<!DOCTYPE html>
<html lang="sv">
<head>
  <meta charset="utf-8" />
  <script>
    !function(){if('PerformanceLongTaskTiming' in window){var g=window.__tti={e:[]};
    g.o=new PerformanceObserver(function(l){g.e=g.e.concat(l.getEntries())});
    g.o.observe({entryTypes:['longtask']})}}();
  </script>
  <script type="text/javascript">
  dataLayer = window.dataLayer || [];
  dataLayer.push({"environmentInfo":{"brand":["MM","SN"],"isProduction":true},"event":"Page Impression","pageInfo":{"url":"https://www.skovdenyheter.se/artikel/smittan-och-patienterna-minskar-men-det-gor-ocksa-vaccinleveransen-varden-behover-din-hjalp","title":"Smittan och patienterna minskar – men det gör också vaccinleveransen: ”Vården behöver din hjälp”","pageType":"Article Page"},"userInfo":{"id":null,"loggedIn":false,"hasSubscription":false}});
</script>
<script type="text/javascript">
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-NM6TPS9');
</script>

  <!-- Set the viewport width to device width for mobile -->
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
  <meta name="google-site-verification" content="AIQGYQcld4OPXco_hk-2_HhMqf0QyQ2AfBDT7q_CwGU" />

    <meta name="description" content="Smittspridningen i Västra Götalandsregionen minskar – för fjärde veckan på raken. Så också...">

  <meta http-equiv="X-UA-Compatible" content="IE=edge">
<script>window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","errorBeacon":"bam-cell.nr-data.net","licenseKey":"0813a5ecea","applicationID":"272952709","transactionName":"elcNREIKCggBEEtSEU1RAFxVFkkXDA0TbAFAZxBcRQI=","queueTime":6,"applicationTime":270,"agent":""}</script>
<script>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</script>
  <!-- Twitter meta -->
  <meta name="twitter:card" content="summary_large_image">
  <!-- Facebook meta -->
  <meta property="og:site_name"       content="skovdenyheter.se" />
  <meta property="og:type"            content="article" />
  <meta property="og:url"             content="https://www.skovdenyheter.se/artikel/smittan-och-patienterna-minskar-men-det-gor-ocksa-vaccinleveransen-varden-behover-din-hjalp" />
  <meta property="og:title"           content="Smittan och patienterna minskar – men det gör också vaccinleveransen: ”Vården behöver din hjälp”" />
  <meta property="og:image"           content="https://bildix.mmcloud.se/bildix/api/images/6ddf4a4d-3e52-4baf-a87d-29a5101151e0.jpeg?fit=crop&amp;h=600&amp;w=1200" />
    <meta property="og:description"     content="Smittspridningen i Västra Götalandsregionen minskar – för fjärde veckan på raken. Så också...">
    <meta property="fb:pages" content="111725182265588" />
  <!-- end Facebook meta -->

  <meta property="article:section" content="Västra Götalands län" />
<meta property="article:published_time" content="2021-05-19 15:45:12 +0200" />


  <link rel="apple-touch-icon" sizes="180x180" href="/assets/sites/sn/apple-touch-icon-aea25094008cf8ff9c23f9a74a87a879afa59043c01566538e9ce68acf82d354.png">
  <link rel="icon" type="image/png" href="/assets/sites/sn/favicon-32x32-33fe908d1de30107b5b8d0eb3430b5ab4d42d22230340343f906abf259a87668.png" sizes="32x32">
  <link rel="icon" type="image/png" href="/assets/sites/sn/favicon-16x16-7007f2b5c37a50d19b5bc0e3a90333ce8366b415b70a3a8d74d07f37a7a5a443.png" sizes="16x16">
  <link rel="mask-icon" href="/assets/sites/sn/safari-pinned-tab-3eedf47b6d22a8128b92348cbab6add24b543cf3c5a0b85a2470a60a13fffa0c.svg" color="#D71A20">
  <link rel="shortcut icon" href="/assets/sites/sn/favicon-fdd0bcdc8ad0c291eb7623adfeee8106f68d9d698afa01a3137814a7c8362d69.ico" type="image/x-icon" />

  <link rel="manifest" href="/manifest.json">
  <meta name="msapplication-config" content="/browserconfig.xml">
  <meta name="theme-color" content="#D71A20">

  <link rel="alternate" type="application/rss+xml" title="skovdenyheter.se RSS" href="/feed" />

  <title>Smittan och patienterna minskar – men det gör också vaccinleveransen: ”Vården behöver din hjälp”</title>
  <script>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</script>

  <script>
  window.SiteObject = {"debug":"false","environment":"production","status_code":"200","site_name":"www.skovdenyheter.se","site_title":"skovdenyheter.se","site_description":"skovdenyheter.se","controller_name":"articles","action_name":"show_by_slug","domain":"www.skovdenyheter.se","site_id":"SN","view_ads":"true","section":null,"city":"Skövde"};
  window.content_keywords = ["skovdenyheter.se","halsa \u0026 sjukvard","sjukdomar \u0026 tillstand","smittsamma sjukdomar","pandemi","behandlingar","vacciner","virussjukdomar","coronavirus","vastra gotalandsregionen","falkopingstidning","print","story-coronaviruset-2020-2021","plus","article"];
  window.user = {"email":null,"full_name":"","payway_id":null,"premium_access":false,"mm_token":null,"signed_in":false,"products":null,"epapers":[],"client_ip":"107.23.218.4","eco_hypo2":null}; 
</script>

  <link rel="preload" href="https://www.skovdenyheter.se/assets/PTS55F-webfont-d8f49e58f67133f7dd47ffe6dd76523e9fa968591028edcca8e3575e2ba3062e.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.skovdenyheter.se/assets/PTS75F-webfont-ca366473650cc2542ea7de0f8f6decd0e6af5628c5fd9c763ac848574845450b.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.skovdenyheter.se/assets/PT_Serif_Web-Regular-27bcdf89c6b5dbe2b70e216da0dfe178dff7972e9ce361a896f6c82f8b928001.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.skovdenyheter.se/assets/PT_Serif_Web-Italic-c2f6bfd08c32f6a1ef59a0785d77e6963435422364d77cfc5ca99fa17a1f6619.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.skovdenyheter.se/assets/tiempos-headline-web-light-e33fc7bcf804951985695b0a5f750f43e3fb644b1e8fc4595f1f9edaeda3ac69.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://www.skovdenyheter.se/assets/tiempos-headline-web-light-f65f63999fe4eebd7ff1bdf89fdda26060a2235c59417600517732ba3721d20d.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.skovdenyheter.se/assets/tiempos-headline-web-semibold-9fdf199831ca0440031434b2f790b46af797dc75297eeb4a41363e24d0861d1c.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://www.skovdenyheter.se/assets/tiempos-headline-web-semibold-252a32f10205565903736e85dd8e7ebbd7df43321c97d8396f6f06253908a5b4.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.skovdenyheter.se/assets/mittmedia-site-icons-2d872d803b0a1f4fbf66ea70aacd90b598a021d72fcc4826ebd821d7877b050a.woff" as="font" type="font/woff" crossorigin>
<style>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</style>

  <script async='async' src=https://macro.adnami.io/macro/spec/adsm.macro.80ca0863-82c1-48ce-97d6-6158c2778d99.js></script>
<script>
  var adsmtag = adsmtag || {};
  adsmtag.cmd = adsmtag.cmd || [];
</script>

  <script src="//ads.rubiconproject.com/prebid/12954_Hall_media.js" async></script>
<script src="https://assets.bonad.io/bundles/bau-noprebid.js" async></script>
<script src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async></script>

  <link rel="stylesheet" media="all" href="/assets/sn/application-b21613058ca575adcb3924d473f2c55b38356a73b2ee4c0c1973fa9ff7471fca.css" />
  <script src="/packs/js/application-d5c0d329ccd24fdcb028.js" async="async"></script>
  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="pPbQHuzd6ktl7I2gGjtxqk4QYoIyUfl_KGghJgySzSdyL3hY96NOourCdNguX2fIiULwZHOBbxcwJFwNdELoEg" />
</head>

<body class="sn articles show_by_slug ">
  <!-- Google Tag Manager (noscript) -->
  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NM6TPS9"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <!-- End Google Tag Manager (noscript) -->
    <div class="ad-slot-container bam ad-takeover">
    <a class="ad-header">
      <span class="ad-label">Annons</span>
              <div class="ad-close-button">
          Vidare till skovdenyheter.se          <span class="m-icon-go"></span>
        </div>
          </a>
  <div class="ad-slot bam-ad-slot" data-slot-name="rich_media_premium"></div></div>

  <input type="checkbox" id="account_toggle" class="dropdown_toggle"/>
<header>
  <div class="big">
    <div class="topmenu-strip consumer_signed_in">
      <div class="topmenu-topbar">
  <div class="row">
    <div class="topmenu-topbar-date">Onsdag 19 maj</div>
    <div class="topmenu_dropdown_navigation">
                      <div class="dropdown_menu inline">
                      <a class="menu-item-text-label"
               href="https://bonnier-news-mp.ocast.com/se/skovde-nyheter/contact"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Företagsannonser"}'>
              Företagsannonser            </a>
                  </div>
                      <div class="dropdown_menu inline">
                      <a class="menu-item-text-label"
               href="https://www.lasarshoppen.se/"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Läsarshoppen"}'>
              Läsarshoppen            </a>
                  </div>
                      <div class="dropdown_menu inline">
                      <input type="checkbox" id="topbar-dropdown-2" class="dropdown_toggle"/>
<div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color scribe-tracked" data-evetra='{"type": "clickOnce", "name": "clicked on dropdown Tipsa oss"}'>
    <div class="text">
                    <label for="topbar-dropdown-2" class="menu-item-text-label">Tipsa oss</label>
          </div>
          <div class="arrow arrow_along_icon">
        <label for="topbar-dropdown-2"><span class="m-icon-more"></span></label>
      </div>
      </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner topbar-dropdown-2_content">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <ul class="dropdown_list">
                              <li class=" ">
              <a href="/tipsa" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Tipsa oss"}}'>
                Tipsa oss              </a>
            </li>
                                        <li class="nav-divider"></li>
                                        <li class=" ">
              <a href="/skicka-in-insandare-debatt" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en insändare"}}'>
                Skriv en insändare              </a>
            </li>
                                        <li class="nav-divider"></li>
                                        <li class=" ">
              <a href="/skicka-in-familjetips" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skicka in familjetips"}}'>
                Skicka in familjetips              </a>
            </li>
                                        <li class=" ">
              <a href="/skicka-in-minnesord" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skicka in minnesord"}}'>
                Skicka in minnesord              </a>
            </li>
                                        <li class=" ">
              <a href="/skicka-in-dodsnotis" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skicka in dödsnotis"}}'>
                Skicka in dödsnotis              </a>
            </li>
                                        <li class=" ">
              <a href="/skicka-in-nyfodda" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skicka in nyfödda"}}'>
                Skicka in nyfödda              </a>
            </li>
                                        <li class=" ">
              <a href="/skicka-in-notis" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skicka in en notis"}}'>
                Skicka in en notis              </a>
            </li>
                        </ul>
    </div>
  </div>
</div>
                  </div>
                      <div class="dropdown_menu inline">
                      <a class="menu-item-text-label"
               href="https://kundservice.bonniernewslocal.se/skovde-nyheter"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Kundservice"}'>
              Kundservice            </a>
                  </div>
                      <div class="dropdown_menu inline">
                      <a class="menu-item-text-label"
               href="https://www.skovdenyheter.se/logga-in?show_offers=true&source=pakettorg"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Bli kund"}'>
              Bli kund            </a>
                  </div>
          </div>
  </div>
</div>

      <div class="topmenu-content">
        <div class="row">
          <div class="topmenu-logo">
            <div class="site_logotype">
              <a href="/"><img src="/assets/sites/sn/main-logo-d0c1e48e7ed5543321ddaaa5bcaf1491d8a947a38cd891d94088e63e72e44fb6.svg" /></a>
            </div>
          </div>
          <div class="topmenu_dropdown_navigation">
              <div class="dropdown_menu inline menu-item-epaper">
                <a href=https://etidning.skovdenyheter.se
                   class="menu-item-text-label" target="_blank">
                  E-tidning
                </a>
              </div>
              <div class="dropdown_menu inline menu-item-top-menu-search">
                <input type="checkbox" id="search_toggle" class="dropdown_toggle"/>
<div class="dropdown_outer m-dropdown-search-outer">
  <div class="dropdown_activator activator_on_color">
    <label for="search_toggle" class="top-menu-circle top-menu-border-item m-icon-search"></label>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <form action="/sok" method="GET" autocomplete="off">
        <div class="query-wrapper">
          <input type="search" name="q" class="search_input" placeholder="Sök på Skövde Nyheter">
          <button class="inline submit-search">Sök</button>
        </div>
      </form>
    </div>
  </div>
</div>

              </div>
              <a class="top-menu-login top-menu-border-item" href="/logga-in">
                <span class="top-menu-login-icon m-icon-account-inversed"></span>
                <span class="top-menu-login-content">
                  Logga in
                </span>
</a>          </div>
        </div>
      </div>
      <div class="topmenu-navbar">
        <div class="topmenu-navbar-level-one">
          <div class="topmenu-navbar-inner row">
            <div class="topmenu-navbar-navigation-overlay">
              <nav role="navigation" aria-label="Skövde Nyheter huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-big">
                <div class="topmenu-arrow-left hidden m-icon-back"></div>
<ul class="topmenu-navigation-list">
            <li class="navigation-item">        <a href="/" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Start"}}'
           target="_self">
          Start        </a>
      </li>                <li class="navigation-item">        <a href="/blaljus" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Blåljus"}}'
           target="_self">
          Blåljus        </a>
      </li>                <li class="navigation-item">        <a href="/sport" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Sport"}}'
           target="_self">
          Sport        </a>
      </li>                <li class="navigation-item">        <a href="/dodsannonser" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Familj"}}'
           target="_self">
          Familj        </a>
      </li>                <li class="navigation-item">        <a href="/opinion" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Opinion"}}'
           target="_self">
          Opinion        </a>
      </li>                <li class="navigation-item">        <a href="/kultur" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Kultur"}}'
           target="_self">
          Kultur        </a>
      </li>                <li class="navigation-item">        <a href="/naringsliv" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Näringsliv"}}'
           target="_self">
          Näringsliv        </a>
      </li>            </ul>
<div class="topmenu-arrow-right hidden m-icon-go"></div>

              </nav>
              <div class="navigation-toggle" id="all_sections_toggle_big">
                <div class="navigation-hamburger">
                  <div class="one"></div>
                  <div class="two"></div>
                  <div class="three"></div>
                </div>
                <a class="navigation-action" data-evetra='{"type": "clickOnce", "name": "Clicked on all sections burger"}'>Alla avdelningar</a>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    <nav role="navigation" aria-label="Skövde Nyheter alla avdelningar">
      <div id="all_sections_big" class="menu-all-sections collapsed">
        <div class="menu-all-sections-inner row">
          <ul class="menu-all-sections-list">
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Start"}}'>
    <a href="#" class="parent section-title" data-section-name="/" target="_self">      Start    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Alla nyheter"}}'>
    <a href="/alla" class="item" data-section-name="/alla" target="_self">      Alla nyheter    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Skövde"}}'>
    <a href="/skovde" class="item" data-section-name="/skovde" target="_self">      Skövde    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Skaraborg"}}'>
    <a href="/skaraborg" class="item" data-section-name="/skaraborg" target="_self">      Skaraborg    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"På stan i Skövde"}}'>
    <a href="/artikelserie/pa-stan-i-skovde/1af3d033-c33c-457f-adcc-8003ddf5a564" class="item" data-section-name="/artikelserie/pa-stan-i-skovde/1af3d033-c33c-457f-adcc-8003ddf5a564" target="_self">      På stan i Skövde    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Hus och hem i Skövde"}}'>
    <a href="/artikelserie/hus-och-hem-i-skovde/64046c2c-4a3b-4e1a-bdc4-1a9f3e55d6b4" class="item" data-section-name="/artikelserie/hus-och-hem-i-skovde/64046c2c-4a3b-4e1a-bdc4-1a9f3e55d6b4" target="_self">      Hus och hem i Skövde    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Blåljus"}}'>
    <a href="#" class="parent section-title" data-section-name="/blaljus" target="_self">      Blåljus    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Allt Blåljus"}}'>
    <a href="/blaljus" class="item" data-section-name="/blaljus" target="_self">      Allt Blåljus    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Sport"}}'>
    <a href="#" class="parent section-title" data-section-name="/sport" target="_self">      Sport    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All sport"}}'>
    <a href="/sport" class="item" data-section-name="/sport" target="_self">      All sport    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Spelprogram &amp; Tabeller"}}'>
    <a href="/tabeller" class="item" data-section-name="/tabeller" target="_self">      Spelprogram & Tabeller    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familj"}}'>
    <a href="#" class="parent section-title" data-section-name="/dodsannonser" target="_self">      Familj    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Döds- och minnesannonser"}}'>
    <a href="/dodsannonser" class="item" data-section-name="/dodsannonser" target="_self">      Döds- och minnesannonser    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Fira och uppmärksamma"}}'>
    <a href="/tackannonser" class="item" data-section-name="/tackannonser" target="_self">      Fira och uppmärksamma    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Opinion"}}'>
    <a href="#" class="parent section-title" data-section-name="/opinion" target="_self">      Opinion    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Opinion"}}'>
    <a href="/opinion" class="item" data-section-name="/opinion" target="_self">      All Opinion    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ledare"}}'>
    <a href="/ledare" class="item" data-section-name="/ledare" target="_self">      Ledare    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Debatt"}}'>
    <a href="/debatt" class="item" data-section-name="/debatt" target="_self">      Debatt    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Insändare"}}'>
    <a href="/insandare" class="item" data-section-name="/insandare" target="_self">      Insändare    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Kultur"}}'>
    <a href="#" class="parent section-title" data-section-name="/kultur" target="_self">      Kultur    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All kultur"}}'>
    <a href="/kultur" class="item" data-section-name="/kultur" target="_self">      All kultur    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Näringsliv"}}'>
    <a href="#" class="parent section-title" data-section-name="/naringsliv" target="_self">      Näringsliv    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Allt Näringsliv"}}'>
    <a href="/naringsliv" class="item" data-section-name="/naringsliv" target="_self">      Allt Näringsliv    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Mer"}}'>
    <a href="#" class="parent section-title" data-section-name="/alla-avdelningar" target="_self">      Mer    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Krönikor"}}'>
    <a href="/kronikor" class="item" data-section-name="/kronikor" target="_self">      Krönikor    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Läsarshoppen"}}'>
    <a href="https://www.lasarshoppen.se/" class="item" data-section-name="https://www.lasarshoppen.se/" target="_blank">      Läsarshoppen    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Skövde Nyheter"}}'>
    <a href="https://etidning.skovdenyheter.se/" class="item" data-section-name="https://etidning.skovdenyheter.se/" target="_blank">      Skövde&nbsp;Nyheter    </a>      </ul>
  </ul>

        </div>
      </div>
    </nav>
  </div>

  <!--   ^^ NEW BIG ^^   -->
  <!--  ===============  -->
  <!--  ⌄⌄ NEW SMALL ⌄⌄  -->

  <div class="small">
    <div class="topmenu-strip consumer_signed_in">
      <div class="row topmenu-content">
        <div class="topmenu-logo">
          <div class="site_logotype">
            <a href="/"><img src="/assets/sites/sn/main-logo-d0c1e48e7ed5543321ddaaa5bcaf1491d8a947a38cd891d94088e63e72e44fb6.svg" /></a>
          </div>
        </div>
          <a class="top-menu-login top-menu-border-item top-menu-login-small" href="/logga-in">
            <span class="top-menu-login-icon m-icon-account-inversed"></span>
            <span class="top-menu-login-content">
              Logga in
            </span>
</a>      </div>
    </div>
    <div class="topmenu-navbar">
      <div class="topmenu-navbar-level-one">
        <div class="topmenu-navbar-inner row">
          <div class="topmenu-navbar-navigation-overlay">
            <nav role="navigation" aria-label="Skövde Nyheter huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-small">
              <div class="topmenu-arrow-left hidden m-icon-back"></div>
<ul class="topmenu-navigation-list">
            <li class="navigation-item">        <a href="/" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Start"}}'
           target="_self">
          Start        </a>
      </li>                <li class="navigation-item">        <a href="/blaljus" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Blåljus"}}'
           target="_self">
          Blåljus        </a>
      </li>                <li class="navigation-item">        <a href="/sport" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Sport"}}'
           target="_self">
          Sport        </a>
      </li>                <li class="navigation-item">        <a href="/dodsannonser" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Familj"}}'
           target="_self">
          Familj        </a>
      </li>                <li class="navigation-item">        <a href="/opinion" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Opinion"}}'
           target="_self">
          Opinion        </a>
      </li>                <li class="navigation-item">        <a href="/kultur" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Kultur"}}'
           target="_self">
          Kultur        </a>
      </li>                <li class="navigation-item">        <a href="/naringsliv" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Näringsliv"}}'
           target="_self">
          Näringsliv        </a>
      </li>            </ul>
<div class="topmenu-arrow-right hidden m-icon-go"></div>

            </nav>
          </div>
        </div>
      </div>
      <div class="navigation-toggle" id="all_sections_toggle_small">
        <div class="navigation-hamburger">
          <div class="one"></div>
          <div class="two"></div>
          <div class="three"></div>
        </div>
        <a class="navigation-action">Alla avdelningar</a>
      </div>
    </div>
    <div id="all_sections_small" class="menu-all-sections collapsed">
      <div class="menu-all-sections-inner">
          <nav class="menu_list" role="navigation" aria-label="main news section navigation">
<ul class="menu_list_level menu_list_level_1">
                <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sök"}}'>
                  <a href="/sok" target="_self" class="menu_list_item_heading menu_list_level_1_item_heading">Sök</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"E-tidningen"}}'>
                  <a href="https://etidning.skovdenyheter.se" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">E-tidningen</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Företagsannonser"}}'>
                  <a href="https://bonnier-news-mp.ocast.com/se/skovde-nyheter/contact" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Företagsannonser</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
                  <a href="https://www.lasarshoppen.se/" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Läsarshoppen</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item mini_menu_tipsa_oss"  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Tipsa oss          </label>
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
                  <a href="/tipsa" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Tipsa oss</a>
              </li>
                    <li class="menu_list_divider">&nbsp;</li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en insändare"}}'>
                  <a href="/skicka-in-insandare-debatt" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skriv en insändare</a>
              </li>
                    <li class="menu_list_divider">&nbsp;</li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in familjetips"}}'>
                  <a href="/skicka-in-familjetips" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in familjetips</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in minnesord"}}'>
                  <a href="/skicka-in-minnesord" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in minnesord</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in dödsnotis"}}'>
                  <a href="/skicka-in-dodsnotis" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in dödsnotis</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in nyfödda"}}'>
                  <a href="/skicka-in-nyfodda" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in nyfödda</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in en notis"}}'>
                  <a href="/skicka-in-notis" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in en notis</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kundservice"}}'>
                  <a href="https://kundservice.bonniernewslocal.se/skovde-nyheter" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Kundservice</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bli kund"}}'>
                  <a href="https://www.skovdenyheter.se/logga-in?show_offers=true&source=pakettorg" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Bli kund</a>
              </li>
                    <li class="menu_list_divider">&nbsp;</li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Start"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Start          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Alla nyheter"}}'>
                  <a href="/alla" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Alla nyheter</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skövde"}}'>
                  <a href="/skovde" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skövde</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skaraborg"}}'>
                  <a href="/skaraborg" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skaraborg</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"På stan i Skövde"}}'>
                  <a href="/artikelserie/pa-stan-i-skovde/1af3d033-c33c-457f-adcc-8003ddf5a564" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">På stan i Skövde</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Hus och hem i Skövde"}}'>
                  <a href="/artikelserie/hus-och-hem-i-skovde/64046c2c-4a3b-4e1a-bdc4-1a9f3e55d6b4" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Hus och hem i Skövde</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Blåljus"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Blåljus          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Allt Blåljus"}}'>
                  <a href="/blaljus" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Allt Blåljus</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sport"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Sport          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All sport"}}'>
                  <a href="/sport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All sport</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Spelprogram &amp; Tabeller"}}'>
                  <a href="/tabeller" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Spelprogram & Tabeller</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familj"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Familj          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Döds- och minnesannonser"}}'>
                  <a href="/dodsannonser" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Döds- och minnesannonser</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fira och uppmärksamma"}}'>
                  <a href="/tackannonser" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Fira och uppmärksamma</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Opinion"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Opinion          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Opinion"}}'>
                  <a href="/opinion" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Opinion</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ledare"}}'>
                  <a href="/ledare" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ledare</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Debatt"}}'>
                  <a href="/debatt" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Debatt</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Insändare"}}'>
                  <a href="/insandare" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Insändare</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kultur"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Kultur          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All kultur"}}'>
                  <a href="/kultur" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All kultur</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Näringsliv"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Näringsliv          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Allt Näringsliv"}}'>
                  <a href="/naringsliv" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Allt Näringsliv</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Mer"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Mer          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Krönikor"}}'>
                  <a href="/kronikor" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Krönikor</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
                  <a href="https://www.lasarshoppen.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Läsarshoppen</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skövde Nyheter"}}'>
                  <a href="https://etidning.skovdenyheter.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Skövde&nbsp;Nyheter</a>
              </li>
      </ul>
              </li>
      </ul>
  </nav>

      </div>
    </div>
  </div>
</header>

  <section class="main">
    <div class="messages-to-consumer" id="messages-to-consumer">
  <!--googleoff: all-->
<!-- robots content="none" -->
<div class="cookiebar robots-nocontent">
  <div class="row message-padding">
    <div class="cookiebar-icon">
      <i class="m-icon-info"></i>
    </div>
    <div class="cookiebar-content clearfix">
      <button id="cookiebar-button" class="cookiebar-button">Jag förstår</button>
      <div class="cookiebar-text">Vi använder <strong>cookies</strong> för att förbättra funktionaliteten på våra sajter, för att kunna rikta relevant innehåll och annonser till dig samt för att säkerställa att tjänsterna fungerar som de ska. 
      <a href="https://gdpr.bonniernews.se/cookiepolicy">⇒ Läs mer om cookies</a>      </div>
    </div>
  </div>
</div>
<!-- /robots -->
<!--googleon: all-->

  
  
</div>
    <div class="main-wrapper">
      <div class="grid">

    <div id="images-modal-1ceb6282-0d9f-4c21-ae00-b70fafae68c1" class="modal" aria-hidden="true">
  <div class="images-modal">
    <div class="modal-content-wrapper">
      <div class="swiper-container">
        <div class="close-button-backplate"></div>
        <div class="modal-close-button button pill"><span class="m-icon-close"></span></div>
        <div class="swiper-wrapper">
                      <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
        <img src="https://bildix.mmcloud.se/bildix/api/images/6ddf4a4d-3e52-4baf-a87d-29a5101151e0.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/6ddf4a4d-3e52-4baf-a87d-29a5101151e0.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/6ddf4a4d-3e52-4baf-a87d-29a5101151e0.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/6ddf4a4d-3e52-4baf-a87d-29a5101151e0.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/6ddf4a4d-3e52-4baf-a87d-29a5101151e0.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/6ddf4a4d-3e52-4baf-a87d-29a5101151e0.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/6ddf4a4d-3e52-4baf-a87d-29a5101151e0.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="swiper-lazy inline-image"
         alt="Håll i och håll ut – även om smittspridningen nu verkar minska, är faran inte över. Det var budskapet under onsdagens pressträff. Arkivbilder."
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Håll i och håll ut – även om smittspridningen nu verkar minska, är faran inte över. Det var budskapet under onsdagens pressträff. Arkivbilder.</figcaption>
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Izabelle Nordfjell, TT, Arkivbild          </div>
                <div class="modal-fraction">1/5</div>      </div>
    </div>
    <div class="clearfix"></div>
</figure>
              </div>
            </div>
                      <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
        <img src="https://bildix.mmcloud.se/bildix/api/images/c8013241-811f-45b7-bd40-0f731ffdc4d4.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/c8013241-811f-45b7-bd40-0f731ffdc4d4.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/c8013241-811f-45b7-bd40-0f731ffdc4d4.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/c8013241-811f-45b7-bd40-0f731ffdc4d4.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/c8013241-811f-45b7-bd40-0f731ffdc4d4.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/c8013241-811f-45b7-bd40-0f731ffdc4d4.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/c8013241-811f-45b7-bd40-0f731ffdc4d4.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="swiper-lazy inline-image"
         alt="Viljan och resurserna finns för att vaccinera fler – men för det behöver man större doser vaccin till Regionen, säger vaccinsamordnare Kristine Rygge. Arkivbilder. Foto: Johan Nilsson/Marie Ullnert"
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Viljan och resurserna finns för att vaccinera fler – men för det behöver man större doser vaccin till Regionen, säger vaccinsamordnare Kristine Rygge. Arkivbilder. Foto: Johan Nilsson/Marie Ullnert</figcaption>
                        <div class="modal-fraction">2/5</div>      </div>
    </div>
    <div class="clearfix"></div>
</figure>
              </div>
            </div>
                      <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
        <img src="https://bildix.mmcloud.se/bildix/api/images/05f7e360-1e95-411f-a511-60979e979b30.png?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/05f7e360-1e95-411f-a511-60979e979b30.png?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/05f7e360-1e95-411f-a511-60979e979b30.png?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/05f7e360-1e95-411f-a511-60979e979b30.png?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/05f7e360-1e95-411f-a511-60979e979b30.png?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/05f7e360-1e95-411f-a511-60979e979b30.png?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/05f7e360-1e95-411f-a511-60979e979b30.png?fit=crop&w=1200 1200w"
         itemprop="url"
         class="swiper-lazy inline-image"
         alt="Prognos för vaccinleveranser de kommande veckorna. Statistik och grafik: Västra Götalandsregionen. "
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Prognos för vaccinleveranser de kommande veckorna. Statistik och grafik: Västra Götalandsregionen. </figcaption>
                        <div class="modal-fraction">3/5</div>      </div>
    </div>
    <div class="clearfix"></div>
</figure>
              </div>
            </div>
                      <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
        <img src="https://bildix.mmcloud.se/bildix/api/images/2f83bc4b-bb30-4ed1-b2c1-0c99143514d3.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/2f83bc4b-bb30-4ed1-b2c1-0c99143514d3.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/2f83bc4b-bb30-4ed1-b2c1-0c99143514d3.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/2f83bc4b-bb30-4ed1-b2c1-0c99143514d3.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/2f83bc4b-bb30-4ed1-b2c1-0c99143514d3.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/2f83bc4b-bb30-4ed1-b2c1-0c99143514d3.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/2f83bc4b-bb30-4ed1-b2c1-0c99143514d3.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="swiper-lazy inline-image"
         alt="Jan Kilhamn, tf. hälso- och sjukvårdsdirektör, hoppas att den goda vaccinviljan håller i sig. Foto: Pressbild/Björn Larsson Rosvall  (TT). "
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Jan Kilhamn, tf. hälso- och sjukvårdsdirektör, hoppas att den goda vaccinviljan håller i sig. Foto: Pressbild/Björn Larsson Rosvall  (TT). </figcaption>
                        <div class="modal-fraction">4/5</div>      </div>
    </div>
    <div class="clearfix"></div>
</figure>
              </div>
            </div>
                      <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
        <img src="https://bildix.mmcloud.se/bildix/api/images/2c4b75b1-2336-481f-bb3d-de5b040aca24.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/2c4b75b1-2336-481f-bb3d-de5b040aca24.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/2c4b75b1-2336-481f-bb3d-de5b040aca24.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/2c4b75b1-2336-481f-bb3d-de5b040aca24.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/2c4b75b1-2336-481f-bb3d-de5b040aca24.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/2c4b75b1-2336-481f-bb3d-de5b040aca24.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/2c4b75b1-2336-481f-bb3d-de5b040aca24.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="swiper-lazy inline-image"
         alt="Nu blir det nya rekommendationer nationellt – men de regionala gäller fortfarande i Västra Götalandsregionen. Arkivbilder. "
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Nu blir det nya rekommendationer nationellt – men de regionala gäller fortfarande i Västra Götalandsregionen. Arkivbilder. </figcaption>
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Olle Larsson, Erik Wikström          </div>
                <div class="modal-fraction">5/5</div>      </div>
    </div>
    <div class="clearfix"></div>
</figure>
              </div>
            </div>
                  </div>
        <div class="swiper-button-prev button pill"><span class="m-icon-back"></span></div>
        <div class="swiper-button-next button pill"><span class="m-icon-go"></span></div>
      </div>
    </div>
  </div>
</div>


    <article class="article
                article-wrapper
                main-article
                
                "
         data-uuid="1ceb6282-0d9f-4c21-ae00-b70fafae68c1"
         data-content-states="open,soft_locked"
         data-keywords="skovdenyheter.se,halsa &amp; sjukvard,sjukdomar &amp; tillstand,smittsamma sjukdomar,pandemi,behandlingar,vacciner,virussjukdomar,coronavirus,vastra gotalandsregionen,falkopingstidning,print,story-coronaviruset-2020-2021,plus,article"
         data-premium-level="plus"
         itemscope itemtype="http://schema.org/NewsArticle">

      <div class="header">
        <div>
  <meta name="googlebot" content="noarchive" />
  <meta itemscope itemprop="mainEntityOfPage" itemtype="http://schema.org/WebPage" itemid=https://www.skovdenyheter.se/artikel/smittan-och-patienterna-minskar-men-det-gor-ocksa-vaccinleveransen-varden-behover-din-hjalp />

  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://www.skovdenyheter.se//assets/sites/sn/site-logo-fallback-b142c47ad25ae571a9149877f8ad0820500893ff917d6efa7167652326ab2682.png ">
    </div>
    <meta itemprop="name" content="Skövde Nyheter">
  </div>

    <meta itemprop="isAccessibleForFree" content="false" />
    <div itemprop="hasPart" itemscope itemtype="https://schema.org/WebPageElement">
      <meta itemprop="isAccessibleForFree" content="false"/>
      <meta itemprop="cssSelector" content=".premium-content-main-article"/>
    </div>
    <div itemprop="hasPart" itemscope itemtype="https://schema.org/WebPageElement">
      <meta itemprop="isAccessibleForFree" content="false"/>
      <meta itemprop="cssSelector" content=".premium-content-related"/>
    </div>


  <meta itemprop="datePublished" content="2021-05-19">
  <meta itemprop="dateModified" content="2021-05-19">
  <meta itemprop="image" content="https://bildix.mmcloud.se/bildix/api/images/6ddf4a4d-3e52-4baf-a87d-29a5101151e0.jpeg?fit=crop&amp;h=600&amp;w=1200">
</div>


        <div class="article-meta"
     data-main-category="Västra Götalands län"
     data-uuid="1ceb6282-0d9f-4c21-ae00-b70fafae68c1">
  <div class="article-meta-left">
          <span class="soft-unlocked premium-label m-icon-plus"></span>
      <span class="soft-unlocked vignette">Provläs till 16:45</span>
      </div>
  <div class="article-meta-right">
      </div>
</div>

        <meta itemprop="headline" content="Smittan och patienterna minskar – men det gör också vaccinleveransen: ”Vården behöver din hjälp”"/>
        <h1 class="headline">Smittan och patienterna minskar – men det gör också vaccinleveransen: ”Vården behöver din hjälp”</h1>
          <div class="extended-headline  story">
    <div class="article-story-header">
          <a href="/artikel/smittan-och-patienterna-minskar-men-det-gor-ocksa-vaccinleveransen-varden-behover-din-hjalp#mer-i-story" class="more-in-story-link">
        <div class="article-story-header-main">
                      <div class="article-story-header-prefix">Artikel 1093 av 1093</div>
                    <div class="article-story-header-name">Coronaviruset 2020-2021</div>
        </div>
      </a>

      <div class="article-story-header-link">
        <a href="/artikelserie/coronaviruset-2020-2021/4a54e4cc-3ea2-4b82-91f7-32c984d3949a" class="more-in-story-link button primary_outline inline slim-sized">
          <span class="article-story-header-link-text">Visa alla artiklar</span>
        </a>
      </div>
      </div>
    <div class="article-actions ">
          </div>
  </div>

      </div>

      <div class="media">
        
      </div>

      <section class="leadin" itemprop="description">
        <p>Smittspridningen i Västra Götalandsregionen minskar – för fjärde veckan på raken. Så också antalet inlagda på sjukhus och på intensivvårdsavdelningarna.<br><br>Nu gäller det att förvalta nedgången i smittspridningen, att följa rekommendationerna, och att vaccinera sig så snart man kan och får – inte minst för vårdpersonalens skull, uppmanar Västra Götalandsregionen. <br><br>– Nu gäller det att vinna tid, så att allt fler hinner vaccineras, säger smittskyddsläkare Thomas Wahlberg. </p>
      </section>

      <div class="ad panorama">
        <div class="ad-slot-container bam ">
    <a class="ad-header">
      <span class="ad-label">Annons</span>
          </a>
  <div class="ad-slot bam-ad-slot" data-slot-name="panorama"></div></div>

      </div>

      <div class="body  premium-content-main-article">
          <section class="body" itemprop="articleBody">
            <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>    <img src="https://bildix.mmcloud.se/bildix/api/images/6ddf4a4d-3e52-4baf-a87d-29a5101151e0.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/6ddf4a4d-3e52-4baf-a87d-29a5101151e0.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/6ddf4a4d-3e52-4baf-a87d-29a5101151e0.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/6ddf4a4d-3e52-4baf-a87d-29a5101151e0.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/6ddf4a4d-3e52-4baf-a87d-29a5101151e0.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/6ddf4a4d-3e52-4baf-a87d-29a5101151e0.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/6ddf4a4d-3e52-4baf-a87d-29a5101151e0.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="lazy unobserved inline-image"
         alt="Håll i och håll ut – även om smittspridningen nu verkar minska, är faran inte över. Det var budskapet under onsdagens pressträff. Arkivbilder."
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Håll i och håll ut – även om smittspridningen nu verkar minska, är faran inte över. Det var budskapet under onsdagens pressträff. Arkivbilder.</figcaption>
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Izabelle Nordfjell, TT, Arkivbild          </div>
                      </div>
    </div>
    <div class="clearfix"></div>
</figure>
                <p class="body"><strong>Under vecka 19 upptäcktes 4 432 nya fall</strong> av coronasmittan i V&auml;stra G&ouml;talandsregionen, vilket ocks&aring; inneb&auml;r att det &auml;r fj&auml;rde veckan p&aring; raken som smittspridningen g&aring;tt ner.</p><p class="body">Spridningen g&aring;r ocks&aring; ner i samtliga &aring;ldersgrupper, s&aring; ocks&aring; i skol&aring;ldern &ndash; h&auml;r &auml;r det endast mellan- och h&ouml;gstadiet som kan ha n&aring;tt n&aring;gon slags plat&aring;, medan smittspridningen minskar i gymnasie- och l&aring;gstadie&aring;ldrarna.</p><p class="body">Ser man till V&auml;stra G&ouml;talandsregionens olika delar sj&ouml;nk smittspridningen som mest i Bor&aring;s/Sjuh&auml;rad, med hela 21 procent j&auml;mf&ouml;rt med f&ouml;reg&aring;ende vecka. I Storg&ouml;teborgsomr&aring;det minskade smittan med 13 procent, och i Fyrbodal med 10 procent.</p><blockquote class="pull-quote">Den h&auml;r nedg&aring;ngen m&aring;ste vi f&ouml;rvalta v&auml;l.</blockquote><p class="body"><strong>Även Skaraborg såg en minskning under vecka 19</strong> &ndash; men den minsta av alla V&auml;stra G&ouml;talandsregionens delar, med blott 9 procent. Efter f&ouml;reg&aring;ende veckors &ouml;kningar i Skaraborg, ser smittskyddsl&auml;kare Thomas Wahlberg den senaste minskningen som att Skaraborg kan ha n&aring;tt en potentiell plat&aring;fas. </p><p class="body">&ndash; Det &auml;r bra att vi har en fortsatt minskning av antalet fall, &auml;ven om man vill att det ska g&aring; fortare &auml;n det g&ouml;r. Den h&auml;r nedg&aring;ngen m&aring;ste vi f&ouml;rvalta v&auml;l. Det &auml;r fortfarande alldeles f&ouml;r m&aring;nga personer som smittas i Regionen, och det h&auml;r kan v&auml;ldigt snabbt v&auml;nda upp&aring;t, d&aring; vi kan f&aring; stora utbrott och stor samh&auml;llsspridning, s&auml;ger Thomas Wahlberg, och forts&auml;tter: </p><p class="body">&ndash; Nu g&auml;ller det att vinna tid, s&aring; att allt fler hinner vaccineras. D&auml;rf&ouml;r m&aring;ste vi f&ouml;lja alla r&aring;d och rekommendationer som finns. </p>                <div class="mobile-only-ad padding-bottom-large">
        <div class="ad-slot-container bam ">
    <a class="ad-header">
      <span class="ad-label">Annons</span>
          </a>
  <div class="ad-slot bam-ad-slot" data-slot-name="insider"></div></div>
      </div>
                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>    <img src="https://bildix.mmcloud.se/bildix/api/images/c8013241-811f-45b7-bd40-0f731ffdc4d4.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/c8013241-811f-45b7-bd40-0f731ffdc4d4.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/c8013241-811f-45b7-bd40-0f731ffdc4d4.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/c8013241-811f-45b7-bd40-0f731ffdc4d4.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/c8013241-811f-45b7-bd40-0f731ffdc4d4.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/c8013241-811f-45b7-bd40-0f731ffdc4d4.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/c8013241-811f-45b7-bd40-0f731ffdc4d4.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="lazy unobserved inline-image"
         alt="Viljan och resurserna finns för att vaccinera fler – men för det behöver man större doser vaccin till Regionen, säger vaccinsamordnare Kristine Rygge. Arkivbilder. Foto: Johan Nilsson/Marie Ullnert"
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Viljan och resurserna finns för att vaccinera fler – men för det behöver man större doser vaccin till Regionen, säger vaccinsamordnare Kristine Rygge. Arkivbilder. Foto: Johan Nilsson/Marie Ullnert</figcaption>
                              </div>
    </div>
    <div class="clearfix"></div>
</figure>
                <p class="body"><strong>Gällande vaccinationen är <a href="/artikel/gladjebeskedet-fas-4-inleds-tidigare-an-planerat-manga-har-vantat-pa-detta" title="">Regionen sedan den 10 maj</a></strong><a href="/artikel/gladjebeskedet-fas-4-inleds-tidigare-an-planerat-manga-har-vantat-pa-detta" title=""> inne i fas 4</a>, och nu vaccineras de som är födda 1971 och tidigare. Men det skiljer sig fortfarande lite mellan kommunerna, och flera har rapporterat att de inte har fått tillräckligt vaccin – till exempel <a href="/artikel/narhalsan-utan-vaccin-till-tidaholmare-i-fas-4-den-har-veckan" title="">Närhälsan i Tidaholm, som stod utan vaccin till fas 4</a> under veckan. </p><p class="body">Men, liksom tidigare, beror det p&aring; att V&auml;stra G&ouml;talandsregionen fortfarande f&aring;r f&ouml;r lite vaccin f&ouml;r att m&ouml;ta behovet. Viljan och resurserna finns &ndash; men inte vaccinet. </p><p class="body">&ndash; Det &auml;r brist p&aring; vaccin, men vi har en enormt bra kapacitet. Vi hoppas bara att vaccinationsmotivationen h&aring;ller i sig tills att vi f&aring;r st&ouml;rre leveranser, s&auml;ger vaccinssamordnare Kristine Rygge.</p><blockquote class="pull-quote">Vaccinet &auml;r ljuset vi beh&ouml;ver just nu.</blockquote><p class="body">&Auml;ven Jan Kilhamn, tillf&ouml;rordnad h&auml;lso- ochb sjukv&aring;rdsdirekt&ouml;r, uttryckte en f&ouml;rhoppning att vaccinviljan h&aring;ller i sig, trots att takten nu kommer att g&aring; ner n&aring;got de kommande tv&aring; veckorna. </p><p class="body">&ndash; Vaccinet &auml;r ljuset vi beh&ouml;ver just nu, och desto fler som vaccinerar sig, desto st&ouml;rre &auml;r chansen att smittspridningen minskar. Det finns en god vaccinationsvilja, och den ska vi vara r&auml;dda om. Nu &auml;r det f&aring; doser som kommer ut under ett tag, men det &auml;r bara att v&auml;nta &ndash; det blir din tur snart, s&auml;ger Jan Kilhamn. </p>                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>    <img src="https://bildix.mmcloud.se/bildix/api/images/05f7e360-1e95-411f-a511-60979e979b30.png?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/05f7e360-1e95-411f-a511-60979e979b30.png?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/05f7e360-1e95-411f-a511-60979e979b30.png?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/05f7e360-1e95-411f-a511-60979e979b30.png?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/05f7e360-1e95-411f-a511-60979e979b30.png?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/05f7e360-1e95-411f-a511-60979e979b30.png?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/05f7e360-1e95-411f-a511-60979e979b30.png?fit=crop&w=1200 1200w"
         itemprop="url"
         class="lazy unobserved inline-image"
         alt="Prognos för vaccinleveranser de kommande veckorna. Statistik och grafik: Västra Götalandsregionen. "
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Prognos för vaccinleveranser de kommande veckorna. Statistik och grafik: Västra Götalandsregionen. </figcaption>
                              </div>
    </div>
    <div class="clearfix"></div>
</figure>
                <p class="body"><strong>Kommande veckor kommer dessutom de som nu</strong> ska ta sin f&ouml;rsta vaccindos att st&ouml;ta p&aring; patrull &ndash; under vecka 21-22 g&aring;r leveranserna till V&auml;stra G&ouml;talandsregionen ner i storlek, och man v&auml;ljer att prioritera att de som tidigare vaccinerats nu blir f&auml;rdiga och fullvaccinerade.</p><p class="body">&ndash; Det &auml;r j&auml;ttem&aring;nga som ska ha dos 2 de n&auml;rmaste veckorna, och nu ska vi se till att de blir f&auml;rdigvaccinerade. Det kommer att k&auml;nnas som att det g&aring;r l&aring;ngsamt fram&aring;t f&ouml;r de som ska ha dos 1, men veckorna 23-24 ser det b&auml;ttre ut. Det &auml;r inte tillr&auml;ckligt mycket f&ouml;r att man ska k&auml;nna att det flyter p&aring;, och det finns m&aring;nga vaccinat&ouml;rer och m&aring;nga som &ouml;nskar att vaccinera sig. Men det kommer inte att g&aring; f&ouml;rr&auml;n vi f&aring;r mer vaccin, s&auml;ger Kristine Rygge.</p><p class="body"><strong>Kristine Rygge uppmanar också alla</strong> att s&ouml;ka sig till samma vaccinat&ouml;r f&ouml;r dos 2, som man tog dos 1 hos, och att de &ouml;ver 60 &aring;r som fortfarande inte har f&aring;tt sitt vaccin ska boka in sig s&aring; snart som m&ouml;jligt.</p><p class="body">&ndash; Alla vaccinat&ouml;rer har planerat in dos 2 till de som f&aring;tt dos 1 d&auml;r, men eftersom de som fick AstraZeneca som dos 1 nu ska f&aring; ett annat vaccin i dos 2, dr&ouml;jer det tills det finns inne. Nu har vi satt att det kan g&aring; 15 veckor mellan doserna. Det &auml;r inte farligt medicinskt, utan man har ett bra skydd efter dos 1, s&auml;ger Kristine Rygge.</p>                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>    <img src="https://bildix.mmcloud.se/bildix/api/images/2f83bc4b-bb30-4ed1-b2c1-0c99143514d3.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/2f83bc4b-bb30-4ed1-b2c1-0c99143514d3.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/2f83bc4b-bb30-4ed1-b2c1-0c99143514d3.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/2f83bc4b-bb30-4ed1-b2c1-0c99143514d3.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/2f83bc4b-bb30-4ed1-b2c1-0c99143514d3.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/2f83bc4b-bb30-4ed1-b2c1-0c99143514d3.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/2f83bc4b-bb30-4ed1-b2c1-0c99143514d3.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="lazy unobserved inline-image"
         alt="Jan Kilhamn, tf. hälso- och sjukvårdsdirektör, hoppas att den goda vaccinviljan håller i sig. Foto: Pressbild/Björn Larsson Rosvall  (TT). "
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Jan Kilhamn, tf. hälso- och sjukvårdsdirektör, hoppas att den goda vaccinviljan håller i sig. Foto: Pressbild/Björn Larsson Rosvall  (TT). </figcaption>
                              </div>
    </div>
    <div class="clearfix"></div>
</figure>
                <p class="body"><strong>Inom vården syns också vaccineffekten</strong>, menar Jan Kilhamn. </p><p class="body">Under onsdagen hade sjukhusen i Regionen totalt 254 inneliggande patienter, varav 52 personer som v&aring;rdades p&aring; intensivv&aring;rdsavdelningarna &ndash; vilket &auml;r en minskning fr&aring;n de 60 patienter som v&aring;rdades p&aring; intensivv&aring;rdsavdelningarna f&ouml;reg&aring;ende vecka. </p><p class="body">&ndash; Utvecklingen inom intensivv&aring;rden &auml;r positiv, det g&aring;r &aring;t r&auml;tt h&aring;ll. Det g&aring;r ner&aring;t p&aring; i princip alla f&ouml;rvaltningar, och ett minskat behov p&aring; inneliggande v&aring;rd nu n&auml;r inskrivningarna minskar. F&auml;rre beh&ouml;ver helt enkelt s&ouml;ka sig till sjukhus p&aring; grund av sv&aring;ra symptom, s&auml;ger Jan Kilhamn.</p><p class="body"><strong>Men för personalen är läget fortsatt pressat</strong> &ndash; liksom det har varit i &ouml;ver ett &aring;r nu.</p><p class="body">&ndash; Jag vill peka p&aring; hur l&aring;ng den h&auml;r historien har varit, hur l&auml;nge den h&auml;r pandemin har p&aring;g&aring;t. Det handlar om 14-15 m&aring;nader d&aring; vi haft en oerh&ouml;rd belastning p&aring; v&aring;r v&aring;rdpersonal, s&auml;ger Jan Kilhamn.</p><blockquote class="pull-quote">Det &auml;r mentalt och fysiskt anstr&auml;ngande att v&aring;rda medm&auml;nniskor som &auml;r sv&aring;rt sjuka fysiskt.</blockquote><p class="body">Trots att kurvan nu g&aring;r l&aring;ngsamt ner&aring;t, forts&auml;tter patienter att avlida som f&ouml;ljd av pandemin. Totalt har nu 212 personer avlidit p&aring; Skaraborgs sjukhus som en f&ouml;ljd av covid-19-smitta &ndash; det inneb&auml;r att ytterligare en person har mist livet j&auml;mf&ouml;rt med f&ouml;reg&aring;ende vecka.</p><p class="body">D&auml;rf&ouml;r g&auml;ller det att inte slappna av nu, menar Jan Kilhamn.</p><p class="body">&ndash;&nbsp;Det finns flera positiva tecken i situationen just nu, med fler vaccinerade och f&auml;rre p&aring; sjukhus, liksom f&auml;rre smittade. Men om man tittar p&aring; kurvan f&ouml;r inneliggande v&aring;rd, ser vi att vi har haft en l&aring;ng och tuff period bakom oss. Det &auml;r mentalt och fysiskt anstr&auml;ngande att v&aring;rda medm&auml;nniskor som &auml;r sv&aring;rt sjuka fysiskt. Det har varit tuffa prioriteringar f&ouml;r att klara av covid-v&aring;rden, det har pr&ouml;vat oss. V&aring;rden beh&ouml;ver din hj&auml;lp. F&ouml;lj de r&aring;d och rekommendationer som [smittskyddsl&auml;kare] Thomas Wahlberg pratar om. Om vi sl&auml;pper efter nu kommer det att &ouml;ka igen, och det vill ingen, s&auml;ger Jan Kilhamn.</p>                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>    <img src="https://bildix.mmcloud.se/bildix/api/images/2c4b75b1-2336-481f-bb3d-de5b040aca24.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/2c4b75b1-2336-481f-bb3d-de5b040aca24.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/2c4b75b1-2336-481f-bb3d-de5b040aca24.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/2c4b75b1-2336-481f-bb3d-de5b040aca24.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/2c4b75b1-2336-481f-bb3d-de5b040aca24.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/2c4b75b1-2336-481f-bb3d-de5b040aca24.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/2c4b75b1-2336-481f-bb3d-de5b040aca24.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="lazy unobserved inline-image"
         alt="Nu blir det nya rekommendationer nationellt – men de regionala gäller fortfarande i Västra Götalandsregionen. Arkivbilder. "
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Nu blir det nya rekommendationer nationellt – men de regionala gäller fortfarande i Västra Götalandsregionen. Arkivbilder. </figcaption>
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Olle Larsson, Erik Wikström          </div>
                      </div>
    </div>
    <div class="clearfix"></div>
</figure>
                <p class="body"><strong>För trots Thomas Wahlberg och Jan Kilhamns uppmaningar</strong> att värna och förvalta den nedgång man nu ser i Västra Götalandsregionen, kommer snart en ny verklighet – <a href="/artikel/regeringen-skjuter-upp-lattnader-igen-restauranger-kan-ha-oppet-till-22-30-fran-1-juni-1" title="">då rekommendationerna ändras nationellt. </a></p><p class="body">Fr&aring;n och med 1 juni kan restauranger n&auml;mligen kunna h&aring;lla &ouml;ppet till 22.30, och f&ouml;r idrottsverksamheter blir det ocks&aring; l&auml;ttnader 1 juni, bland annat till&aring;ts vissa former av t&auml;vlingar utomhus f&ouml;r vuxna.</p><p class="body">Men trots att de nationella råden nu görs om från och med den 1 juni, har Västra Götalandsregionen<a href="/artikel/skarpta-rekommendationer-forlangs-sa-lange-galler-de-nu-situationen-ar-oerhort-allvarlig" title=""> valt att förlänga sina råd</a> l&auml;ngre &auml;n s&aring;. D&aring; &auml;r fr&aring;gan &ndash; tycker V&auml;stra G&ouml;talandsregionens smittskydd att det &auml;r f&ouml;r tidigt att l&auml;tta p&aring; de nationella rekommendationerna?</p><p class="body">&ndash; F&ouml;r den enskilda personen blir det ingen direkt skillnad den 1 juni, utan det g&auml;ller mer verksamheter och offentliga tillst&auml;llningar. Folkh&auml;lsomyndigheten ska ta fram speciella f&ouml;reskrifter som g&ouml;r det s&aring; smitts&auml;kert som m&ouml;jligt med avst&aring;nd och det man har att g&aring; p&aring;. Jag k&auml;nner mig som en f&ouml;rsiktig general i det h&auml;r, men man ska ta det f&ouml;rsiktigt. Men nu har man bed&ouml;mt att g&ouml;ra p&aring; det h&auml;r s&auml;ttet, d&aring; utg&aring;r jag fr&aring;n att det kan g&ouml;ras s&aring; smitts&auml;kert som m&ouml;jligt, s&auml;ger Thomas Wahlberg om de nya buden. </p><p class="body">Budskapet under presstr&auml;ffen &auml;r som tidigare &ndash; h&aring;ll i och h&aring;ll ut, s&aring; kan Sverige och V&auml;stra G&ouml;talandsregionen ta sig ur pandemin.</p><p class="body"></p><p class="body"></p><p class="body"></p><p class="body"></p><p class="body"></p><p class="body"></p><p class="body"></p><p class="body"></p>      </section>
  <div class="ad show-for-medium-up">
    <div class="ad-slot-container bam ">
    <a class="ad-header">
      <span class="ad-label">Annons</span>
          </a>
  <div class="ad-slot bam-ad-slot" data-slot-name="articlemodule"></div></div>
  </div>
    <section itemscope itemprop="author" itemtype="https://schema.org/Person" class="byline first">
          <img
        src="https://bildix.mmcloud.se/bildix/api/images/f39f5d63-77d7-4190-a915-ac538b204d69.png"
        class="image long-byline-image"
      >
        <div itemprop="name" class="name">Sophia Magasanik</div>
          <a href="tel://0703 236 236" class="phone">0703 236 236</a>
              <a href="/cdn-cgi/l/email-protection#43302c332b2a226d2e22242230222d2a2803212c2d2d2a26312d2634306d3026" class="email"><span class="__cf_email__" data-cfemail="572438273f3e36793a3630362436393e3c17353839393e322539322024792432">[email&#160;protected]</span></a>
      </section>
  <div class="meta-actions meta-actions-footer">
  <div class="social-media-actions">
    <a href="https://twitter.com/intent/tweet?text=Smittan%20och%20patienterna%20minskar%20%E2%80%93%20men%20det%20g%C3%B6r%20ocks%C3%A5%20vaccinleveransen:%20%E2%80%9DV%C3%A5rden%20beh%C3%B6ver%20din%20hj%C3%A4lp%E2%80%9D&url=https://www.skovdenyheter.se/artikel/smittan-och-patienterna-minskar-men-det-gor-ocksa-vaccinleveransen-varden-behover-din-hjalp"
   title="Dela på Twitter"
   rel="external"
   class="share twitter"
   target="_blank"
   data-id="1ceb6282-0d9f-4c21-ae00-b70fafae68c1"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on twitter-share" }'>
  <div class="article-social-icon">
    <img src="/assets/common/icon_twitter-a44f87f37c87a2dc8baef4cd74cff7b92264a5fddb9cee86a99335b2de838c54.svg">
  </div>
</a>
    <a href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=Smittspridningen+i+V%C3%A4stra+G%C3%B6talandsregionen+minskar+%E2%80%93+f%C3%B6r+fj%C3%A4rde+veckan+p%C3%A5+raken.+S%C3%A5+ocks%C3%A5...&p%5Btitle%5D=Smittan%2520och%2520patienterna%2520minskar%2520%25E2%2580%2593%2520men%2520det%2520g%25C3%25B6r%2520ocks%25C3%25A5%2520vaccinleveransen%3A%2520%25E2%2580%259DV%25C3%25A5rden%2520beh%25C3%25B6ver%2520din%2520hj%25C3%25A4lp%25E2%2580%259D&p%5Burl%5D=https%3A%2F%2Fwww.skovdenyheter.se%2Fartikel%2Fsmittan-och-patienterna-minskar-men-det-gor-ocksa-vaccinleveransen-varden-behover-din-hjalp&s=100&t=Smittan%2520och%2520patienterna%2520minskar%2520%25E2%2580%2593%2520men%2520det%2520g%25C3%25B6r%2520ocks%25C3%25A5%2520vaccinleveransen%3A%2520%25E2%2580%259DV%25C3%25A5rden%2520beh%25C3%25B6ver%2520din%2520hj%25C3%25A4lp%25E2%2580%259D&u=https%3A%2F%2Fwww.skovdenyheter.se%2Fartikel%2Fsmittan-och-patienterna-minskar-men-det-gor-ocksa-vaccinleveransen-varden-behover-din-hjalp"
   title="Dela på Facebook"
   class="share facebook"
   target="_blank"
   data-id="1ceb6282-0d9f-4c21-ae00-b70fafae68c1"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on facebook-share" }'>
  <div class="article-social-icon">
    <img src="/assets/common/icon_facebook-8711255c044898d4a4041ed14d3437ab9030529b1f740e12f316ef5961474e06.svg">
  </div>
</a>
  </div>
</div>
      </div>


      <span class="article-read-end"></span>
    </article>

    <aside class="box-ad">
      <div class="hide-on-mobile">
        <div class="ad-slot-container bam ">
    <a class="ad-header">
      <span class="ad-label">Annons</span>
          </a>
  <div class="ad-slot bam-ad-slot" data-slot-name="insider"></div></div>

        <div class="ad-slot-container bam ">
    <a class="ad-header">
      <span class="ad-label">Annons</span>
          </a>
  <div class="ad-slot bam-ad-slot" data-slot-name="insider"></div></div>

      </div>
      <div class="sticky">
        <div class="ad-slot-container bam ">
    <a class="ad-header">
      <span class="ad-label">Annons</span>
          </a>
  <div class="ad-slot bam-ad-slot" data-slot-name="insider"></div></div>

      </div>
    </aside>

      <div class="tags">
        <nav class="article-tags" role="complementary">
  <h2 class="tags-header">Läs mer om</h2>
  <ul class="tags-list">
          <li class="tags-listitem">
        <a class="tags-link" href="/taggat/V%C3%A4stra%20G%C3%B6talandsregionen">Västra Götalandsregionen</a>      </li>
      </ul>
</nav>

      </div>


    <div data-spklw-widget="98a98dad-9d4d-406a-adfc-141940f24bca" style="display: none;"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>


  <div class="read-more">
    <div class="related-content premium-content-related">
      <div id="mer-i-story"></div>
<div class="article-story-header">
  <div class="article-story-header-main">
    <div class="article-story-header-prefix">Fler artiklar i</div>
    <div class="article-story-header-name">Coronaviruset 2020-2021</div>
  </div>
</div>

<div class="article-story-articles-content">
    <a
  class="teaser teaser-small "
  href="/artikel/smittan-och-patienterna-minskar-men-det-gor-ocksa-vaccinleveransen-varden-behover-din-hjalp"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"1ceb6282-0d9f-4c21-ae00-b70fafae68c1","context":{"source":"Article list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Västra Götalands län"
     data-uuid="1ceb6282-0d9f-4c21-ae00-b70fafae68c1">
  <div class="article-meta-left">
          <span class="soft-unlocked premium-label m-icon-plus"></span>
      <span class="soft-unlocked vignette">Provläs till 16:45</span>
      </div>
  <div class="article-meta-right">
          <span class="story-data">
        Artikel 1093 av 1093      </span>
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/6ddf4a4d-3e52-4baf-a87d-29a5101151e0.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/6ddf4a4d-3e52-4baf-a87d-29a5101151e0.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/6ddf4a4d-3e52-4baf-a87d-29a5101151e0.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/6ddf4a4d-3e52-4baf-a87d-29a5101151e0.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/6ddf4a4d-3e52-4baf-a87d-29a5101151e0.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/6ddf4a4d-3e52-4baf-a87d-29a5101151e0.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/6ddf4a4d-3e52-4baf-a87d-29a5101151e0.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/6ddf4a4d-3e52-4baf-a87d-29a5101151e0.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/6ddf4a4d-3e52-4baf-a87d-29a5101151e0.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/6ddf4a4d-3e52-4baf-a87d-29a5101151e0.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/6ddf4a4d-3e52-4baf-a87d-29a5101151e0.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/6ddf4a4d-3e52-4baf-a87d-29a5101151e0.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/6ddf4a4d-3e52-4baf-a87d-29a5101151e0.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/6ddf4a4d-3e52-4baf-a87d-29a5101151e0.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Västra Götalands län"
     data-uuid="1ceb6282-0d9f-4c21-ae00-b70fafae68c1">
  <div class="article-meta-left">
          <span class="soft-unlocked premium-label m-icon-plus"></span>
      <span class="soft-unlocked vignette">Provläs till 16:45</span>
      </div>
  <div class="article-meta-right">
          <span class="story-data">
        Artikel 1093 av 1093      </span>
      </div>
</div>
      </div>

      <h2 class="headline">Smittan och patienterna minskar – men det gör också vaccinleveransen: ”Vården behöver din hjälp”</h2>

              <div class="excerpt">
          Smittspridningen i Västra Götalandsregionen minskar – för fjärde veckan på raken. Så också...        </div>
          </div>
  </div>
</a>
  <a
  class="teaser teaser-small "
  href="/artikel/fler-vardcentraler-massvaccinerar-nu-pa-arena-skovde-tiderna-redan-slut-det-bara-visslade-till"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"fd822e93-ce0e-492a-b0f6-1fdc34b73096","context":{"source":"Article list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Skövde kommun"
     data-uuid="fd822e93-ce0e-492a-b0f6-1fdc34b73096">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Skövde kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">10:45</span>
            </div>
  <div class="article-meta-right">
          <span class="story-data">
        Artikel 1092 av 1093      </span>
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/4245ab94-f543-46d5-9923-e0d60b5f8e52.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/4245ab94-f543-46d5-9923-e0d60b5f8e52.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/4245ab94-f543-46d5-9923-e0d60b5f8e52.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/4245ab94-f543-46d5-9923-e0d60b5f8e52.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/4245ab94-f543-46d5-9923-e0d60b5f8e52.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/4245ab94-f543-46d5-9923-e0d60b5f8e52.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/4245ab94-f543-46d5-9923-e0d60b5f8e52.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/4245ab94-f543-46d5-9923-e0d60b5f8e52.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/4245ab94-f543-46d5-9923-e0d60b5f8e52.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/4245ab94-f543-46d5-9923-e0d60b5f8e52.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/4245ab94-f543-46d5-9923-e0d60b5f8e52.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/4245ab94-f543-46d5-9923-e0d60b5f8e52.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/4245ab94-f543-46d5-9923-e0d60b5f8e52.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/4245ab94-f543-46d5-9923-e0d60b5f8e52.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Skövde kommun"
     data-uuid="fd822e93-ce0e-492a-b0f6-1fdc34b73096">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Skövde kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">10:45</span>
            </div>
  <div class="article-meta-right">
          <span class="story-data">
        Artikel 1092 av 1093      </span>
      </div>
</div>
      </div>

      <h2 class="headline">Fler vårdcentraler massvaccinerar nu på Arena Skövde – tiderna redan slut: ”Det bara visslade till”</h2>

              <div class="excerpt">
          Flera vårdcentraler i Skaraborg blir utan covid-vaccinet denna vecka – men Närhälsans...        </div>
          </div>
  </div>
</a>
  <a
  class="teaser teaser-small "
  href="/artikel/nu-oppnar-nya-vaccinsatsningen-sa-kan-du-i-fas-4-boka-tid"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"380b6f28-50d2-4b79-bd79-ee4eee61fc2b","context":{"source":"Article list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Västra Götalands län"
     data-uuid="380b6f28-50d2-4b79-bd79-ee4eee61fc2b">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Västra Götalands län</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">17 maj</span>
            </div>
  <div class="article-meta-right">
          <span class="story-data">
        Artikel 1091 av 1093      </span>
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/3a022054-ee62-48af-98a3-540d27b008f5.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/3a022054-ee62-48af-98a3-540d27b008f5.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/3a022054-ee62-48af-98a3-540d27b008f5.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/3a022054-ee62-48af-98a3-540d27b008f5.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/3a022054-ee62-48af-98a3-540d27b008f5.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/3a022054-ee62-48af-98a3-540d27b008f5.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/3a022054-ee62-48af-98a3-540d27b008f5.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/3a022054-ee62-48af-98a3-540d27b008f5.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/3a022054-ee62-48af-98a3-540d27b008f5.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/3a022054-ee62-48af-98a3-540d27b008f5.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/3a022054-ee62-48af-98a3-540d27b008f5.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/3a022054-ee62-48af-98a3-540d27b008f5.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/3a022054-ee62-48af-98a3-540d27b008f5.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/3a022054-ee62-48af-98a3-540d27b008f5.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Västra Götalands län"
     data-uuid="380b6f28-50d2-4b79-bd79-ee4eee61fc2b">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Västra Götalands län</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">17 maj</span>
            </div>
  <div class="article-meta-right">
          <span class="story-data">
        Artikel 1091 av 1093      </span>
      </div>
</div>
      </div>

      <h2 class="headline">Nu öppnar nya vaccinsatsningen – så kan du i fas 4 boka tid</h2>

              <div class="excerpt">
          Vaccinsamordnare Kristine Rygge har kunnat leverera flera goda besked till regioninvånarna...        </div>
          </div>
  </div>
</a>
  <a
  class="teaser teaser-small "
  href="/artikel/skovdebornas-egna-ord-om-covid-19-sa-var-det-att-bli-sjuk"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"ca10dafd-5ffe-4ccb-a418-7de42289816e","context":{"source":"Article list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Skövde kommun"
     data-uuid="ca10dafd-5ffe-4ccb-a418-7de42289816e">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre">Skövde kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">16 maj</span>
            </div>
  <div class="article-meta-right">
          <span class="story-data">
        Artikel 1090 av 1093      </span>
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/e3534308-046a-460d-9ce1-9e90ab017534.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/e3534308-046a-460d-9ce1-9e90ab017534.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/e3534308-046a-460d-9ce1-9e90ab017534.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/e3534308-046a-460d-9ce1-9e90ab017534.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/e3534308-046a-460d-9ce1-9e90ab017534.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/e3534308-046a-460d-9ce1-9e90ab017534.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/e3534308-046a-460d-9ce1-9e90ab017534.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/e3534308-046a-460d-9ce1-9e90ab017534.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/e3534308-046a-460d-9ce1-9e90ab017534.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/e3534308-046a-460d-9ce1-9e90ab017534.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/e3534308-046a-460d-9ce1-9e90ab017534.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/e3534308-046a-460d-9ce1-9e90ab017534.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/e3534308-046a-460d-9ce1-9e90ab017534.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/e3534308-046a-460d-9ce1-9e90ab017534.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Skövde kommun"
     data-uuid="ca10dafd-5ffe-4ccb-a418-7de42289816e">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre">Skövde kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">16 maj</span>
            </div>
  <div class="article-meta-right">
          <span class="story-data">
        Artikel 1090 av 1093      </span>
      </div>
</div>
      </div>

      <h2 class="headline">Skövdebornas egna ord om covid-19 – så var det att bli sjuk</h2>

              <div class="excerpt">
          Över 5000 personer har testat sig positivt för covid-19 i Skövde kommun. Bakom varje siffra i...        </div>
          </div>
  </div>
</a>
  <a
  class="teaser teaser-small "
  href="/artikel/nya-siffror-sa-ar-vaccinlaget-i-skovde-kommun"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"85a75cce-4a0e-46ca-87ef-cc2d06458d25","context":{"source":"Article list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Skövde kommun"
     data-uuid="85a75cce-4a0e-46ca-87ef-cc2d06458d25">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Skövde kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">14 maj</span>
            </div>
  <div class="article-meta-right">
          <span class="story-data">
        Artikel 1089 av 1093      </span>
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/98203a50-9f54-4b19-b6dd-7542d848f4c7.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/98203a50-9f54-4b19-b6dd-7542d848f4c7.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/98203a50-9f54-4b19-b6dd-7542d848f4c7.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/98203a50-9f54-4b19-b6dd-7542d848f4c7.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/98203a50-9f54-4b19-b6dd-7542d848f4c7.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/98203a50-9f54-4b19-b6dd-7542d848f4c7.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/98203a50-9f54-4b19-b6dd-7542d848f4c7.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/98203a50-9f54-4b19-b6dd-7542d848f4c7.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/98203a50-9f54-4b19-b6dd-7542d848f4c7.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/98203a50-9f54-4b19-b6dd-7542d848f4c7.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/98203a50-9f54-4b19-b6dd-7542d848f4c7.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/98203a50-9f54-4b19-b6dd-7542d848f4c7.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/98203a50-9f54-4b19-b6dd-7542d848f4c7.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/98203a50-9f54-4b19-b6dd-7542d848f4c7.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Skövde kommun"
     data-uuid="85a75cce-4a0e-46ca-87ef-cc2d06458d25">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Skövde kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">14 maj</span>
            </div>
  <div class="article-meta-right">
          <span class="story-data">
        Artikel 1089 av 1093      </span>
      </div>
</div>
      </div>

      <h2 class="headline">Nya siffror – så är vaccinläget i Skövde kommun</h2>

              <div class="excerpt">
          Fler än 40 procent av de vuxna i Falköping, Skara, Vara och Götene har nu fått sin första dos av...        </div>
          </div>
  </div>
</a>
</div>

  <a
  class="teaser teaser-small native-ad hidden"
  href="/artikel/"
  target="_blank"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"native","context":{"source":"Unknown","personalized":null}}'
  data-type="article-page"
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="stop_black_sparrow_from_crashing"
     data-uuid="native">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre"></span>
                  </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="stop_black_sparrow_from_crashing"
     data-uuid="native">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre"></span>
                  </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline"></h2>

              <div class="excerpt">
          content        </div>
          </div>
  </div>
</a>
  <a class="story-continuing-link" href="/artikelserie/coronaviruset-2020-2021/4a54e4cc-3ea2-4b82-91f7-32c984d3949a">Visa alla artiklar
    <div class="story-continuing-link-icon-container">
      <span class="story-continuing-link-icon navigation-right m-icon-go"></span>
    </div>
  </a>
  </div>

  </div>
</div>

    </div><!-- eo .main-wrapper -->
    <footer class="footer clearfix" itemscope itemtype="http://schema.org/Organization">
  <div class="footer-content">
    <div class="content-left">
      <div class="editor-in-chief line-to-the-right block">
	<ul class="no-bullet">
	  <li class="footer-info-title">
	    <a href="/info/skovdenyheter-se-ansvarig-utgivare">	      <p>Kontakta ansvarig utgivare</p>
	    </a>	  </li>
	  <li class="footer-info-title"><a href="https://kundservice.bonniernewslocal.se/skovde-nyheter">Kundservice</a></li>
	  	    <li class="footer-info-title">Kundcenter:</li>
	    <li><a href="tel:+4636304040"><span itemprop="telephone">036-30 40 40</span></a></li>
	  	    <li class="footer-info-title">Telefonväxel:</li>
	    <li><a href="tel:+4636304050"><span itemprop="telephone">036-30 40 50</span></a></li>
	  	  	</ul>
      </div>
      <div class="last block">
	<ul class="no-bullet">
	  <li>
	    <a href="/info/om-skovdenyheter-se">	      Om <span itemprop="brand">Skövde Nyheter</span>
	    </a>	  </li>
	  <li><a href="https://gdpr.bonniernews.se/">Personuppgiftspolicy</a></li>
	  <li><a href="https://gdpr.bonniernews.se/">Cookiepolicy</a></li>
	  <li><a href="/info/bonnier-news-local-allmanna-villkor">Allmänna villkor</a></li>
	  <li><a href="/info/upphovsratt-pa-skovdenyheter-se">Information om upphovsrätt</a></li>
	</ul>
      </div>
    </div>
    <hr class="hide-for-large-up" />
    <div class="content-right">
      <div class="tell-us hide-for-medium-down right">
	<ul class="no-bullet">
	  	    <li><strong>E-post</strong><br/><a href="/cdn-cgi/l/email-protection#fe8c9b9ad08d90be88998ad08d9b"><span class="__cf_email__" data-cfemail="f3819697dd809db3859487dd8096">[email&#160;protected]</span></a></li>
	  	    	    <li><strong>Ring och tipsa</strong><br/><a href="tel:+46500784870">0500-78 48 70</a></li>
	  	</ul>
      </div>
      <div class="tell-us hide-for-medium-down right">
	<h4>TIPSA OSS!</h4>
	<p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
	<h4>TIPSA OSS!</h4>
	<p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
	<ul class="no-bullet">
	  	    <li><strong>E-post</strong><br/><a href="/cdn-cgi/l/email-protection#e6948382c89588a6908192c89583"><span class="__cf_email__" data-cfemail="c7b5a2a3e9b4a987b1a0b3e9b4a2">[email&#160;protected]</span></a></li>
	  	    	    <li><strong>Telefon</strong><br/>0500-78 48 70</a></li>
	  	</ul>
      </div>
    </div>
  </div>
</footer>

  </section>

  

  <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="/assets/application-efef6ad109f7102af6cd6fc5642ed528750240745ea549fd0b3353376fb23ea4.js"></script>

  <div class="browser-size-query"></div>

</body>
</html>
