<!DOCTYPE html>
<html lang="sv">
<head>
  <meta charset="utf-8" />
  <script>
    !function(){if('PerformanceLongTaskTiming' in window){var g=window.__tti={e:[]};
    g.o=new PerformanceObserver(function(l){g.e=g.e.concat(l.getEntries())});
    g.o.observe({entryTypes:['longtask']})}}();
  </script>
  <script type="text/javascript">
  dataLayer = window.dataLayer || [];
  dataLayer.push({"environmentInfo":{"brand":["MM","SN"],"isProduction":true},"event":"Page Impression","pageInfo":{"url":"https://www.skovdenyheter.se/artikel/debatt-dialog-ska-inte-bara-vara-ett-spel-for-galleriet","title":"Debatt: Dialog ska inte bara vara ett spel för galleriet","pageType":"Article Page"},"userInfo":{"id":null,"loggedIn":false,"hasSubscription":false}});
</script>
<script type="text/javascript">
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-NM6TPS9');
</script>

  <!-- Set the viewport width to device width for mobile -->
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
  <meta name="google-site-verification" content="AIQGYQcld4OPXco_hk-2_HhMqf0QyQ2AfBDT7q_CwGU" />

    <meta name="description" content="I slutet av 2019 efterlyste vi på Fastighetsägarna i en debattartikel dialog med Skövde Energi...">

  <meta http-equiv="X-UA-Compatible" content="IE=edge">
<script>window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"0813a5ecea","applicationID":"272952709","transactionName":"elcNREIKCggBEEtSEU1RAFxVFkkXDA0TbAFAZxBcRQI=","queueTime":3,"applicationTime":534,"agent":""}</script>
<script>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</script>
  <!-- Twitter meta -->
  <meta name="twitter:card" content="summary_large_image">
  <!-- Facebook meta -->
  <meta property="og:site_name"       content="skovdenyheter.se" />
  <meta property="og:type"            content="article" />
  <meta property="og:url"             content="https://www.skovdenyheter.se/artikel/debatt-dialog-ska-inte-bara-vara-ett-spel-for-galleriet" />
  <meta property="og:title"           content="Debatt: Dialog ska inte bara vara ett spel för galleriet" />
  <meta property="og:image"           content="https://bildix.mmcloud.se/bildix/api/images/0cc12e6c-8642-4833-9075-7830dbdf91e7.jpeg?fit=crop&amp;h=600&amp;w=1200" />
    <meta property="og:description"     content="I slutet av 2019 efterlyste vi på Fastighetsägarna i en debattartikel dialog med Skövde Energi...">
    <meta property="fb:pages" content="111725182265588" />
  <!-- end Facebook meta -->

  <meta property="article:section" content="Debatt" />
<meta property="article:published_time" content="2020-06-29 10:00:49 +0200" />


  <link rel="apple-touch-icon" sizes="180x180" href="/assets/sites/sn/apple-touch-icon-aea25094008cf8ff9c23f9a74a87a879afa59043c01566538e9ce68acf82d354.png">
  <link rel="icon" type="image/png" href="/assets/sites/sn/favicon-32x32-33fe908d1de30107b5b8d0eb3430b5ab4d42d22230340343f906abf259a87668.png" sizes="32x32">
  <link rel="icon" type="image/png" href="/assets/sites/sn/favicon-16x16-7007f2b5c37a50d19b5bc0e3a90333ce8366b415b70a3a8d74d07f37a7a5a443.png" sizes="16x16">
  <link rel="mask-icon" href="/assets/sites/sn/safari-pinned-tab-3eedf47b6d22a8128b92348cbab6add24b543cf3c5a0b85a2470a60a13fffa0c.svg" color="#D71A20">
  <link rel="shortcut icon" href="/assets/sites/sn/favicon-fdd0bcdc8ad0c291eb7623adfeee8106f68d9d698afa01a3137814a7c8362d69.ico" type="image/x-icon" />

  <link rel="manifest" href="/manifest.json">
  <meta name="msapplication-config" content="/browserconfig.xml">
  <meta name="theme-color" content="#D71A20">
    <meta name="apple-itunes-app" content="app-id=1146733617">

  <link rel="alternate" type="application/rss+xml" title="skovdenyheter.se RSS" href="/feed" />

  <title>Debatt: Dialog ska inte bara vara ett spel för galleriet</title>
  <script>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</script>

  <script>
  window.SiteObject = {"debug":"false","environment":"production","status_code":"200","site_name":"www.skovdenyheter.se","site_title":"skovdenyheter.se","site_description":"skovdenyheter.se","controller_name":"articles","action_name":"show_by_slug","domain":"www.skovdenyheter.se","site_id":"SN","view_ads":"true","section":null,"city":"Skövde"};
  window.content_keywords = ["skovdenyheter.se","ekonomi, naringsliv \u0026 finans","naringsliv","fastighets- \u0026 byggnadsindustri","energi, naturtillgangar \u0026 elproduktion","fastighetsagarna","nopush","skovdenyheter","print","plus","article"];
  window.user = {"email":null,"full_name":"","payway_id":null,"premium_access":false,"mm_token":null,"signed_in":false,"products":null,"epapers":[],"client_ip":"107.23.218.4"}; 
</script>

  <link rel="preload" href="https://www.skovdenyheter.se/assets/PTS55F-webfont-d8f49e58f67133f7dd47ffe6dd76523e9fa968591028edcca8e3575e2ba3062e.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.skovdenyheter.se/assets/PTS75F-webfont-ca366473650cc2542ea7de0f8f6decd0e6af5628c5fd9c763ac848574845450b.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.skovdenyheter.se/assets/PT_Serif_Web-Regular-27bcdf89c6b5dbe2b70e216da0dfe178dff7972e9ce361a896f6c82f8b928001.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.skovdenyheter.se/assets/PT_Serif_Web-Italic-c2f6bfd08c32f6a1ef59a0785d77e6963435422364d77cfc5ca99fa17a1f6619.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.skovdenyheter.se/assets/tiempos-headline-web-light-e33fc7bcf804951985695b0a5f750f43e3fb644b1e8fc4595f1f9edaeda3ac69.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://www.skovdenyheter.se/assets/tiempos-headline-web-light-f65f63999fe4eebd7ff1bdf89fdda26060a2235c59417600517732ba3721d20d.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.skovdenyheter.se/assets/tiempos-headline-web-semibold-9fdf199831ca0440031434b2f790b46af797dc75297eeb4a41363e24d0861d1c.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://www.skovdenyheter.se/assets/tiempos-headline-web-semibold-252a32f10205565903736e85dd8e7ebbd7df43321c97d8396f6f06253908a5b4.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.skovdenyheter.se/assets/mittmedia-site-icons-2d872d803b0a1f4fbf66ea70aacd90b598a021d72fcc4826ebd821d7877b050a.woff" as="font" type="font/woff" crossorigin>
<style>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</style>

  
  <script src="https://assets.bonad.io/bundles/bau-full.js" async></script>
<script src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async></script>

  <link rel="stylesheet" media="all" href="/assets/sn/application-5a5df272ac98a0c265e10070932237b6915a25cfd3b2f797a1b4a0ea063c2010.css" />
  <script src="/packs/js/application-6df2a01e7f565c5209bc.js" async="async"></script>
  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="zAOUbNmvj8BYAtOOgh041P5hRzT6bV2LByGJAuAN3qh9BWXFL5/jO98W9ONWMb4HJe+hRZ6Ir2cDUDq8bbs7oA==" />
</head>

<body class="sn articles show_by_slug ">
  <!-- Google Tag Manager (noscript) -->
  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NM6TPS9"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <!-- End Google Tag Manager (noscript) -->
    <div class="ad-slot-container bam ad-takeover">
    <a class="ad-header">
      <span class="ad-label">Annons</span>
              <div class="ad-close-button">
          Vidare till skovdenyheter.se          <span class="m-icon-go"></span>
        </div>
          </a>
  <div class="ad-slot bam-ad-slot" data-slot-name="rich_media_premium"></div></div>

  <input type="checkbox" id="account_toggle" class="dropdown_toggle"/>
<header>
  <div class="big">
    <div class="topmenu-strip consumer_signed_in">
      <div class="topmenu-topbar">
  <div class="row">
    <div class="topmenu-topbar-date">Måndag 29 juni</div>
    <div class="topmenu_dropdown_navigation">
                      <div class="dropdown_menu inline">
                      <a class="menu-item-text-label"
               href="https://ocast.com/sv-se/brands/skovde-nyheter-399"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Företagsannonser"}'>
              Företagsannonser            </a>
                  </div>
                      <div class="dropdown_menu inline">
                      <a class="menu-item-text-label"
               href="https://www.plusklubben.se/"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Plusklubben"}'>
              Plusklubben            </a>
                  </div>
                      <div class="dropdown_menu inline">
                      <input type="checkbox" id="topbar-dropdown-2" class="dropdown_toggle"/>
<div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color scribe-tracked" data-evetra='{"type": "clickOnce", "name": "clicked on dropdown Tipsa oss"}'>
    <div class="text">
                    <label for="topbar-dropdown-2" class="menu-item-text-label">Tipsa oss</label>
          </div>
          <div class="arrow arrow_along_icon">
        <label for="topbar-dropdown-2"><span class="m-icon-more"></span></label>
      </div>
      </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner topbar-dropdown-2_content">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <ul class="dropdown_list">
                              <li class=" ">
              <a href="/tipsa" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Tipsa oss"}}'>
                Tipsa oss              </a>
            </li>
                                        <li class="nav-divider"></li>
                                        <li class=" ">
              <a href="/skicka-in-insandare-debatt" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en insändare"}}'>
                Skriv en insändare              </a>
            </li>
                                        <li class="nav-divider"></li>
                                        <li class=" ">
              <a href="/skicka-in-familjetips" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skicka in familjetips"}}'>
                Skicka in familjetips              </a>
            </li>
                                        <li class=" ">
              <a href="/skicka-in-minnesord" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skicka in minnesord"}}'>
                Skicka in minnesord              </a>
            </li>
                                        <li class=" ">
              <a href="/skicka-in-dodsnotis" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skick in dödsnotis"}}'>
                Skick in dödsnotis              </a>
            </li>
                                        <li class=" ">
              <a href="/skicka-in-nyfodda" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skicka in nyfödda"}}'>
                Skicka in nyfödda              </a>
            </li>
                                        <li class=" ">
              <a href="/skicka-in-notis" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skicka in en notis"}}'>
                Skicka in en notis              </a>
            </li>
                        </ul>
    </div>
  </div>
</div>
                  </div>
                      <div class="dropdown_menu inline">
                      <a class="menu-item-text-label"
               href="https://embed.hallpressen.se/kundservice-sn"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Kundservice"}'>
              Kundservice            </a>
                  </div>
                      <div class="dropdown_menu inline">
                      <a class="menu-item-text-label"
               href="https://embed.hallpressen.se/bli-prenumerant-sn-ny/"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Bli kund"}'>
              Bli kund            </a>
                  </div>
          </div>
  </div>
</div>

      <div class="topmenu-content">
        <div class="row">
          <div class="topmenu-logo">
            <div class="site_logotype">
              <a href="/"><img src="/assets/sites/sn/main-logo-d0c1e48e7ed5543321ddaaa5bcaf1491d8a947a38cd891d94088e63e72e44fb6.svg" /></a>
            </div>
          </div>
          <div class="topmenu_dropdown_navigation">
              <div class="dropdown_menu inline menu-item-epaper">
                <a href=https://etidning.skovdenyheter.se
                   class="menu-item-text-label" target="_blank">
                  E-tidning
                </a>
              </div>
              <div class="dropdown_menu inline menu-item-top-menu-search">
                <input type="checkbox" id="search_toggle" class="dropdown_toggle"/>
<div class="dropdown_outer m-dropdown-search-outer">
  <div class="dropdown_activator activator_on_color">
    <label for="search_toggle" class="top-menu-circle top-menu-border-item m-icon-search"></label>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <form action="/sok" method="GET" autocomplete="off">
        <div class="query-wrapper">
          <input type="search" name="q" class="search_input" placeholder="Sök på Skövde Nyheter">
          <button class="inline submit-search">Sök</button>
        </div>
      </form>
    </div>
  </div>
</div>

              </div>
              <a class="top-menu-login top-menu-border-item" href="/logga-in">
                <span class="top-menu-login-icon m-icon-account-inversed"></span>
                <span class="top-menu-login-content">
                  Logga in
                </span>
</a>          </div>
        </div>
      </div>
      <div class="topmenu-navbar">
        <div class="topmenu-navbar-level-one">
          <div class="topmenu-navbar-inner row">
            <div class="topmenu-navbar-navigation-overlay">
              <nav role="navigation" aria-label="Skövde Nyheter huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-big">
                <div class="topmenu-arrow-left hidden m-icon-back"></div>
<ul class="topmenu-navigation-list">
            <li class="navigation-item">        <a href="/" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Start"}}'
           target="_self">
          Start        </a>
      </li>                <li class="navigation-item">        <a href="/blaljus" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Blåljus"}}'
           target="_self">
          Blåljus        </a>
      </li>                <li class="navigation-item">        <a href="/sport" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Sport"}}'
           target="_self">
          Sport        </a>
      </li>                <li class="navigation-item">        <a href="/familj" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Familj"}}'
           target="_self">
          Familj        </a>
      </li>                <li class="navigation-item">        <a href="/opinion" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Opinion"}}'
           target="_self">
          Opinion        </a>
      </li>                <li class="navigation-item">        <a href="/kultur" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Kultur"}}'
           target="_self">
          Kultur        </a>
      </li>                <li class="navigation-item">        <a href="/naringsliv" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Näringsliv"}}'
           target="_self">
          Näringsliv        </a>
      </li>            </ul>
<div class="topmenu-arrow-right hidden m-icon-go"></div>

              </nav>
              <div class="navigation-toggle" id="all_sections_toggle_big">
                <div class="navigation-hamburger">
                  <div class="one"></div>
                  <div class="two"></div>
                  <div class="three"></div>
                </div>
                <a class="navigation-action" data-evetra='{"type": "clickOnce", "name": "Clicked on all sections burger"}'>Alla avdelningar</a>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    <nav role="navigation" aria-label="Skövde Nyheter alla avdelningar">
      <div id="all_sections_big" class="menu-all-sections collapsed">
        <div class="menu-all-sections-inner row">
          <ul class="menu-all-sections-list">
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Start"}}'>
    <a href="#" class="parent section-title" data-section-name="/" target="_self">      Start    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Alla nyheter"}}'>
    <a href="/alla" class="item" data-section-name="/alla" target="_self">      Alla nyheter    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Skövde"}}'>
    <a href="/skovde" class="item" data-section-name="/skovde" target="_self">      Skövde    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Skaraborg"}}'>
    <a href="/skaraborg" class="item" data-section-name="/skaraborg" target="_self">      Skaraborg    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Blåljus"}}'>
    <a href="#" class="parent section-title" data-section-name="/blaljus" target="_self">      Blåljus    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Allt Blåljus"}}'>
    <a href="/blaljus" class="item" data-section-name="/blaljus" target="_self">      Allt Blåljus    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Sport"}}'>
    <a href="#" class="parent section-title" data-section-name="/sport" target="_self">      Sport    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All sport"}}'>
    <a href="/sport" class="item" data-section-name="/sport" target="_self">      All sport    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Spelprogram &amp; Tabeller"}}'>
    <a href="/tabeller" class="item" data-section-name="/tabeller" target="_self">      Spelprogram & Tabeller    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familj"}}'>
    <a href="#" class="parent section-title" data-section-name="/familj" target="_self">      Familj    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All familj"}}'>
    <a href="/familj" class="item" data-section-name="/familj" target="_self">      All familj    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Dödsannonser"}}'>
    <a href="/dodsannonser" class="item" data-section-name="/dodsannonser" target="_self">      Dödsannonser    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Tackannonser"}}'>
    <a href="/tackannonser" class="item" data-section-name="/tackannonser" target="_self">      Tackannonser    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Övriga annonser"}}'>
    <a href="/ovriga-annonser" class="item" data-section-name="/ovriga-annonser" target="_self">      Övriga annonser    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Opinion"}}'>
    <a href="#" class="parent section-title" data-section-name="/opinion" target="_self">      Opinion    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Opinion"}}'>
    <a href="/opinion" class="item" data-section-name="/opinion" target="_self">      All Opinion    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ledare"}}'>
    <a href="/ledare" class="item" data-section-name="/ledare" target="_self">      Ledare    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Debatt"}}'>
    <a href="/debatt" class="item" data-section-name="/debatt" target="_self">      Debatt    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Insändare"}}'>
    <a href="/insandare" class="item" data-section-name="/insandare" target="_self">      Insändare    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Kultur"}}'>
    <a href="#" class="parent section-title" data-section-name="/kultur" target="_self">      Kultur    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All kultur"}}'>
    <a href="/kultur" class="item" data-section-name="/kultur" target="_self">      All kultur    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Näringsliv"}}'>
    <a href="#" class="parent section-title" data-section-name="/naringsliv" target="_self">      Näringsliv    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Allt Näringsliv"}}'>
    <a href="/naringsliv" class="item" data-section-name="/naringsliv" target="_self">      Allt Näringsliv    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Mer"}}'>
    <a href="#" class="parent section-title" data-section-name="/alla-avdelningar" target="_self">      Mer    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Krönikor"}}'>
    <a href="/kronikor" class="item" data-section-name="/kronikor" target="_self">      Krönikor    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Plusklubben"}}'>
    <a href="https://plusklubben.se/" class="item" data-section-name="https://plusklubben.se/" target="_blank">      Plusklubben    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Jobb nära dig"}}'>
    <a href="https://jobbnaradig.se/vastergotland" class="item" data-section-name="https://jobbnaradig.se/vastergotland" target="_blank">      Jobb nära dig    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Skövde Nyheter"}}'>
    <a href="https://etidning.skovdenyheter.se/" class="item" data-section-name="https://etidning.skovdenyheter.se/" target="_blank">      Skövde&nbsp;Nyheter    </a>      </ul>
  </ul>

        </div>
      </div>
    </nav>
  </div>

  <!--   ^^ NEW BIG ^^   -->
  <!--  ===============  -->
  <!--  ⌄⌄ NEW SMALL ⌄⌄  -->

  <div class="small">
    <div class="topmenu-strip consumer_signed_in">
      <div class="row topmenu-content">
        <div class="topmenu-logo">
          <div class="site_logotype">
            <a href="/"><img src="/assets/sites/sn/main-logo-d0c1e48e7ed5543321ddaaa5bcaf1491d8a947a38cd891d94088e63e72e44fb6.svg" /></a>
          </div>
        </div>
          <a class="top-menu-login top-menu-border-item top-menu-login-small" href="/logga-in">
            <span class="top-menu-login-icon m-icon-account-inversed"></span>
            <span class="top-menu-login-content">
              Logga in
            </span>
</a>      </div>
    </div>
    <div class="topmenu-navbar">
      <div class="topmenu-navbar-level-one">
        <div class="topmenu-navbar-inner row">
          <div class="topmenu-navbar-navigation-overlay">
            <nav role="navigation" aria-label="Skövde Nyheter huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-small">
              <div class="topmenu-arrow-left hidden m-icon-back"></div>
<ul class="topmenu-navigation-list">
            <li class="navigation-item">        <a href="/" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Start"}}'
           target="_self">
          Start        </a>
      </li>                <li class="navigation-item">        <a href="/blaljus" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Blåljus"}}'
           target="_self">
          Blåljus        </a>
      </li>                <li class="navigation-item">        <a href="/sport" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Sport"}}'
           target="_self">
          Sport        </a>
      </li>                <li class="navigation-item">        <a href="/familj" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Familj"}}'
           target="_self">
          Familj        </a>
      </li>                <li class="navigation-item">        <a href="/opinion" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Opinion"}}'
           target="_self">
          Opinion        </a>
      </li>                <li class="navigation-item">        <a href="/kultur" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Kultur"}}'
           target="_self">
          Kultur        </a>
      </li>                <li class="navigation-item">        <a href="/naringsliv" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Näringsliv"}}'
           target="_self">
          Näringsliv        </a>
      </li>            </ul>
<div class="topmenu-arrow-right hidden m-icon-go"></div>

            </nav>
          </div>
        </div>
      </div>
      <div class="navigation-toggle" id="all_sections_toggle_small">
        <div class="navigation-hamburger">
          <div class="one"></div>
          <div class="two"></div>
          <div class="three"></div>
        </div>
        <a class="navigation-action">Alla avdelningar</a>
      </div>
    </div>
    <div id="all_sections_small" class="menu-all-sections collapsed">
      <div class="menu-all-sections-inner">
          <nav class="menu_list" role="navigation" aria-label="main news section navigation">
<ul class="menu_list_level menu_list_level_1">
                <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sök"}}'>
                  <a href="/sok" target="_self" class="menu_list_item_heading menu_list_level_1_item_heading">Sök</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"E-tidningen"}}'>
                  <a href="https://etidning.skovdenyheter.se" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">E-tidningen</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Företagsannonser"}}'>
                  <a href="https://ocast.com/sv-se/brands/skovde-nyheter-399" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Företagsannonser</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Plusklubben"}}'>
                  <a href="https://www.plusklubben.se/" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Plusklubben</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item mini_menu_tipsa_oss"  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Tipsa oss          </label>
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
                  <a href="/tipsa" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Tipsa oss</a>
              </li>
                    <li class="menu_list_divider">&nbsp;</li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en insändare"}}'>
                  <a href="/skicka-in-insandare-debatt" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skriv en insändare</a>
              </li>
                    <li class="menu_list_divider">&nbsp;</li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in familjetips"}}'>
                  <a href="/skicka-in-familjetips" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in familjetips</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in minnesord"}}'>
                  <a href="/skicka-in-minnesord" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in minnesord</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skick in dödsnotis"}}'>
                  <a href="/skicka-in-dodsnotis" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skick in dödsnotis</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in nyfödda"}}'>
                  <a href="/skicka-in-nyfodda" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in nyfödda</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in en notis"}}'>
                  <a href="/skicka-in-notis" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in en notis</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kundservice"}}'>
                  <a href="https://embed.hallpressen.se/kundservice-sn" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Kundservice</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bli kund"}}'>
                  <a href="https://embed.hallpressen.se/bli-prenumerant-sn-ny/" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Bli kund</a>
              </li>
                    <li class="menu_list_divider">&nbsp;</li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Start"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Start          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Alla nyheter"}}'>
                  <a href="/alla" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Alla nyheter</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skövde"}}'>
                  <a href="/skovde" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skövde</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skaraborg"}}'>
                  <a href="/skaraborg" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skaraborg</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Blåljus"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Blåljus          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Allt Blåljus"}}'>
                  <a href="/blaljus" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Allt Blåljus</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sport"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Sport          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All sport"}}'>
                  <a href="/sport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All sport</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Spelprogram &amp; Tabeller"}}'>
                  <a href="/tabeller" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Spelprogram & Tabeller</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familj"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Familj          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All familj"}}'>
                  <a href="/familj" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All familj</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Dödsannonser"}}'>
                  <a href="/dodsannonser" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Dödsannonser</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tackannonser"}}'>
                  <a href="/tackannonser" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Tackannonser</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Övriga annonser"}}'>
                  <a href="/ovriga-annonser" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Övriga annonser</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Opinion"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Opinion          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Opinion"}}'>
                  <a href="/opinion" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Opinion</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ledare"}}'>
                  <a href="/ledare" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ledare</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Debatt"}}'>
                  <a href="/debatt" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Debatt</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Insändare"}}'>
                  <a href="/insandare" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Insändare</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kultur"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Kultur          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All kultur"}}'>
                  <a href="/kultur" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All kultur</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Näringsliv"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Näringsliv          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Allt Näringsliv"}}'>
                  <a href="/naringsliv" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Allt Näringsliv</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Mer"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Mer          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Krönikor"}}'>
                  <a href="/kronikor" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Krönikor</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Plusklubben"}}'>
                  <a href="https://plusklubben.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Plusklubben</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Jobb nära dig"}}'>
                  <a href="https://jobbnaradig.se/vastergotland" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Jobb nära dig</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skövde Nyheter"}}'>
                  <a href="https://etidning.skovdenyheter.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Skövde&nbsp;Nyheter</a>
              </li>
      </ul>
              </li>
      </ul>
  </nav>

      </div>
    </div>
  </div>
</header>

  <section class="main">
    <div class="messages-to-consumer" id="messages-to-consumer">
  <!--googleoff: all-->
<!-- robots content="none" -->
<div class="cookiebar robots-nocontent">
  <div class="row message-padding">
    <div class="cookiebar-icon">
      <i class="m-icon-info"></i>
    </div>
    <div class="cookiebar-content clearfix">
      <button id="cookiebar-button" class="cookiebar-button">Jag förstår</button>
      <div class="cookiebar-text">Vi använder <strong>cookies</strong> för att förbättra funktionaliteten på våra sajter, för att kunna rikta relevant innehåll och annonser till dig samt för att säkerställa att tjänsterna fungerar som de ska. 
      <a href="https://gdpr.bonniernews.se/cookiepolicy">⇒ Läs mer om cookies</a>      </div>
    </div>
  </div>
</div>
<!-- /robots -->
<!--googleon: all-->

  
  
</div>
    <div class="main-wrapper">
      <div class="grid">

    <div id="images-modal-38c9a038-d449-4d80-93d2-c0641c428651" class="modal" aria-hidden="true">
  <div class="images-modal">
    <div class="modal-content-wrapper">
      <div class="swiper-container">
        <div class="close-button-backplate"></div>
        <div class="modal-close-button button pill"><span class="m-icon-close"></span></div>
        <div class="swiper-wrapper">
                      <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
        <img src="https://bildix.mmcloud.se/bildix/api/images/0cc12e6c-8642-4833-9075-7830dbdf91e7.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/0cc12e6c-8642-4833-9075-7830dbdf91e7.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/0cc12e6c-8642-4833-9075-7830dbdf91e7.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/0cc12e6c-8642-4833-9075-7830dbdf91e7.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/0cc12e6c-8642-4833-9075-7830dbdf91e7.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/0cc12e6c-8642-4833-9075-7830dbdf91e7.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/0cc12e6c-8642-4833-9075-7830dbdf91e7.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="swiper-lazy inline-image"
         alt="Foto: Janne Andersson"
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Foto: Janne Andersson</figcaption>
                        <div class="modal-fraction">1/1</div>      </div>
    </div>
    <div class="clearfix"></div>
</figure>
              </div>
            </div>
                  </div>
        <div class="swiper-button-prev button pill"><span class="m-icon-back"></span></div>
        <div class="swiper-button-next button pill"><span class="m-icon-go"></span></div>
      </div>
    </div>
  </div>
</div>


    <article class="article
                article-wrapper
                main-article
                
                "
         data-uuid="38c9a038-d449-4d80-93d2-c0641c428651"
         data-content-states="open,soft_locked"
         data-keywords="skovdenyheter.se,ekonomi, naringsliv &amp; finans,naringsliv,fastighets- &amp; byggnadsindustri,energi, naturtillgangar &amp; elproduktion,fastighetsagarna,nopush,skovdenyheter,print,plus,article"
         data-premium-level="plus"
         itemscope itemtype="http://schema.org/NewsArticle">

      <div class="header">
        <div>
  <meta name="googlebot" content="noarchive" />
  <meta itemscope itemprop="mainEntityOfPage" itemtype="http://schema.org/WebPage" itemid=https://www.skovdenyheter.se/artikel/debatt-dialog-ska-inte-bara-vara-ett-spel-for-galleriet />

  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://www.skovdenyheter.se//assets/sites/sn/site-logo-fallback-b142c47ad25ae571a9149877f8ad0820500893ff917d6efa7167652326ab2682.png ">
    </div>
    <meta itemprop="name" content="Skövde Nyheter">
  </div>

    <meta itemprop="isAccessibleForFree" content="false" />
    <div itemprop="hasPart" itemscope itemtype="https://schema.org/WebPageElement">
      <meta itemprop="isAccessibleForFree" content="false"/>
      <meta itemprop="cssSelector" content=".premium-content-main-article"/>
    </div>
    <div itemprop="hasPart" itemscope itemtype="https://schema.org/WebPageElement">
      <meta itemprop="isAccessibleForFree" content="false"/>
      <meta itemprop="cssSelector" content=".premium-content-related"/>
    </div>


  <meta itemprop="datePublished" content="2020-06-29">
  <meta itemprop="dateModified" content="2020-06-26">
  <meta itemprop="image" content="https://bildix.mmcloud.se/bildix/api/images/0cc12e6c-8642-4833-9075-7830dbdf91e7.jpeg?fit=crop&amp;h=600&amp;w=1200">
</div>


        <div class="article-meta"
     data-main-category="Debatt"
     data-uuid="38c9a038-d449-4d80-93d2-c0641c428651">
  <div class="article-meta-left">
          <span class="soft-unlocked premium-label m-icon-plus"></span>
      <span class="soft-unlocked vignette">Provläs till 11:00</span>
      </div>
  <div class="article-meta-right">
      </div>
</div>

        <meta itemprop="headline" content="Debatt: Dialog ska inte bara vara ett spel för galleriet"/>
        <h1 class="headline">Debatt: Dialog ska inte bara vara ett spel för galleriet</h1>
        
      </div>

      <div class="media">
        
      </div>

      <section class="leadin" itemprop="description">
        <p>I slutet av 2019 efterlyste vi på Fastighetsägarna i en debattartikel dialog med Skövde Energi avseende nivån på, samt framtiden för, de kommunala taxorna. Som invånare och företagare kunde våra medlemmar stolt konstatera att taxorna utmärkte sig positivt bland de lägsta i landet.</p>
      </section>

      <div class="ad panorama">
        <div class="ad-slot-container bam ">
    <a class="ad-header">
      <span class="ad-label">Annons</span>
          </a>
  <div class="ad-slot bam-ad-slot" data-slot-name="panorama"></div></div>

      </div>

      <div class="body  premium-content-main-article">
          <section class="body" itemprop="articleBody">
            <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>    <img src="https://bildix.mmcloud.se/bildix/api/images/0cc12e6c-8642-4833-9075-7830dbdf91e7.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/0cc12e6c-8642-4833-9075-7830dbdf91e7.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/0cc12e6c-8642-4833-9075-7830dbdf91e7.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/0cc12e6c-8642-4833-9075-7830dbdf91e7.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/0cc12e6c-8642-4833-9075-7830dbdf91e7.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/0cc12e6c-8642-4833-9075-7830dbdf91e7.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/0cc12e6c-8642-4833-9075-7830dbdf91e7.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="lazy unobserved inline-image"
         alt="Foto: Janne Andersson"
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Foto: Janne Andersson</figcaption>
                              </div>
    </div>
    <div class="clearfix"></div>
</figure>
                <p class="body">Detta har i sin tur gett oss som verksamma i staden en trygghet och en k&auml;nsla av stolthet med att vi har en sund och effektiv kommunal verksamhet som levererar en prisv&auml;rd tj&auml;nst &ouml;ver tid.</p><p class="body">I artikeln beskrev vi ocks&aring; v&aring;r oro &ouml;ver att man nu ser ut att ge upp sin topplacering med motiveringar som exempelvis att man &auml;nd&aring; &auml;r billigare &auml;n genomsnittet och d&auml;rf&ouml;r kan h&ouml;ja priset. Vi f&ouml;rs&ouml;kte framf&ouml;ra hur viktigt denna placering var f&ouml;r att vara en attraktiv stad som kan utvecklas med nya medborgare och livskraftiga f&ouml;retag som i sin tur ger f&ouml;ruts&auml;ttningar f&ouml;r en fortsatt framg&aring;ngsresa.</p><p class="body">F&ouml;r oss som medlemsorganisation, d&auml;r v&aring;ra medlemmar &auml;r b&aring;de stora och sm&aring; fastighets&auml;gare, &auml;r tidiga dialoger ett av de viktigaste verktygen vi anv&auml;nder oss av f&ouml;r att f&ouml;rutse och planera f&ouml;r framtiden. V&aring;ra byggnader skall finnas kvar under en l&aring;ng tid och f&ouml;r att fortsatt kunna bedriva sunda verksamheter och trivsamma l&auml;genheter i dessa byggnader beh&ouml;ver vi m&aring;nga olika dialoger med m&aring;nga olika akt&ouml;rer f&ouml;r att tidigt snappa upp kommande f&ouml;r&auml;ndringar.</p><p class="body">Under b&ouml;rjan av 2019 b&ouml;rjade man fr&aring;n Sk&ouml;vde Energi prata om att man skulle inf&ouml;ra ett nytt s&auml;tt att ta betalt f&ouml;r sin tj&auml;nst (en ny taxemodell). Detta var n&aring;got vi ifr&aring;gasatte d&aring; denna inte motiverar energihush&aring;llning utan snarare energisl&ouml;seri. I november 2019 utlovades att de lokala fastighetsf&ouml;retagen senast skulle f&aring; presenterat f&ouml;r sig hur detta skulle sl&aring; i form av kostnad f&ouml;r varje fastighet. Vi st&aring;r nu i mitten av juni och en del medlemmar har precis nu i dagarna f&aring;tt sitt underlag och de nya taxorna ska b&ouml;rja g&auml;lla i augusti. D&aring; k&auml;nns det inte rimligt att man s&aring; sent f&aring;tt veta hur det drabbar verksamheten man bedriver.&nbsp;</p><p class="body">F&ouml;r de bolag som &auml;nd&aring; f&aring;tt sina underlag kan vi konstatera att det sl&aring;r det olika f&ouml;r olika f&ouml;retag. Vissa f&ouml;retag p&aring;visar att taxef&ouml;r&auml;ndringen leder till en kostnads&ouml;kning om cirka sju procent medan det f&ouml;r vissa knappt sl&aring;r n&aring;got alls. Man ser ocks&aring; att byggnader d&auml;r fastighets&auml;garen jobbat h&aring;rt med energieffektiviseringar blir v&auml;ldigt h&aring;rt drabbade med kostnads&ouml;kningar p&aring; upp till 30%, medan (i fastighets&auml;garens &ouml;gon) s&auml;mre klassade byggnader kan f&aring; l&auml;gre kostnader. Detta oroar oss som organisation. Denna prisf&ouml;r&auml;ndring skall dock ocks&aring; l&auml;ggas p&aring; den pris&ouml;kning p&aring; ca 5,5% som skedde inf&ouml;r 2020. Totalt har d&auml;rf&ouml;r den totala fj&auml;rrv&auml;rmefakturan f&ouml;r 2020 &ouml;kat med ca 13% f&ouml;r vissa av v&aring;ra medlemmars best&aring;nd.</p><p class="body">Vi fr&aring;n Fastighets&auml;garna &ouml;nskar tidig dialog, att underlag levereras i utlovad tid och att man f&ouml;rs&ouml;ker j&auml;mka olika intressen i sitt f&ouml;r&auml;ndringsarbete. Detta plus att inte f&aring;r best&auml;mma hur f&ouml;r&auml;ndringen blir innan sj&auml;lva dialogen inleds. D&aring; blir dialogen bara ett spel f&ouml;r galleriet och inte den positiva kraften som den kan vara om den utnyttjas p&aring; r&auml;tt s&auml;tt.</p><p class="body"><strong>Alma Ohlin,</strong> ansvarig n&auml;ringspolitik Fastighets&auml;garna Skaraborg </p><p class="body"><strong>Adam Rapp,</strong> Kretsordf&ouml;rande Fastighets&auml;garna Skaraborg </p><p class="body"><strong>Fredrik Johansson,</strong> vice kretsordf&ouml;rande Fastighets&auml;garna Skaraborg</p>      </section>
  <div class="ad show-for-medium-up">
    <div class="ad-slot-container bam ">
    <a class="ad-header">
      <span class="ad-label">Annons</span>
          </a>
  <div class="ad-slot bam-ad-slot" data-slot-name="articlemodule"></div></div>
  </div>
    <div itemscope itemprop="author" itemtype="https://schema.org/Person">
    <meta itemprop="name" content="not available" />
  </div>
  <div class="meta-actions meta-actions-footer">
  <div class="social-media-actions">
    <a href="https://twitter.com/intent/tweet?text=Debatt:%20Dialog%20ska%20inte%20bara%20vara%20ett%20spel%20f%C3%B6r%20galleriet&url=https://www.skovdenyheter.se/artikel/debatt-dialog-ska-inte-bara-vara-ett-spel-for-galleriet"
   title="Dela på Twitter"
   rel="external"
   class="share twitter"
   target="_blank"
   data-id="38c9a038-d449-4d80-93d2-c0641c428651"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on twitter-share" }'>
  <div class="article-social-icon">
    <img src="/assets/common/icon_twitter-a44f87f37c87a2dc8baef4cd74cff7b92264a5fddb9cee86a99335b2de838c54.svg">
  </div>
</a>
    <a href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=I+slutet+av+2019+efterlyste+vi+p%C3%A5+Fastighets%C3%A4garna+i+en+debattartikel+dialog+med+Sk%C3%B6vde+Energi...&p%5Btitle%5D=Debatt%3A%2520Dialog%2520ska%2520inte%2520bara%2520vara%2520ett%2520spel%2520f%25C3%25B6r%2520galleriet&p%5Burl%5D=https%3A%2F%2Fwww.skovdenyheter.se%2Fartikel%2Fdebatt-dialog-ska-inte-bara-vara-ett-spel-for-galleriet&s=100&t=Debatt%3A%2520Dialog%2520ska%2520inte%2520bara%2520vara%2520ett%2520spel%2520f%25C3%25B6r%2520galleriet&u=https%3A%2F%2Fwww.skovdenyheter.se%2Fartikel%2Fdebatt-dialog-ska-inte-bara-vara-ett-spel-for-galleriet"
   title="Dela på Facebook"
   class="share facebook"
   target="_blank"
   data-id="38c9a038-d449-4d80-93d2-c0641c428651"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on facebook-share" }'>
  <div class="article-social-icon">
    <img src="/assets/common/icon_facebook-8711255c044898d4a4041ed14d3437ab9030529b1f740e12f316ef5961474e06.svg">
  </div>
</a>
  </div>
</div>
      </div>

        <div class="article-aside">
          <div class="article-barker padding-bottom-large">
  <div class="article-barker-text">
    <h4>Har du något att säga?</h4>
    <p>Skriv en debattartikel.</p>
  </div>
  <div class="article-barker-button">
          <a class="button action text-only-teaser-color rounded-greater multiple-links-0" href="https://www.skovdenyheter.se/skicka-in-insandare-debatt">Skriv artikel</a>      </div>
</div>

        </div>

      <span class="article-read-end"></span>
    </article>

    <aside class="box-ad">
      <div class="sticky">
        <div class="ad-slot-container bam ">
    <a class="ad-header">
      <span class="ad-label">Annons</span>
          </a>
  <div class="ad-slot bam-ad-slot" data-slot-name="insider"></div></div>

      </div>
    </aside>

      <div class="tags">
        <nav class="article-tags" role="complementary">
  <h2 class="tags-header">Läs mer om</h2>
  <ul class="tags-list">
          <li class="tags-listitem">
        <a class="tags-link" href="/taggat/Fastighets%C3%A4garna">Fastighetsägarna</a>      </li>
      </ul>
</nav>

      </div>


    <div data-spklw-widget="widget-53bbe3fb243a8" style="display: none;"></div>
<script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>


  <div class="read-more">
    <div class="related-content premium-content-related">
      <div class="read-more-header">
  <h2>Mer läsning</h2>
</div>
<div class="read-more-list">
      <a
  class="teaser teaser-small "
  href="/artikel/bildextra-spana-in-sommaridyllen-vid-vattern-som-alla-vill-ha-gar-som-en-raket-pa-hemnet-1"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"e1953874-c045-4a39-a8e8-af26ed0464ad","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Skövde kommun"
     data-uuid="e1953874-c045-4a39-a8e8-af26ed0464ad">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Skövde kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">Igår</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/6eed7cf7-a8fa-4e7f-b3d3-d3cef8f04c6e.png?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/6eed7cf7-a8fa-4e7f-b3d3-d3cef8f04c6e.png?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/6eed7cf7-a8fa-4e7f-b3d3-d3cef8f04c6e.png?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/6eed7cf7-a8fa-4e7f-b3d3-d3cef8f04c6e.png?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/6eed7cf7-a8fa-4e7f-b3d3-d3cef8f04c6e.png?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/6eed7cf7-a8fa-4e7f-b3d3-d3cef8f04c6e.png?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/6eed7cf7-a8fa-4e7f-b3d3-d3cef8f04c6e.png?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/6eed7cf7-a8fa-4e7f-b3d3-d3cef8f04c6e.png?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/6eed7cf7-a8fa-4e7f-b3d3-d3cef8f04c6e.png?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/6eed7cf7-a8fa-4e7f-b3d3-d3cef8f04c6e.png?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/6eed7cf7-a8fa-4e7f-b3d3-d3cef8f04c6e.png?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/6eed7cf7-a8fa-4e7f-b3d3-d3cef8f04c6e.png?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/6eed7cf7-a8fa-4e7f-b3d3-d3cef8f04c6e.png?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/6eed7cf7-a8fa-4e7f-b3d3-d3cef8f04c6e.png?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Skövde kommun"
     data-uuid="e1953874-c045-4a39-a8e8-af26ed0464ad">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Skövde kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">Igår</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Bildextra: Spana in sommaridyllen vid Vättern som alla vill ha – går som en raket på Hemnet</h2>

              <div class="excerpt">
          Intresset för fritidshus i bra lägen är uppenbarligen rekordstort. Annonsen för Skaraborgarens...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/ny-takterrass-med-biljardbord-och-bar-under-oppen-himmel"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"a0413e73-616a-46d1-9fb2-af1ca9d46800","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Skövde kommun"
     data-uuid="a0413e73-616a-46d1-9fb2-af1ca9d46800">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Skövde kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">25 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/15f1e013-f30d-4143-a2d8-60263f232f1f.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/15f1e013-f30d-4143-a2d8-60263f232f1f.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/15f1e013-f30d-4143-a2d8-60263f232f1f.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/15f1e013-f30d-4143-a2d8-60263f232f1f.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/15f1e013-f30d-4143-a2d8-60263f232f1f.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/15f1e013-f30d-4143-a2d8-60263f232f1f.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/15f1e013-f30d-4143-a2d8-60263f232f1f.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/15f1e013-f30d-4143-a2d8-60263f232f1f.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/15f1e013-f30d-4143-a2d8-60263f232f1f.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/15f1e013-f30d-4143-a2d8-60263f232f1f.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/15f1e013-f30d-4143-a2d8-60263f232f1f.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/15f1e013-f30d-4143-a2d8-60263f232f1f.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/15f1e013-f30d-4143-a2d8-60263f232f1f.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/15f1e013-f30d-4143-a2d8-60263f232f1f.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Skövde kommun"
     data-uuid="a0413e73-616a-46d1-9fb2-af1ca9d46800">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Skövde kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">25 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Ny takterrass med biljardbord och bar under öppen himmel</h2>

              <div class="excerpt">
          Laserdome-ägarna Niklas Eriksson och Joel Sandberg öppnar takterrass på Commerce. Med...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/de-oppnar-ny-gymbutik-i-skovde-vi-har-bada-ett-stort-traningsintresse"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"4b9fb61c-6d0d-47f3-81c0-09ff03277f16","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Skövde kommun"
     data-uuid="4b9fb61c-6d0d-47f3-81c0-09ff03277f16">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Skövde kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">24 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/a74aede6-4846-42cf-a4a9-f8210df0ded5.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/a74aede6-4846-42cf-a4a9-f8210df0ded5.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/a74aede6-4846-42cf-a4a9-f8210df0ded5.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/a74aede6-4846-42cf-a4a9-f8210df0ded5.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/a74aede6-4846-42cf-a4a9-f8210df0ded5.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/a74aede6-4846-42cf-a4a9-f8210df0ded5.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/a74aede6-4846-42cf-a4a9-f8210df0ded5.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/a74aede6-4846-42cf-a4a9-f8210df0ded5.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/a74aede6-4846-42cf-a4a9-f8210df0ded5.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/a74aede6-4846-42cf-a4a9-f8210df0ded5.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/a74aede6-4846-42cf-a4a9-f8210df0ded5.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/a74aede6-4846-42cf-a4a9-f8210df0ded5.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/a74aede6-4846-42cf-a4a9-f8210df0ded5.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/a74aede6-4846-42cf-a4a9-f8210df0ded5.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Skövde kommun"
     data-uuid="4b9fb61c-6d0d-47f3-81c0-09ff03277f16">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Skövde kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">24 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">De öppnar ny gymbutik i Skövde: ”Vi har båda ett stort träningsintresse”</h2>

              <div class="excerpt">
          I helgen öppnar Gymaffären på Kungsgatan. Ägarna har tidigare jobbat på Gymgrossisten som lade...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/volvo-cars-i-skovde-taktar-upp-tillbaka-till-full-arbetstid-1-juli"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"f63d20f3-df31-44c9-9bcd-aa8e77d4220d","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Skövde kommun"
     data-uuid="f63d20f3-df31-44c9-9bcd-aa8e77d4220d">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Skövde kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">21 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/09e8a112-2722-4b88-9dc8-8a00931e38ed.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/09e8a112-2722-4b88-9dc8-8a00931e38ed.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/09e8a112-2722-4b88-9dc8-8a00931e38ed.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/09e8a112-2722-4b88-9dc8-8a00931e38ed.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/09e8a112-2722-4b88-9dc8-8a00931e38ed.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/09e8a112-2722-4b88-9dc8-8a00931e38ed.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/09e8a112-2722-4b88-9dc8-8a00931e38ed.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/09e8a112-2722-4b88-9dc8-8a00931e38ed.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/09e8a112-2722-4b88-9dc8-8a00931e38ed.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/09e8a112-2722-4b88-9dc8-8a00931e38ed.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/09e8a112-2722-4b88-9dc8-8a00931e38ed.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/09e8a112-2722-4b88-9dc8-8a00931e38ed.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/09e8a112-2722-4b88-9dc8-8a00931e38ed.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/09e8a112-2722-4b88-9dc8-8a00931e38ed.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Skövde kommun"
     data-uuid="f63d20f3-df31-44c9-9bcd-aa8e77d4220d">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Skövde kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">21 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Volvo Cars i Skövde taktar upp – tillbaka till full arbetstid 1 juli</h2>

              <div class="excerpt">
          Den 30 juni går avtalet om korttidspermittering ut på Volvo Cars i Skövde och därefter återgår...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/bonderna-jublar-over-valbehovligt-regn-annars-hade-vi-statt-infor-en-foderkris-igen"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"9fcca494-f998-4f67-9e28-dcf8ea7cab15","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Ekonomi, näringsliv & finans"
     data-uuid="9fcca494-f998-4f67-9e28-dcf8ea7cab15">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                                  <span class="label">23 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/78cbbaac-e7c9-4a48-b563-9d27e3a86853.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/78cbbaac-e7c9-4a48-b563-9d27e3a86853.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/78cbbaac-e7c9-4a48-b563-9d27e3a86853.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/78cbbaac-e7c9-4a48-b563-9d27e3a86853.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/78cbbaac-e7c9-4a48-b563-9d27e3a86853.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/78cbbaac-e7c9-4a48-b563-9d27e3a86853.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/78cbbaac-e7c9-4a48-b563-9d27e3a86853.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/78cbbaac-e7c9-4a48-b563-9d27e3a86853.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/78cbbaac-e7c9-4a48-b563-9d27e3a86853.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/78cbbaac-e7c9-4a48-b563-9d27e3a86853.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/78cbbaac-e7c9-4a48-b563-9d27e3a86853.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/78cbbaac-e7c9-4a48-b563-9d27e3a86853.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/78cbbaac-e7c9-4a48-b563-9d27e3a86853.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/78cbbaac-e7c9-4a48-b563-9d27e3a86853.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Ekonomi, näringsliv & finans"
     data-uuid="9fcca494-f998-4f67-9e28-dcf8ea7cab15">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                                  <span class="label">23 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Bönderna jublar över välbehövligt regn: ”Annars hade vi stått inför en foderkris igen”</h2>

              <div class="excerpt">
          Regnet öste ner och lantbrukarna jublade. Söndagens och måndagens väderomslag kom som en skänk...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/gunnar-hokmark-m-regeringen-riskerar-svensk-sakerhet"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"b80994f4-f5a9-4000-9ca9-9551d9ad3977","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Debatt"
     data-uuid="b80994f4-f5a9-4000-9ca9-9551d9ad3977">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre">Debatt</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">25 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/b514e907-1631-46f6-a229-fdded7a7c5c2.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/b514e907-1631-46f6-a229-fdded7a7c5c2.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/b514e907-1631-46f6-a229-fdded7a7c5c2.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/b514e907-1631-46f6-a229-fdded7a7c5c2.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/b514e907-1631-46f6-a229-fdded7a7c5c2.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/b514e907-1631-46f6-a229-fdded7a7c5c2.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/b514e907-1631-46f6-a229-fdded7a7c5c2.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/b514e907-1631-46f6-a229-fdded7a7c5c2.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/b514e907-1631-46f6-a229-fdded7a7c5c2.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/b514e907-1631-46f6-a229-fdded7a7c5c2.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/b514e907-1631-46f6-a229-fdded7a7c5c2.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/b514e907-1631-46f6-a229-fdded7a7c5c2.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/b514e907-1631-46f6-a229-fdded7a7c5c2.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/b514e907-1631-46f6-a229-fdded7a7c5c2.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Debatt"
     data-uuid="b80994f4-f5a9-4000-9ca9-9551d9ad3977">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre">Debatt</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">25 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Gunnar Hökmark (M): Regeringen riskerar svensk säkerhet</h2>

              <div class="excerpt">
          När det gäller den grundläggande uppgiften att möta hoten mot vårt samhälle faller regeringen...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/skovde-med-i-nationell-kampanj-ska-inspirera-till-semester-i-sverige"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"3f2b75e3-0b74-418c-9233-0dfa9adfc7f5","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Skövde kommun"
     data-uuid="3f2b75e3-0b74-418c-9233-0dfa9adfc7f5">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Skövde kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">26 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/4a915df6-556f-4f7b-a7aa-8444c8e3ccd1.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/4a915df6-556f-4f7b-a7aa-8444c8e3ccd1.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/4a915df6-556f-4f7b-a7aa-8444c8e3ccd1.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/4a915df6-556f-4f7b-a7aa-8444c8e3ccd1.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/4a915df6-556f-4f7b-a7aa-8444c8e3ccd1.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/4a915df6-556f-4f7b-a7aa-8444c8e3ccd1.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/4a915df6-556f-4f7b-a7aa-8444c8e3ccd1.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/4a915df6-556f-4f7b-a7aa-8444c8e3ccd1.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/4a915df6-556f-4f7b-a7aa-8444c8e3ccd1.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/4a915df6-556f-4f7b-a7aa-8444c8e3ccd1.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/4a915df6-556f-4f7b-a7aa-8444c8e3ccd1.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/4a915df6-556f-4f7b-a7aa-8444c8e3ccd1.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/4a915df6-556f-4f7b-a7aa-8444c8e3ccd1.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/4a915df6-556f-4f7b-a7aa-8444c8e3ccd1.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Skövde kommun"
     data-uuid="3f2b75e3-0b74-418c-9233-0dfa9adfc7f5">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Skövde kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">26 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Skövde med i nationell kampanj — ska inspirera till semester i Sverige</h2>

              <div class="excerpt">
          Skövde är en av 23 svenska destinationer som tillsammans går ut i nationell kampanj för att...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/fler-banker-i-vastsverige-har-minskat-utlaningen-till-foretag"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"fe618988-923f-4327-9b0d-46a83514be4a","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Västra Götalands län"
     data-uuid="fe618988-923f-4327-9b0d-46a83514be4a">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Västra Götalands län</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">24 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/BIU8f7N-bDHi2JcnTI3j0Drsd70.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/BIU8f7N-bDHi2JcnTI3j0Drsd70.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/BIU8f7N-bDHi2JcnTI3j0Drsd70.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/BIU8f7N-bDHi2JcnTI3j0Drsd70.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/BIU8f7N-bDHi2JcnTI3j0Drsd70.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/BIU8f7N-bDHi2JcnTI3j0Drsd70.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/BIU8f7N-bDHi2JcnTI3j0Drsd70.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/BIU8f7N-bDHi2JcnTI3j0Drsd70.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/BIU8f7N-bDHi2JcnTI3j0Drsd70.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/BIU8f7N-bDHi2JcnTI3j0Drsd70.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/BIU8f7N-bDHi2JcnTI3j0Drsd70.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/BIU8f7N-bDHi2JcnTI3j0Drsd70.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/BIU8f7N-bDHi2JcnTI3j0Drsd70.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/BIU8f7N-bDHi2JcnTI3j0Drsd70.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Västra Götalands län"
     data-uuid="fe618988-923f-4327-9b0d-46a83514be4a">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Västra Götalands län</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">24 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Fler banker i Västsverige har minskat utlåningen till företag</h2>

              <div class="excerpt">
          Ett av fyra bankkontor i Västra Götaland uppger att utlåningen till företag minskade under andra...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/ab-volvo-ska-dra-ner-pa-personal-1-250-tjansteman-i-sverige-kan-paverkas"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"a821b19b-ee69-4aee-bf4b-6993a55849c8","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Skövde kommun"
     data-uuid="a821b19b-ee69-4aee-bf4b-6993a55849c8">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Skövde kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">16 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/7adcab3f-895c-4b1f-8f85-6887408c6a64.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/7adcab3f-895c-4b1f-8f85-6887408c6a64.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/7adcab3f-895c-4b1f-8f85-6887408c6a64.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/7adcab3f-895c-4b1f-8f85-6887408c6a64.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/7adcab3f-895c-4b1f-8f85-6887408c6a64.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/7adcab3f-895c-4b1f-8f85-6887408c6a64.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/7adcab3f-895c-4b1f-8f85-6887408c6a64.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/7adcab3f-895c-4b1f-8f85-6887408c6a64.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/7adcab3f-895c-4b1f-8f85-6887408c6a64.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/7adcab3f-895c-4b1f-8f85-6887408c6a64.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/7adcab3f-895c-4b1f-8f85-6887408c6a64.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/7adcab3f-895c-4b1f-8f85-6887408c6a64.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/7adcab3f-895c-4b1f-8f85-6887408c6a64.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/7adcab3f-895c-4b1f-8f85-6887408c6a64.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Skövde kommun"
     data-uuid="a821b19b-ee69-4aee-bf4b-6993a55849c8">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Skövde kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">16 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">AB Volvo ska dra ner på personal – 1 250 tjänstemän i Sverige kan påverkas</h2>

              <div class="excerpt">
          Volvokoncernen gör fler åtgärder för att dra ner på kostnaderna. Under andra halvåret i år...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/konst-istallet-for-konserter-i-centrum-i-sommar-forst-ut-i-sverige"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"db786bbb-faff-4ee5-b9bc-bd4e29891fb8","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Skövde kommun"
     data-uuid="db786bbb-faff-4ee5-b9bc-bd4e29891fb8">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Skövde kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">15 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/68403c06-373a-4b6c-ada2-291e57e5d981.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/68403c06-373a-4b6c-ada2-291e57e5d981.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/68403c06-373a-4b6c-ada2-291e57e5d981.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/68403c06-373a-4b6c-ada2-291e57e5d981.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/68403c06-373a-4b6c-ada2-291e57e5d981.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/68403c06-373a-4b6c-ada2-291e57e5d981.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/68403c06-373a-4b6c-ada2-291e57e5d981.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/68403c06-373a-4b6c-ada2-291e57e5d981.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/68403c06-373a-4b6c-ada2-291e57e5d981.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/68403c06-373a-4b6c-ada2-291e57e5d981.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/68403c06-373a-4b6c-ada2-291e57e5d981.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/68403c06-373a-4b6c-ada2-291e57e5d981.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/68403c06-373a-4b6c-ada2-291e57e5d981.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/68403c06-373a-4b6c-ada2-291e57e5d981.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Skövde kommun"
     data-uuid="db786bbb-faff-4ee5-b9bc-bd4e29891fb8">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Skövde kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">15 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Konst istället för konserter i centrum i sommar: ”Först ut i Sverige”</h2>

              <div class="excerpt">
          I sommar kommer det att finnas två konstutställningar i Skövde centrum att kika på. Dels en...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/sa-far-de-aldre-pa-ekedal-svalka-i-sommarhettan"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"2d5b8c4d-db5e-49e3-bd49-ea140eefa2b7","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Skövde kommun"
     data-uuid="2d5b8c4d-db5e-49e3-bd49-ea140eefa2b7">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre">Skövde kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">26 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/3f63c8a0-b820-4fe7-ba60-18ba87acd5d4.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/3f63c8a0-b820-4fe7-ba60-18ba87acd5d4.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/3f63c8a0-b820-4fe7-ba60-18ba87acd5d4.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/3f63c8a0-b820-4fe7-ba60-18ba87acd5d4.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/3f63c8a0-b820-4fe7-ba60-18ba87acd5d4.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/3f63c8a0-b820-4fe7-ba60-18ba87acd5d4.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/3f63c8a0-b820-4fe7-ba60-18ba87acd5d4.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/3f63c8a0-b820-4fe7-ba60-18ba87acd5d4.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/3f63c8a0-b820-4fe7-ba60-18ba87acd5d4.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/3f63c8a0-b820-4fe7-ba60-18ba87acd5d4.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/3f63c8a0-b820-4fe7-ba60-18ba87acd5d4.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/3f63c8a0-b820-4fe7-ba60-18ba87acd5d4.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/3f63c8a0-b820-4fe7-ba60-18ba87acd5d4.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/3f63c8a0-b820-4fe7-ba60-18ba87acd5d4.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Skövde kommun"
     data-uuid="2d5b8c4d-db5e-49e3-bd49-ea140eefa2b7">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre">Skövde kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">26 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Så får de äldre på Ekedal svalka i sommarhettan</h2>

              <div class="excerpt">
          Lagom till midsommarhelgen togs den nya kylanläggningen på äldrecentrum Ekedal i drift. Det är...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/gustav-juntti-regeringen-straffar-nojesparkerna-dubbelt-om"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"9e1a0dd2-d6ac-48eb-876e-ab752932528f","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Ledare liberal"
     data-uuid="9e1a0dd2-d6ac-48eb-876e-ab752932528f">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre">Ledare liberal</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">23 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/d6ccc0ea-daae-4f9d-b414-9b138ffa6c11.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/d6ccc0ea-daae-4f9d-b414-9b138ffa6c11.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/d6ccc0ea-daae-4f9d-b414-9b138ffa6c11.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/d6ccc0ea-daae-4f9d-b414-9b138ffa6c11.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/d6ccc0ea-daae-4f9d-b414-9b138ffa6c11.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/d6ccc0ea-daae-4f9d-b414-9b138ffa6c11.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/d6ccc0ea-daae-4f9d-b414-9b138ffa6c11.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/d6ccc0ea-daae-4f9d-b414-9b138ffa6c11.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/d6ccc0ea-daae-4f9d-b414-9b138ffa6c11.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/d6ccc0ea-daae-4f9d-b414-9b138ffa6c11.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/d6ccc0ea-daae-4f9d-b414-9b138ffa6c11.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/d6ccc0ea-daae-4f9d-b414-9b138ffa6c11.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/d6ccc0ea-daae-4f9d-b414-9b138ffa6c11.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/d6ccc0ea-daae-4f9d-b414-9b138ffa6c11.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Ledare liberal"
     data-uuid="9e1a0dd2-d6ac-48eb-876e-ab752932528f">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre">Ledare liberal</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">23 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Gustav Juntti: Regeringen straffar nöjesparkerna dubbelt om</h2>

              <div class="excerpt">
          Det finns inga bra skäl till att tvinga landets nöjesparker att hålla stängt. Låt Skara...        </div>
          </div>
  </div>
</a>
      <a class="teaser teaser-small-no-image " href="/artikel/har-finns-sommarjobben-for-skovdes-unga" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"0a63de73-d22f-4568-9adc-76c7ffb9c158","context":{"source":"Read more list","personalized":null}}'>
  <div class="flex-container">
    <div class="no-image-mark"></div>
    <div class="content">
            <div class="article-meta"
     data-main-category="Kultur & nöje"
     data-uuid="0a63de73-d22f-4568-9adc-76c7ffb9c158">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                                  <span class="label">13 feb</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      <h2 class="headline">Här finns sommarjobben för Skövdes unga</h2>

              <div class="excerpt">
          Kommunen och Skövdebostäder har drygt 400 sommarjobb för ungdomar. – Vi har redan fått in 108...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/de-startar-skaraborgspodden-lyfter-fram-naringslivsprofiler-med-hjartat-i-skaraborg"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"0310f31e-b5a0-45e0-a176-57a1a63b36b1","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Skövde kommun"
     data-uuid="0310f31e-b5a0-45e0-a176-57a1a63b36b1">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Skövde kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">Igår</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/cf9ff99c-762d-468a-8036-c15dcda82f91.png?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/cf9ff99c-762d-468a-8036-c15dcda82f91.png?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/cf9ff99c-762d-468a-8036-c15dcda82f91.png?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/cf9ff99c-762d-468a-8036-c15dcda82f91.png?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/cf9ff99c-762d-468a-8036-c15dcda82f91.png?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/cf9ff99c-762d-468a-8036-c15dcda82f91.png?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/cf9ff99c-762d-468a-8036-c15dcda82f91.png?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/cf9ff99c-762d-468a-8036-c15dcda82f91.png?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/cf9ff99c-762d-468a-8036-c15dcda82f91.png?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/cf9ff99c-762d-468a-8036-c15dcda82f91.png?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/cf9ff99c-762d-468a-8036-c15dcda82f91.png?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/cf9ff99c-762d-468a-8036-c15dcda82f91.png?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/cf9ff99c-762d-468a-8036-c15dcda82f91.png?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/cf9ff99c-762d-468a-8036-c15dcda82f91.png?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Skövde kommun"
     data-uuid="0310f31e-b5a0-45e0-a176-57a1a63b36b1">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Skövde kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">Igår</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">De startar Skaraborgspodden – lyfter fram näringslivsprofiler med hjärtat i Skaraborg</h2>

              <div class="excerpt">
          Det finns många framgångsrika Skaraborgare inom näringslivet, menar Philip Malek, Anton...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/chockbesked-for-nojesparker-far-inte-oppna-helt-overkligt"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"3d3cd592-5afe-4d81-8e53-8c6caf1cc8fb","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Ekonomi, näringsliv & finans"
     data-uuid="3d3cd592-5afe-4d81-8e53-8c6caf1cc8fb">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                                  <span class="label">22 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/99acb7b4-2d9e-4fb8-9526-6e56e6bcf29c.png?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/99acb7b4-2d9e-4fb8-9526-6e56e6bcf29c.png?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/99acb7b4-2d9e-4fb8-9526-6e56e6bcf29c.png?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/99acb7b4-2d9e-4fb8-9526-6e56e6bcf29c.png?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/99acb7b4-2d9e-4fb8-9526-6e56e6bcf29c.png?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/99acb7b4-2d9e-4fb8-9526-6e56e6bcf29c.png?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/99acb7b4-2d9e-4fb8-9526-6e56e6bcf29c.png?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/99acb7b4-2d9e-4fb8-9526-6e56e6bcf29c.png?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/99acb7b4-2d9e-4fb8-9526-6e56e6bcf29c.png?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/99acb7b4-2d9e-4fb8-9526-6e56e6bcf29c.png?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/99acb7b4-2d9e-4fb8-9526-6e56e6bcf29c.png?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/99acb7b4-2d9e-4fb8-9526-6e56e6bcf29c.png?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/99acb7b4-2d9e-4fb8-9526-6e56e6bcf29c.png?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/99acb7b4-2d9e-4fb8-9526-6e56e6bcf29c.png?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Ekonomi, näringsliv & finans"
     data-uuid="3d3cd592-5afe-4d81-8e53-8c6caf1cc8fb">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                                  <span class="label">22 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Chockbesked för nöjesparker – får inte öppna: ”Helt overkligt”</h2>

              <div class="excerpt">
          Varken Gröna Lund, Liseberg, eller någon annan nöjespark får öppna i sommar. Det beskedet kom...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/ledare-lyssna-pa-experterna-aven-i-finanspolitiken"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"c3109e62-653b-4596-8fb8-aa5ce55261d2","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Ledare liberal"
     data-uuid="c3109e62-653b-4596-8fb8-aa5ce55261d2">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre">Ledare liberal</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">27 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/ac2f6c58-fc44-44e2-b5e2-0df80797a71f.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/ac2f6c58-fc44-44e2-b5e2-0df80797a71f.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/ac2f6c58-fc44-44e2-b5e2-0df80797a71f.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/ac2f6c58-fc44-44e2-b5e2-0df80797a71f.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/ac2f6c58-fc44-44e2-b5e2-0df80797a71f.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/ac2f6c58-fc44-44e2-b5e2-0df80797a71f.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/ac2f6c58-fc44-44e2-b5e2-0df80797a71f.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/ac2f6c58-fc44-44e2-b5e2-0df80797a71f.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/ac2f6c58-fc44-44e2-b5e2-0df80797a71f.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/ac2f6c58-fc44-44e2-b5e2-0df80797a71f.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/ac2f6c58-fc44-44e2-b5e2-0df80797a71f.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/ac2f6c58-fc44-44e2-b5e2-0df80797a71f.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/ac2f6c58-fc44-44e2-b5e2-0df80797a71f.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/ac2f6c58-fc44-44e2-b5e2-0df80797a71f.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Ledare liberal"
     data-uuid="c3109e62-653b-4596-8fb8-aa5ce55261d2">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre">Ledare liberal</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">27 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Ledare: Lyssna på experterna även i finanspolitiken</h2>

              <div class="excerpt">
          Att höga marginalskatter påverkar utbudet av arbete är inte högerextremt. Finansministern och...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/marbodalare-ger-inte-upp-ska-traffa-nobia-toppar-i-stockholm"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"6afc1323-5a66-4b30-942a-8ddda6ef1e8a","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Tidaholms kommun"
     data-uuid="6afc1323-5a66-4b30-942a-8ddda6ef1e8a">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Tidaholms kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">24 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/1e7fedf3-506d-43ea-ac06-773cb1aab2a5.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/1e7fedf3-506d-43ea-ac06-773cb1aab2a5.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/1e7fedf3-506d-43ea-ac06-773cb1aab2a5.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/1e7fedf3-506d-43ea-ac06-773cb1aab2a5.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/1e7fedf3-506d-43ea-ac06-773cb1aab2a5.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/1e7fedf3-506d-43ea-ac06-773cb1aab2a5.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/1e7fedf3-506d-43ea-ac06-773cb1aab2a5.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/1e7fedf3-506d-43ea-ac06-773cb1aab2a5.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/1e7fedf3-506d-43ea-ac06-773cb1aab2a5.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/1e7fedf3-506d-43ea-ac06-773cb1aab2a5.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/1e7fedf3-506d-43ea-ac06-773cb1aab2a5.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/1e7fedf3-506d-43ea-ac06-773cb1aab2a5.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/1e7fedf3-506d-43ea-ac06-773cb1aab2a5.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/1e7fedf3-506d-43ea-ac06-773cb1aab2a5.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Tidaholms kommun"
     data-uuid="6afc1323-5a66-4b30-942a-8ddda6ef1e8a">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Tidaholms kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">24 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">”Marbodalare” ger inte upp – ska träffa Nobia-toppar i Stockholm</h2>

              <div class="excerpt">
          ”Vi små aktieägare” består av en grupp som jobbar eller har jobbat på Nobia i Tidaholm. På...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/kommunen-koper-fastighet-for-23-miljoner-avgorande-for-skovdes-utveckling"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"7b39703e-67e5-4c7a-9b69-4eb45c80c82b","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Skövde kommun"
     data-uuid="7b39703e-67e5-4c7a-9b69-4eb45c80c82b">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Skövde kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">17 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/e6d30c75-02a5-4b49-97a9-70ca65a1442b.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/e6d30c75-02a5-4b49-97a9-70ca65a1442b.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/e6d30c75-02a5-4b49-97a9-70ca65a1442b.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/e6d30c75-02a5-4b49-97a9-70ca65a1442b.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/e6d30c75-02a5-4b49-97a9-70ca65a1442b.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/e6d30c75-02a5-4b49-97a9-70ca65a1442b.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/e6d30c75-02a5-4b49-97a9-70ca65a1442b.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/e6d30c75-02a5-4b49-97a9-70ca65a1442b.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/e6d30c75-02a5-4b49-97a9-70ca65a1442b.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/e6d30c75-02a5-4b49-97a9-70ca65a1442b.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/e6d30c75-02a5-4b49-97a9-70ca65a1442b.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/e6d30c75-02a5-4b49-97a9-70ca65a1442b.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/e6d30c75-02a5-4b49-97a9-70ca65a1442b.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/e6d30c75-02a5-4b49-97a9-70ca65a1442b.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Skövde kommun"
     data-uuid="7b39703e-67e5-4c7a-9b69-4eb45c80c82b">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Skövde kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">17 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Kommunen köper fastighet för 23 miljoner: ”Avgörande för Skövdes utveckling”</h2>

              <div class="excerpt">
          Nu äger Skövde kommun lokalerna i Mariesjö där Gustaf E Bil tidigare hade sin verksamhet....        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/varola-skola-ska-saljas-vi-ska-inte-aga-lokaler-vi-inte-anvander"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"87a3e325-45f5-4f60-a22e-150916755759","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Skövde kommun"
     data-uuid="87a3e325-45f5-4f60-a22e-150916755759">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Skövde kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">18 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/e3023070-4044-4490-85ae-64080bdb1234.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/e3023070-4044-4490-85ae-64080bdb1234.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/e3023070-4044-4490-85ae-64080bdb1234.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/e3023070-4044-4490-85ae-64080bdb1234.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/e3023070-4044-4490-85ae-64080bdb1234.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/e3023070-4044-4490-85ae-64080bdb1234.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/e3023070-4044-4490-85ae-64080bdb1234.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/e3023070-4044-4490-85ae-64080bdb1234.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/e3023070-4044-4490-85ae-64080bdb1234.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/e3023070-4044-4490-85ae-64080bdb1234.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/e3023070-4044-4490-85ae-64080bdb1234.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/e3023070-4044-4490-85ae-64080bdb1234.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/e3023070-4044-4490-85ae-64080bdb1234.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/e3023070-4044-4490-85ae-64080bdb1234.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Skövde kommun"
     data-uuid="87a3e325-45f5-4f60-a22e-150916755759">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Skövde kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">18 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Varola skola ska säljas: "Vi ska inte äga lokaler vi inte använder"</h2>

              <div class="excerpt">
          För ett år sedan hölls den sista skolavslutningen i Varola skola. Nu har kommunen beslutat att...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/skovde-kommun-vill-ge-mer-pengar-till-science-park-2-5-miljoner-arligen"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"4a12ba9a-3602-4658-93d2-097980809f06","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Skövde kommun"
     data-uuid="4a12ba9a-3602-4658-93d2-097980809f06">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Skövde kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">19 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/dcfc615b-b7ef-44d3-91e8-7c7395c9aeb3.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/dcfc615b-b7ef-44d3-91e8-7c7395c9aeb3.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/dcfc615b-b7ef-44d3-91e8-7c7395c9aeb3.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/dcfc615b-b7ef-44d3-91e8-7c7395c9aeb3.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/dcfc615b-b7ef-44d3-91e8-7c7395c9aeb3.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/dcfc615b-b7ef-44d3-91e8-7c7395c9aeb3.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/dcfc615b-b7ef-44d3-91e8-7c7395c9aeb3.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/dcfc615b-b7ef-44d3-91e8-7c7395c9aeb3.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/dcfc615b-b7ef-44d3-91e8-7c7395c9aeb3.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/dcfc615b-b7ef-44d3-91e8-7c7395c9aeb3.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/dcfc615b-b7ef-44d3-91e8-7c7395c9aeb3.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/dcfc615b-b7ef-44d3-91e8-7c7395c9aeb3.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/dcfc615b-b7ef-44d3-91e8-7c7395c9aeb3.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/dcfc615b-b7ef-44d3-91e8-7c7395c9aeb3.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Skövde kommun"
     data-uuid="4a12ba9a-3602-4658-93d2-097980809f06">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Skövde kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">19 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Skövde kommun vill ge mer pengar till science park – 2,5 miljoner årligen</h2>

              <div class="excerpt">
          Idag bidrar Skövde kommun med lokalerna till Science park Skövde. Nu är man villig att bidra med...        </div>
          </div>
  </div>
</a>
  </div>

  <a
  class="teaser teaser-small native-ad hidden"
  href="/artikel/"
  target="_blank"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"native","context":{"source":"Unknown","personalized":null}}'
  data-type="article-page"
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="stop_black_sparrow_from_crashing"
     data-uuid="native">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre"></span>
                  </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="stop_black_sparrow_from_crashing"
     data-uuid="native">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre"></span>
                  </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline"></h2>

              <div class="excerpt">
          content        </div>
          </div>
  </div>
</a>
  </div>

  </div>
</div>

    </div><!-- eo .main-wrapper -->
    <footer class="footer clearfix" itemscope itemtype="http://schema.org/Organization">
  <div class="footer-content">
    <div class="content-left">
      <div class="editor-in-chief line-to-the-right block">
	<ul class="no-bullet">
	  <li class="footer-info-title">
	    <a href="/info/skovdenyheter-se-ansvarig-utgivare">	      <p>Kontakta ansvarig utgivare</p>
	    </a>	  </li>
	  <li class="footer-info-title"><a href="https://embed.hallpressen.se/kundservice-sn">Kundservice</a></li>
	  	    <li class="footer-info-title">Kundcenter:</li>
	    <li><a href="tel:+4636304040"><span itemprop="telephone">036-30 40 40</span></a></li>
	  	    <li class="footer-info-title">Telefonväxel:</li>
	    <li><a href="tel:+4636304040"><span itemprop="telephone">036-30 40 40</span></a></li>
	  	  	</ul>
      </div>
      <div class="last block">
	<ul class="no-bullet">
	  <li>
	    <a href="/info/om-skovdenyheter-se">	      Om <span itemprop="brand">Skövde Nyheter</span>
	    </a>	  </li>
	  <li><a href="/info/sa-hanterar-bonnier-news-local-personuppgifter">Personuppgiftspolicy</a></li>
	  <li><a href="https://gdpr.bonniernews.se/cookiepolicy">Cookiepolicy</a></li>
	  <li><a href="/info/bonnier-news-local-allmanna-villkor">Allmänna villkor</a></li>
	  <li><a href="/info/upphovsratt-pa-skovdenyheter-se">Information om upphovsrätt</a></li>
	</ul>
      </div>
    </div>
    <hr class="hide-for-large-up" />
    <div class="content-right">
      <div class="tell-us hide-for-medium-down right">
	<ul class="no-bullet">
	  	    <li><strong>E-post</strong><br/><a href="/cdn-cgi/l/email-protection#097b6c6d277a67497f6e7d277a6c"><span class="__cf_email__" data-cfemail="205245440e534e605647540e5345">[email&#160;protected]</span></a></li>
	  	    	    <li><strong>Ring och tipsa</strong><br/><a href="tel:+46500784870">0500-78 48 70</a></li>
	  	</ul>
      </div>
      <div class="tell-us hide-for-medium-down right">
	<h4>TIPSA OSS!</h4>
	<p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
	<h4>TIPSA OSS!</h4>
	<p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
	<ul class="no-bullet">
	  	    <li><strong>E-post</strong><br/><a href="/cdn-cgi/l/email-protection#fa889f9ed48994ba8c9d8ed4899f"><span class="__cf_email__" data-cfemail="85f7e0e1abf6ebc5f3e2f1abf6e0">[email&#160;protected]</span></a></li>
	  	    	    <li><strong>Telefon</strong><br/>0500-78 48 70</a></li>
	  	</ul>
      </div>
    </div>
  </div>
</footer>

  </section>

  

  <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="/assets/application-efef6ad109f7102af6cd6fc5642ed528750240745ea549fd0b3353376fb23ea4.js"></script>

    

  <div class="browser-size-query"></div>
</body>
</html>
