<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie10 lt-ie9 ie8"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10 ie9"> <![endif]-->
<!--[if gt IE 9]> <html class="no-js" lang="en-US"> <![endif]-->
<head>
                <meta http-equiv="Content-Security-Policy" content="block-all-mixed-content">
    
    
    <script async='async' src='https://lwadm.com/lw/pbjs?pid=ee0ae4de-4691-48bc-899b-48a5eebab028'></script>
    <script type='text/javascript'>
        var lwhb = lwhb || {cmd:[]};
    </script>
    <script>
        if (!String.prototype.includes) {
            String.prototype.includes = function(search, start) {
                if (typeof start !== 'number') {
                    start = 0;
                }

                if (start + search.length > this.length) {
                    return false;
                } else {
                    return this.indexOf(search, start) !== -1;
                }
            };
        }
        (function (arr) {
            arr.forEach(function (item) {
                if (item.hasOwnProperty('remove')) {
                    return;
                }
                Object.defineProperty(item, 'remove', {
                    configurable: true,
                    enumerable: true,
                    writable: true,
                    value: function remove() {
                        if (this.parentNode !== null)
                            this.parentNode.removeChild(this);
                    }
                });
            });
        })([Element.prototype, CharacterData.prototype, DocumentType.prototype]);


        function leeadsAdClosePlaceholder() {
            //document.getElementById("takeover-placeholder").style.display = "none";
            //var body = document.getElementsByTagName("body");
            //body[0].style.overflow = "auto";
            //if(document.getElementById("smartbanner")) { document.getElementById("smartbanner").style.display = "block"; }
            //clearInterval(checkAdload);
        }
        /**

    **/
        var par = setInterval(function() {
            var id = document.getElementById('takeover-placeholder');
            if( typeof id !== 'undefined' && id !== null) {
                clearInterval(par);
                id.parentElement.removeChild(id);
            }
        }, 5000);
    </script>

    <meta http-equiv="X-UA-Compatible" content="IE=edge;" />
    
<script type="text/javascript">
    dataLayer = [ {"uuid":"23ce770a-8f16-4d94-ad08-86db3acd4afe","pageCategory":"Regionalt","publishDate":"2019-12-25 08:54","pageCategories":"Regionalt","pageTags":"Filmer,Polisen,Facebook,TV-favoriter","pageFunctionTags":"","weather":"day\/6","plusArticle":"Nej","pageAuthor":"B\u00f6rje Andersson","pageNewsvalue":"3"} ];
</script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-TD8HH5');</script>
    <!-- End Google Tag Manager -->
    <title>TV-favorit: Här slutade den vilda jakten - Skövde Nyheter</title>

    <!--[if lte IE 9]>
        <link rel="stylesheet" type="text/css" href='https://www.skovdenyheter.se/wp-content/themes/skovde-nyheter/assets/css/style.bless.css' />
    <![endif]-->

        <link rel='dns-prefetch' href='//www.skovdenyheter.se' />
<link rel='dns-prefetch' href='//static.hall.infomaker.io' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='kandulova_teaser_css-css'  href='https://www.skovdenyheter.se/wp-content/plugins/hallpressen/widgets/templates/kandulova-teaser-widget/css/kandulova-teaser.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='hp-style-css'  href='https://static.hall.infomaker.io/wp-content/themes/skovde-nyheter/assets/css/style.min.css?ver=92fb2baaad6d5b7c6292cf306fc69a2a6503b2c6' type='text/css' media='all' />
<style id='hp-style-inline-css' type='text/css'>
#main-header-top-panorama .ad-backdrop, .ad-row-backdrop { background: #FFFFFF; }
</style>
<script type='text/javascript'>
/* <![CDATA[ */
var hp = {"ajaxurl":"https:\/\/www.skovdenyheter.se\/ajax.php","facebook_id":"838631536186835","google_api":"AIzaSyDttaQJOZ0ekd1Pu977Pece2AGhvg-uL7Y","comments_embed_url":"https:\/\/interaktion.hallmedia.se","comments_embed_key":"ntnUBSY0krKwfjkO632HF2aaVlGpfRxf","carousel_display_timer":"5","plusklubben_offer_timer":"4000","menu_helper_timer":"5000","authenticated":"false","takeover_height":null,"uOrigin":"1","productname":"Sk\u00f6vde Nyheter","productname_short":"SN","static_url":"https:\/\/static.hall.infomaker.io\/wp-content\/themes\/hp5.0base","cookie_message_url":"https:\/\/www.skovdenyheter.se\/om-oss\/cookies\/","plus_helper_timer":"5000","emediate_backdrop_color":"#FFFFFF","weather_timer":"5000","weather_ad_timer":"5000","device":"mobile","should_refresh_session":"false","current_user":[],"show_ads_in_gallery":"true","sifo_domain":"skovdenyheter.se","sifo_id":"4134","tulo_product_code":"sn_p_premium90","lazy_offset":null,"show_premium_nag_screen":"false","premium_purchase_text":"V\u00e4lkommen som kund hos oss! Du har nu fri tillg\u00e5ng till alla Premium-artiklar, lives\u00e4ndningar, Plusklubben och mycket mer. Tveka inte att h\u00f6ra av dig till kundcenter@hallmedia.se eller 036-30 40 40 vid eventuella fr\u00e5gor.","ad_backdrop_color":"#FFFFFF"};
/* ]]> */
</script>
<script type='text/javascript' src='https://static.hall.infomaker.io/wp-content/themes/hp5.0base/assets/js/head.min.js?ver=92fb2baaad6d5b7c6292cf306fc69a2a6503b2c6'></script>
<script type='text/javascript' src='https://www.skovdenyheter.se/wp-content/plugins/antiab//assets/adframe.js?ver=0.1'></script>
<link rel='https://api.w.org/' href='https://www.skovdenyheter.se/wp-json/' />
<link rel="canonical" href="https://www.skovdenyheter.se/article/tv-favorit-har-slutade-den-vilda-jakten/" />
<link rel="alternate" type="application/json+oembed" href="https://www.skovdenyheter.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.skovdenyheter.se%2Farticle%2Ftv-favorit-har-slutade-den-vilda-jakten%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.skovdenyheter.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.skovdenyheter.se%2Farticle%2Ftv-favorit-har-slutade-den-vilda-jakten%2F&#038;format=xml" />
<script src='https://prod.hall.infomaker.io/?dm=da95f340a09333c9383085beadc35491&amp;action=load&amp;blogid=15&amp;siteid=1&amp;t=2018838887&amp;back=https%3A%2F%2Fwww.skovdenyheter.se%2Farticle%2Ftv-favorit-har-slutade-den-vilda-jakten%2F' type='text/javascript'></script>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/><script type="text/javascript">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</script>
	<meta name="description" content="Våra bästa medarbetare är ni läsare. (Filmer, Polisen, Facebook)" />
	<meta name="viewport" content="width=device-width, height=device-height, initial-scale=1, minimum-scale=1" />
	<meta name="apple-mobile-web-app-capable" content="no" />
	<meta name="robots" content="noarchive" />
	<meta name="sitename" content="Skövde Nyheter" />
	<meta name="apple-itunes-app" content="app-id=1146733617" />
	<meta name="google-play-app" content="app-id=se.hallpressen.sn" />
	<meta property="fb:pages" content="111725182265588" />
	<meta name="author" property="author" content="Börje Andersson" />
	<meta property="og:url" content="https://www.skovdenyheter.se/article/tv-favorit-har-slutade-den-vilda-jakten/" />
	<meta property="og:type" content="article" />
	<meta property="og:site_name" content="Skövde Nyheter" />
	<meta property="og:site_name_full" content="Skövde Nyheter" />
	<meta property="og:title" content="TV-favorit: Här slutade den vilda jakten" />
	<meta property="og:description" content="Den bästa journalistiken gör vi tillsammans. Som den här filmen på den vilda jaktens avslutning, som fångades av en läsare. 
" />
	<meta property="fb:app_id" content="838631536186835" />
	<meta property="og:locale" content="sv_SE" />
	<meta property="article:published_time" content="2019-12-25 08:54:00" />
	<meta property="article:section" content="Nyheter" />
	<meta property="emediate:category" content="Nyheter" />
	<meta property="og:image" content="https://imengine.hall.infomaker.io/imengine/image.php?uuid=7db65034-ef5c-5ac0-b2ac-9f6d95c7720a&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1200&amp;height=800&amp;q=80" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta property="article:tag" content="Filmer" />
	<meta property="article:tag" content="Polisen" />
	<meta property="article:tag" content="Facebook" />
	<meta property="article:tag" content="TV-favoriter" />
        <link rel="icon" href="https://static.hall.infomaker.io/wp-content/themes/skovde-nyheter/assets/gfx/icons/favicon.ico"/>
    <link rel="apple-touch-icon" href="https://static.hall.infomaker.io/wp-content/themes/skovde-nyheter/assets/gfx/icons/apple-touch-icon-precomposed.png" sizes="60x60"/>
    <link rel="apple-touch-icon" href="https://static.hall.infomaker.io/wp-content/themes/skovde-nyheter/assets/gfx/icons/apple-touch-icon-120x120-precomposed.png" sizes="120x120"/>
    <link rel="apple-touch-icon" href="https://static.hall.infomaker.io/wp-content/themes/skovde-nyheter/assets/gfx/icons/apple-touch-icon-76x76-precomposed.png" sizes="76x76"/>
    <link rel="apple-touch-icon" href="https://static.hall.infomaker.io/wp-content/themes/skovde-nyheter/assets/gfx/icons/apple-touch-icon-152x152-precomposed.png" sizes="152x152"/>
    <link rel="apple-touch-startup-image" href="https://static.hall.infomaker.io/wp-content/themes/skovde-nyheter/assets/gfx/icons/appstart.png"/>
    
<script type="text/javascript">
	if(typeof adblock === 'undefined') {
    	adblock = true;
    }
</script>


    
<script>
	var hp = hp || {};
	hp.googledfp = {
		pageTitle: 'TV-favorit: Här slutade den vilda jakten',
		pageURL: 'https://www.skovdenyheter.se/article/tv-favorit-har-slutade-den-vilda-jakten/',
		pageCat: 'Regionalt',
		pageNewsvalue: '3',
		pageTags: "['Filmer','Polisen','Facebook''TV-favoriter']",
		pageAuthor: 'Börje Andersson',
        miscWeather: 'day/6',
        pageFunctionTags: "[]"
	};
</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type='text/javascript'>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</script>

</head>
<body class="single single-article postid-86319 container" data-device="mobile">
<div id="takeover-placeholder"></div>
<div class="takeover-wrapper">
    <div class="takeover">
                <div class="ad-wrapper">
                <div class="google-dfp-wrapper  ">
            <div id="dfpWrap" class=" " >
                <!-- /172094094/SN_Takeover_01 -->
                                                    <div id='div-gpt-all-11-SN_Takeover_0119993373615e03549ed2f2b'
     class="new-dfp "
     data-width="1"
     data-height="1"
     data-slot="SN_Takeover_0119993373615e03549ed2f2b"
     data-ajax="true"
             data-unique-name="11-SN_Takeover_0119993373615e03549ed2f2b">
    
                    <script>
                googletag.cmd.push(function() {
                    var adSlot = googletag.defineSlot('/172094094/SN_Takeover_01', [1, 1] , 'div-gpt-all-11-SN_Takeover_0119993373615e03549ed2f2b')
                        .addService(googletag.pubads());

                    googletag.display('div-gpt-all-11-SN_Takeover_0119993373615e03549ed2f2b');
                    setTimeout(function(){
                                                    googletag.pubads().refresh([adSlot], {changeCorrelator:false});
                                                googletag.pubads().addEventListener('slotRenderEnded', function(event) {

                            if(event.slot.getSlotElementId() == 'div-gpt-all-11-SN_Takeover_0119993373615e03549ed2f2b') {
                                TOGlobal.checkTakeover(event);
                            }
                        });
                        ajaxSlots.push(adSlot);
                    }, 1);
                });
            </script>
                </div>                            </div>
        </div>
    </div>
    

    </div>
</div>
<!--
<div id=""><noscript><a href="https://adserver.adtech.de/adlink|3.0|1568.1||0|16|ADTECH;loc=300;alias=" target="_blank"><img src="https://adserver.adtech.de/adserv|3.0|1568.1||0|16|ADTECH;loc=300;alias=" border="0" width="1" height="1"></a></noscript></div>

<div id="takeover-placeholder" style="display: block;width: 100%;height: 110vh;background-color:#fff;left:0;z-index:999999;position: fixed">
    <a href="#" id="takeover-placeholder-button" class="takeover-placeholder-button" style="display: none;font-size: 32px;">KLICKA HÄR FÖR ATT GÅ VIDARE TILL SIDAN</a>
</div>
-->
<noscript>
    <style>
        #takeover-placeholder {
            display: none!important;
        }
    </style>
</noscript>
<div id="fb-root"></div>

    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TD8HH5"
                      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->

<header id="main-header" class="hidden-print">
                
    	<div id="site-header" class="row">
		<div id="site-brand">
            <a id="site-logo" href="https://www.skovdenyheter.se"></a>
		</div>

		<div id="main-header-right-sidebar"><div class="weather-sidebar"><div class="weather-widget">
	<div class="weather-widget-inner">
		<div class="weather-icon">
			<img src="https://www.skovdenyheter.se/wp-content/plugins/hallpressen/widgets/weather-widget/assets/gfx/day/6.png" alt="Väder i Skövde"/>
		</div>
		<div class="weather-info">
			<h5>Skövde</h5>
			<span class="weather-temp">3°C</span> <span class="weather-wind">V 3 m/s</span>
		</div>
	</div>
			<a href="https://www.skovdenyheter.se/vader/">Se hela prognosen</a>
	</div></div>    
</div>

		<div id="main-header-banner-wrapper">
			<div id="main-header-banner">
				<div class="ad-container"></div>
			</div>
		</div>
	</div>
    


    	<div id="navigation" class="navigation">
	<nav class="navbar navbar-default" id="main-nav" role="navigation">

				<div class="navbar-left">
			<a class="pull-left collapsed" id="main-nav-icon" data-toggle="collapse" data-target="#more-menu-collapse">
				<span class="line"></span>
				<span class="line"></span>
				<span class="line"></span>
			</a>

			<ul id="menu-main-menu">
				<li><a href="https://skovdenyheter.se"><span></span>Start</a></li>
<li class="has-children"><a href="https://www.skovdenyheter.se/nyheter/"><span></span>Nyheter</a>
<ul class="sublevel-1">
	<li><a href="https://www.skovdenyheter.se/skaraborg/"><span></span>Skaraborg</a></li>
</ul>
</li>
<li><a href="https://www.skovdenyheter.se/sport/"><span></span>Sport</a></li>
<li><a href="https://www.skovdenyheter.se/livsstil/"><span></span>Livsstil</a></li>
<li class="has-children"><a href="https://www.skovdenyheter.se/perspektiv/"><span></span>Perspektiv</a>
<ul class="sublevel-1">
	<li><a href="https://www.skovdenyheter.se/skicka-in/insandare/"><span></span>Insändare</a></li>
</ul>
</li>
<li class="has-children"><a><span></span>Avdelningar</a>
<ul class="sublevel-1">
	<li><a href="https://www.skovdenyheter.se/fran-lasarna/"><span></span>Från läsarna</a></li>
	<li><a href="https://www.skovdenyheter.se/kronikor/"><span></span>Krönikor</a></li>
	<li><a href="https://www.skovdenyheter.se/noje/"><span></span>Kultur och Nöje</a></li>
	<li><a href="https://www.skovdenyheter.se/pa-djupet/"><span></span>På djupet</a></li>
	<li><a href="https://www.skovdenyheter.se/vader/"><span></span>Väder</a></li>
	<li><a href="https://www.skovdenyheter.se/om-oss/om-rss/"><span></span>RSS</a></li>
	<li class="has-children"><a><span></span>Mer nyheter</a>
	<ul class="sublevel-2">
		<li><a href="http://www.falkopingstidning.se/"><span></span>Falköpings Tidning</a></li>
		<li><a href="http://www.vastgotabladet.se/"><span></span>Västgöta Bladet</a></li>
		<li><a href="http://www.skaraborgslanstidning.se/"><span></span>Skaraborgs läns tidning</a></li>
	</ul>
</li>
</ul>
</li>
<li class="has-children"><a><span></span>Kontakt</a>
<ul class="sublevel-1">
	<li><a href="https://www.skovdenyheter.se/skicka-in/tipsa-oss/"><span></span>Tipsa</a></li>
	<li><a href="https://www.skovdenyheter.se/skicka-in/"><span></span>Skicka in</a></li>
	<li><a href="https://www.skovdenyheter.se/om-oss/kontakta-kundcenter/"><span></span>Kundcenter</a></li>
	<li><a href="https://www.skovdenyheter.se/annonsera/"><span></span>Annonsera</a></li>
</ul>
</li>
<li><a href="http://pdfire.se/latest/58"><span></span>eSN</a></li>
<li><a href="https://jobbnäradig.se/vastergotland/"><span></span>Jobb</a></li>

			</ul>
		</div>

		<div id="more-menu-collapse" class="collapse" aria-expanded="false">
			<div id="more-menu">

				<div id="more-menu-search">
					<form method="GET" action="https://www.skovdenyheter.se/sok" class="form-inline header-search-field">
	<div class="input-group">
		<input type="text" class="form-control search-form-control" name="query" placeholder="Sök "/>
        <span class="input-group-btn search-input-group-btn">
            <button class="btn" type="submit" title="Sök efter artiklar">
	            <i class="fa fa-search"></i>
            </button>
        </span>
	</div>
</form>				</div>

				<nav id="main-menu-in-more-menu">
					<ul>
						<li><a href="https://skovdenyheter.se"><span></span>Start</a></li>
<li class="has-children"><a href="https://www.skovdenyheter.se/nyheter/"><span></span>Nyheter</a>
<ul class="sublevel-1">
	<li><a href="https://www.skovdenyheter.se/skaraborg/"><span></span>Skaraborg</a></li>
</ul>
</li>
<li><a href="https://www.skovdenyheter.se/sport/"><span></span>Sport</a></li>
<li><a href="https://www.skovdenyheter.se/livsstil/"><span></span>Livsstil</a></li>
<li class="has-children"><a href="https://www.skovdenyheter.se/perspektiv/"><span></span>Perspektiv</a>
<ul class="sublevel-1">
	<li><a href="https://www.skovdenyheter.se/skicka-in/insandare/"><span></span>Insändare</a></li>
</ul>
</li>
<li class="has-children"><a><span></span>Avdelningar</a>
<ul class="sublevel-1">
	<li><a href="https://www.skovdenyheter.se/fran-lasarna/"><span></span>Från läsarna</a></li>
	<li><a href="https://www.skovdenyheter.se/kronikor/"><span></span>Krönikor</a></li>
	<li><a href="https://www.skovdenyheter.se/noje/"><span></span>Kultur och Nöje</a></li>
	<li><a href="https://www.skovdenyheter.se/pa-djupet/"><span></span>På djupet</a></li>
	<li><a href="https://www.skovdenyheter.se/vader/"><span></span>Väder</a></li>
	<li><a href="https://www.skovdenyheter.se/om-oss/om-rss/"><span></span>RSS</a></li>
	<li class="has-children"><a><span></span>Mer nyheter</a>
	<ul class="sublevel-2">
		<li><a href="http://www.falkopingstidning.se/"><span></span>Falköpings Tidning</a></li>
		<li><a href="http://www.vastgotabladet.se/"><span></span>Västgöta Bladet</a></li>
		<li><a href="http://www.skaraborgslanstidning.se/"><span></span>Skaraborgs läns tidning</a></li>
	</ul>
</li>
</ul>
</li>
<li class="has-children"><a><span></span>Kontakt</a>
<ul class="sublevel-1">
	<li><a href="https://www.skovdenyheter.se/skicka-in/tipsa-oss/"><span></span>Tipsa</a></li>
	<li><a href="https://www.skovdenyheter.se/skicka-in/"><span></span>Skicka in</a></li>
	<li><a href="https://www.skovdenyheter.se/om-oss/kontakta-kundcenter/"><span></span>Kundcenter</a></li>
	<li><a href="https://www.skovdenyheter.se/annonsera/"><span></span>Annonsera</a></li>
</ul>
</li>
<li><a href="http://pdfire.se/latest/58"><span></span>eSN</a></li>
<li><a href="https://jobbnäradig.se/vastergotland/"><span></span>Jobb</a></li>

					</ul>
				</nav>
				<div class="menu-section ms-1">
	<h3 class="menu-section-title collapsed" data-toggle="collapse" href="#ms-menu-annonsera-wrapper">Annonsera</h3>
	<nav class="menu-section-nav collapse" id="ms-menu-annonsera-wrapper">
		<ul id="ms-menu-annonsera">
							 <li><a href="https://www.skovdenyheter.se/annonsera/">Annonsera</a></li>
 					</ul>
	</nav>
</div><div class="menu-section ms-2">
	<h3 class="menu-section-title collapsed" data-toggle="collapse" href="#ms-menu-integritetspolicy-wrapper">Integritetspolicy</h3>
	<nav class="menu-section-nav collapse" id="ms-menu-integritetspolicy-wrapper">
		<ul id="ms-menu-integritetspolicy">
							 <li><a href="https://www.skovdenyheter.se/integritetspolicy/">Integritetspolicy</a></li>
 					</ul>
	</nav>
</div>
			</div>
		</div>

		<div id="navigation-brand">
			<a id="navigation-logo" href="https://www.skovdenyheter.se"></a>
		</div>

		<div class="navbar-right">

			<form method="GET" action="https://www.skovdenyheter.se/sok" class="form-inline header-search-field">
	<div class="input-group">
		<input type="text" class="form-control search-form-control" name="query" placeholder="Sök "/>
        <span class="input-group-btn search-input-group-btn">
            <button class="btn" type="submit" title="Sök efter artiklar">
	            <i class="fa fa-search"></i>
            </button>
        </span>
	</div>
</form>						<div id="header-plus-menu">
				<div id="plusklubben-nav" class="collapsed " data-toggle="collapse" data-target="#plusklubben-collapse">
					<div id="plusklubben-username" class="">Logga in</div>
					<div id="plusklubben-auth" class="main-header-icon"><i class="fa fa-user-circle"></i></div>
				</div>

				<script>
						var hp = hp || {};
						hp.setUserAsLoggedIn = function() {
							var user = JSON.parse(document.cookie.replace(/(?:(?:^|.*;\s*)HMA_USER\s*\=\s*([^;]*).*$)|^.*$/, "$1"));
							if (user && typeof user === 'object') {
								hp.user = user;
								var username = document.querySelector('#plusklubben-username');
								var unauthedMenu = document.querySelector('#plusklubben-menu .plusklubben-not-authenticated');
								var nav = document.querySelector('#plusklubben-nav');

								if (unauthedMenu) {
									document.querySelector('#plusklubben-collapse').style.display = "none";
								}

								nav.classList.add('authenticated');
								username.classList.add('authenticated');
								username.innerHTML = hp.authenticated !== 'false'
									? user.first_name || 'Inloggad'
									: 'Logga in';
							}
						}
						if (document.cookie.match(/HMA_USER/)) {
							hp.setUserAsLoggedIn();
						}
				</script>

				<div id="plusklubben-collapse" class="collapse">
					<div id="plusklubben-menu">
    <div class="plusklubben-menu-content">
                    <div class="plusklubben-not-authenticated">
                <h2 class="form-signin-heading">Logga in</h2>
                
        <form action="/login/" method="post" class="form-group">
        <div class="plusklubben__upper_input_wrapper">
            <span class="auth-label">Epostadress</span>
            <input type="email" class="hma-login-email auth-input auth-email" name="email" />
            <span class="auth-label">Lösenord</span>
            <input type="password" class="hma-login-password auth-input auth-password" name="password" />
            <div class="hma-login-error plusklubben-message-wrapper"></div>
        </div>
        <input type="hidden" class="tulo-returnurl" name="forward_url" value="">
        <label class="checkbox plusklubben-checkbox-wrapper">
            <input class="hma-login-rememberMe" type="checkbox" value="remember-me" name="rememberMe" checked> Håll mig inloggad
        </label>
        <div class="hma-login-submit">
            <a href="javascript:;" class="hma-login hp-button tulo-login hp-tulo-login-button" type="submit">Logga in</a>
            <div class="hma-login-loading"><img class='async-img-loader' src='/wp-includes/js/tinymce/skins/lightgray/img/loader.gif'></div>
        </div>
    </form>
    <p class="login-actions">
        <a href="https://hallpressen.portal.worldoftulo.com/Login/RequestPasswordReset?returnUrl=" class="tulo-forgotten-password-link">Har du glömt lösenordet?</a> <br>
        <a href="https://hallpressen.portal.worldoftulo.com/Registration/Lookup??returnUrl=" class="tulo-register-link">Är du redan prenumerant men saknar login?</a>
     </p>
                </div>
            
            </div>
</div>				</div>

			</div>
			<!-- /#header-plus-menu -->
					</div>
	</nav>
</div>
        <div class="below-main-menu-wrapper">
        <div class="below-main-menu">
            
            			<div class="textwidget"><style>
.hp-most-read-arrow {
display: none !important;
}
</style></div>
		        <div class="ad-wrapper">
                    <p class="ad-marker-horizontal" style="font-size:11px; margin-bottom:4px;">Annons</p>
                <div class="google-dfp-wrapper  ">
            <div id="dfpWrap" class=" " style="min-height:10px;">
                <!-- /172094094/SN_Mobiltopp_01 -->
                                                    <div id='div-gpt-mobile-320480-SN_Mobiltopp_01'
     class="new-dfp "
     data-width="320"
     data-height="480"
     data-slot="SN_Mobiltopp_01"
     data-updateCorrelator="false"
                    data-lazy="true"
            data-refreshed="false"
                     data-unique-name="320480-SN_Mobiltopp_01">
        <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-mobile-320480-SN_Mobiltopp_01'); });
    </script>
        </div>                                            </div>
        </div>
    </div>
    

<div class="news-list section-news hp-widget-box hp-type-most-read no-scrollbar" style="max-height: ;">

    <header class="hp-widget-heading"  >
        <h2 class="hp-widget-title"  >Mest lästa</h2>
    </header>
        <div class="hp-most-read-arrow"></div>
        <div class="articles hp-widget-body">
        <div class="article-page show-page" data-page="1">
            <ol class="hp-widget-list hp-widget-article-list">
                                <li class="hp-widget-list-item ">
                    <a href="https://www.skovdenyheter.se/article/efterlyst-kvinna-gripen-efter-biljakt-i-natt-vet-vilka-det-ar-som-haller-pa/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image is-plus">
                            <span class="time time-before">igår 10:27</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Efterlyst kvinna gripen efter biljakt i natt</h3>
                            <span class="time time-after">igår 10:27</span>

                                                            <div class="hp-widget-list-article-icon"><i class="plus-icon-small"></i></div>
                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item ">
                    <a href="https://www.skovdenyheter.se/article/arne-lorentzon-om-framtiden-utveckla-skovde-sa-de-unga-vill-bo-kvar/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image is-plus">
                            <span class="time time-before">06:15</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Fastighetsägaren Arne Lorentzon tycker till om Skövdes framtid</h3>
                            <span class="time time-after">06:15</span>

                                                            <div class="hp-widget-list-article-icon"><i class="plus-icon-small"></i></div>
                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item ">
                    <a href="https://www.skovdenyheter.se/article/tva-korde-vardslost-en-pakord/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image">
                            <span class="time time-before">23 dec.</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Två äldre förare körde vårdslöst – en blev påkörd</h3>
                            <span class="time time-after">23 dec.</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item ">
                    <a href="https://www.skovdenyheter.se/article/tv-favorit-har-slutade-den-vilda-jakten/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image has-media has-video">
                            <span class="time time-before">08:54</span>
                            <h3 class="hp-widget-list-article-title list-article-title">TV-favorit: Här slutade den vilda jakten</h3>
                            <span class="time time-after">08:54</span>

                                                            <div class="hp-widget-list-article-icon"><i class="fa fa-play"></i></div>
                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                
            </ol> <!-- /.hp-widget-list -->
        </div>
    </div>

    
</div>

        </div>
        <div class="alter-sidebar">
            
        </div>
    </div>
        <div id="panorama-header">
        <div id="main-header-top-panorama-wrapper">
            <p class="ad-panorama-marker"></p>
            <div id="main-header-top-panorama" class="">
                <div class="ad-container">
    
            <div class="ad-wrapper">
                            <p class="ad-marker-horizontal" style="font-size:11px; margin-bottom:4px;">Annons</p>
                        <!-- Livewrapped skovdenyheter_mobil1_3491947475e03549ecb5f6 -->
            <div class="livewrapped-wrapper ">
                <div id='skovdenyheter_mobil1_3491947475e03549ecb5f6'
                     data-width="320"
                     data-height="320"
                     data-livewrapped="true"
                     data-slot="skovdenyheter_mobil1"
                        >
                                    </div>
            </div>
                            <script>
                    lwhb.cmd.push(function() {
                        lwhb.loadAd({tagId: 'skovdenyheter_mobil1_3491947475e03549ecb5f6'});
                    });
                </script>
                    </div>
    </div>
            </div>
        </div>
    </div>
    

</header>
<div id="main-body">
    <script type="application/javascript">
        hp.plus = false;
    </script>
        <script>
        if( typeof(dataLayer) !== 'undefined' ) {
            // TODO! Update this to correct information
            dataLayer.push({
                'article_type': "article"
            });
        }
    </script>
    
			<article class="single-article  single-article-large section-news has-image has-media has-video" itemscope itemtype="http://schema.org/NewsArticle" data-uuid="23ce770a-8f16-4d94-ad08-86db3acd4afe" data-position="0" data-sections="Regionalt">
	
                    <div class="row">
                <div class="article-top-ad">
                    
                </div>
            </div>
        
		<div class="row">

			<div class="article-wrapper">
				
					
						<header class="article-header header-version-3">
                            <div class="header-wrapper">
                                 
                                    
                                                                             <div class="article-video-container mobile " itemprop="video" itemscope itemtype="http://schema.org/VideoObject" data-rsTmb="">
    <iframe src="https://ljsp.lwcdn.com/api/video/embed.jsp?id=834a716a-b80a-487c-81ef-96adfc0db255&startTime=0&pi=b28c26c3-6364-4265-88ad-22be3be3000a" frameborder="0" itemprop="embedUrl" scrolling="0" allowfullscreen></iframe>
</div>
                                     
                                     
                                                                                
                                                                                        
                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        
                                                                                        
                                            
                                                                                                                                                                                
                                                                                        
                                            
                                        
                                     
                                                                                                                         <div class="article-block article-headline">
                                                <h1 itemprop="headline">TV-favorit: Här slutade den vilda jakten</h1>
                                            </div>
                                                                             
                                                                                                                  
                                                                             
                                                                                                                                          

                                            <div class="article-block article-leadin">
                                                <meta itemprop="articleSection" content="Nyheter"/>
                                                                                                <span class="article-dateline" itemprop="dateline">TV-favoriter</span>
                                                <span class="article-leadin" itemprop="description">Den bästa journalistiken gör vi tillsammans. Som den här filmen på den vilda jaktens avslutning, som fångades av en läsare. <br/>
</span>
                                            </div>
                                                                             
                                                                                                                        <div class="article-block article-date-container">
                                                <span class="article-date article-date-published"><time itemprop="datePublished" datetime="2019-12-25 08:54:00">Publicerad 25 dec. 2019 08:54</time></span>

                                                
                                            </div>
                                                                             
                                    
                                                             </div>
						</header> <!-- /#article-header -->

                        <div class="article-body-content-wrapper">

                            <div class="article-leadin-ad">
                                
            <div class="ad-wrapper">
                            <p class="ad-marker-horizontal" style="font-size:11px; margin-bottom:4px;">Annons</p>
                        <!-- Livewrapped skovdenyheter_mobil2_2493308905e03549e93ba4 -->
            <div class="livewrapped-wrapper ">
                <div id='skovdenyheter_mobil2_2493308905e03549e93ba4'
                     data-width="320"
                     data-height="320"
                     data-livewrapped="true"
                     data-slot="skovdenyheter_mobil2"
                        >
                                    </div>
            </div>
                            <script>
                    lwhb.cmd.push(function() {
                        lwhb.loadAd({tagId: 'skovdenyheter_mobil2_2493308905e03549e93ba4'});
                    });
                </script>
                    </div>
    
    
                            </div>

                            <section class="article-body">

                                                                    <div class="row">
                                        <div class="article-content-wrapper">

                                                                                            
                                                                                             
                                                                                            <div class="article-content page-content" itemprop="articleBody">    <p>Tidningen har varit webbaserad sedan decenniets start och under alla åren har film och live-tv varit en självklar kanal. Under rubriken TV-favoriter kommer vi att minnas några av alla inslag, som satt sig i minnet av olika skäl. Det kan ha varit nyhetshändelsen som fångades på film och som läsarna ville se, men också de lite märkligare inslagen som vi minns av andra skäl.</p>
    <p>Men - utan er läsare hade det inte gått. Tack för alla tips ni skickar in, tack för alla goda kommentarer på sajt som på våra sociala medier (vi finns på Facebook, Twitter och Instagram) och, inte minst - tack för alla bidrag genom åren.</p>
    <p>Tidningens medarbetare jobbar hårt för att fånga nyheter, men utan bilder och filmer från er läsare hade det inte gått. Genom åren har vi hjälpts åt att göra den bästa journalistiken.</p>
    <p>Som i januari 2019 där en uppmärksam läsare fångade upplösningen på en vild biljakt.</p>
    <p>Här ovan ser du filmen, som också blir avslutet på vår serie med gamla tv-favoriter. Och här kan du läsa mer om själva händelsen: <a href="https://www.skovdenyheter.se/article/se-vittnets-film-har-grips-inbrottstjuven-av-polisen-efter-vilda-bilfarden-i-skovde/" id="link-b998319f089b9ed69c4e7f5e3442e13c">Se vittnets film: Här grips inbrottstjuven av polisen efter vilda bilfärden i Skövde</a></p>
    <p>Tack än en gång - och du: Ser du något dramatiskt och fångar det på film - skicka gärna filmen till oss. Eller mejla din fråga om det lilla som stora.</p>

    
            <div class="ad-wrapper">
                            <p class="ad-marker-horizontal" style="font-size:11px; margin-bottom:4px;">Annons</p>
                        <!-- Livewrapped skovdenyheter_mobil2_19404619305e03549e28874 -->
            <div class="livewrapped-wrapper ">
                <div id='skovdenyheter_mobil2_19404619305e03549e28874'
                     data-width="320"
                     data-height="320"
                     data-livewrapped="true"
                     data-slot="skovdenyheter_mobil2"
                        >
                                    </div>
            </div>
                            <script>
                    lwhb.cmd.push(function() {
                        lwhb.loadAd({tagId: 'skovdenyheter_mobil2_19404619305e03549e28874'});
                    });
                </script>
                    </div>
    </div>
                                             
                                                                                             <div class="under-article">
                                                                                                                                                                                                                                        <div class="chips chip_active">
                                                                <span>
                                                                    <a class="tag_link" href="/tagg/?tag=8ef2f09e-eff1-4a56-8533-931d94f9a6d0">TV-favoriter</a>
                                                                </span>
                                                                </div>
                                                                                                                                                                                                                                                                                                    <div class="chips">
                                                                <span>
                                                                    <a class="tag_link" href="/tagg/?tag=47453661-85ed-4e36-b3e5-a6c01daad705">Filmer</a>
                                                                </span>
                                                            </div>
                                                                                                                        <div class="chips">
                                                                <span>
                                                                    <a class="tag_link" href="/tagg/?tag=00667e5d-5647-47f5-a269-1c02997fc46c">Polisen</a>
                                                                </span>
                                                            </div>
                                                                                                                        <div class="chips">
                                                                <span>
                                                                    <a class="tag_link" href="/tagg/?tag=c3f471ea-ff49-448f-8064-66c01fb40588">Facebook</a>
                                                                </span>
                                                            </div>
                                                                                                                    
                                                    

                                                                                                                                                                
                                                                                                            
                                                    
                                                                                                            
                                                                                                    </div>
                                                                                     </div>

                                    </div> <!-- /.row -->
                                                            </section> <!-- /#article-body -->
                            
                                                                                                               <section class="article-byline article-byline-large">
                                                                    
	<div itemprop="author" itemscope itemtype="http://schema.org/Person">
					<div class="image article-author">
				<img src="https://imengine.hall.infomaker.io/imengine/image.php?uuid=dff50263-8692-5b19-bddf-349dc175929b&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=80&amp;height=80&amp;q=80" alt="Börje Andersson" itemprop="image" />
			</div>
		


							
																
													
                    				<a href="https://www.skovdenyheter.se/las-mer-av/?reporter=b%C3%B6rje%20andersson&id=7f96bee4-688b-4ced-9a76-08e365d844d2"
				   class="more-from ellipsis" itemprop="url">Börje Andersson</a>
                    						</div>

                                                            </section>

                            
                                                                                                <div class="hp-comments"
                                         data-url="https://interaktion.hallmedia.se"
                                         data-key="ntnUBSY0krKwfjkO632HF2aaVlGpfRxf"
                                         data-article="23ce770a-8f16-4d94-ad08-86db3acd4afe"
                                         data-article-name="TV-favorit: Här slutade den vilda jakten"
                                         data-article-sections="Regionalt"
                                         data-site="sn"></div>
                                    <script type="text/javascript" src="https://interaktion.hallmedia.se/js/embed-assets.js"></script>
                                                            
                        <div class="article-under-sidebar">
                            
                        </div>
                        </div>
                        <div class="article-body-right-sidebar hidden-xs hidden-sm">
                            
    <div class="article-ad-sidebar-big">			<div class="textwidget"><br></div>
		</div>
    <div class="article-ad-sidebar-big">			<div class="textwidget"><br></div>
		</div>
    
                        </div>
									  			</div><!-- /#article-wrapper -->
		</div> <!-- /.row -->
    </article>
    
            <div class="external-releated-content-wrapper" id="external-related-23ce770a-8f16-4d94-ad08-86db3acd4afe">
    <script type="text/javascript">
        if (Math.random() >= 0.5) {
            // matchads
            var matchAdsDiv = document.createElement('div');
            matchAdsDiv.id = 'adn-000000000000bbfc-23ce770a-8f16-4d94-ad08-86db3acd4afe'
            document.getElementById('external-related-23ce770a-8f16-4d94-ad08-86db3acd4afe').appendChild(matchAdsDiv);
                            (function(d,s,e,t){e=d.createElement(s);e.type="text/java"+s;e.async="async";
                    e.src="http"+("https:"===location.protocol?"s://s":"://")+"cdn.cxense.com/cx.js";
                    t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,"script");


                (function(d, s, e, t) { e = d.createElement(s); e.type = 'text/java' + s;e.async = 'async';
                    e.src = 'http' + ('https:' === location.protocol ? 's' : '') + '://cdn.adnuntius.com/adn.js';
                    t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(e, t); })(document, 'script');

                var cX = cX || {}; cX.callQueue = cX.callQueue || [];
                window.adn = window.adn || {};	adn.calls = adn.calls || [];
                adn.calls.push(function() {
                    adn.request({
                        usi: cX.getUserId(),
                        siteId: '9222280920508046892',
                        adUnits: [{ auId: '000000000000bbfe', auW: 300, auH: 0 , ps: 2, targetId: 'adn-000000000000bbfc-23ce770a-8f16-4d94-ad08-86db3acd4afe'}],
                        functionCalls: [

                            {
                                name : 'css', args: {
                                font: 'Bold 14px Roboto',
                                max_width: 300,
                                background: ''
                            }
                            },
                            {
                                name : 'adLabel', args: {
                                css: {
                                    position : 'below',
                                    color: '#212121',
                                    backgroundColor: '#FAF21E'
                                }
                            }
                            }
                        ]
                    });
                });
                    } else {
            var sprinkleDiv = document.createElement('div');
            sprinkleDiv.setAttribute('data-spklw-widget', 'widget-59ca08894a06d');
            sprinkleDiv.setAttribute('data-spklw-url', 'https://www.skovdenyheter.se/article/tv-favorit-har-slutade-den-vilda-jakten/');
            sprinkleDiv.setAttribute('data-spklw-automatic-initialization', '');
            document.getElementById('external-related-23ce770a-8f16-4d94-ad08-86db3acd4afe').appendChild(sprinkleDiv);
        }
    </script>
</div>    					
    
            <div class="ad-wrapper">
                            <p class="ad-marker-horizontal" style="font-size:11px; margin-bottom:4px;">Annons</p>
                        <!-- Livewrapped skovdenyheter_mobil1_7875306765e03549e92a82 -->
            <div class="livewrapped-wrapper ">
                <div id='skovdenyheter_mobil1_7875306765e03549e92a82'
                     data-width="320"
                     data-height="320"
                     data-livewrapped="true"
                     data-slot="skovdenyheter_mobil1"
                        >
                                    </div>
            </div>
                            <script>
                    lwhb.cmd.push(function() {
                        lwhb.loadAd({tagId: 'skovdenyheter_mobil1_7875306765e03549e92a82'});
                    });
                </script>
                    </div>
    
	

            <script>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</script>

                    <div class="scroll-article" data-uuid="4335b2f2-48ef-413f-8b3d-aa872df5a761" data-position="1"
                 data-sections="Regionalt" style="min-height: 75vh">
                <div class="article-wrapper">
                    <div class="article-block article-headline">
                        <a href="https://www.skovdenyheter.se/article/tv-favorit-den-galna-intervjun-med-mediet-som-skulle-skicka-skovde-till-sjukhus/">
                            <h1 itemprop="headline">TV-favorit: Den galna intervjun med mediet som skulle skicka Skövde till sjukhus</h1>
                        </a>
                    </div>
                    <div class="article-block article-leadin">
                        <span class="article-dateline" itemprop="dateline">TV-favoriter</span>
                        <span class="article-leadin" itemprop="description">Vi letar vidare i TV-arkivet och hittar - den galna intervjun med mediet som lovade att skicka hela Skövde till sjukhus. Om du inte tyckte Kalle Anka var så roligt den här julen kanske Karsten kan få dig att skratta istället?<br/>
</span>
                    </div>
                </div>
            </div>
                    <div class="scroll-article" data-uuid="3060dca0-4b95-4a7c-b4b4-4f9a096ca415" data-position="2"
                 data-sections="Regionalt" style="min-height: 75vh">
                <div class="article-wrapper">
                    <div class="article-block article-headline">
                        <a href="https://www.skovdenyheter.se/article/tv-ligans-fracka-kupp-som-aldrig-uppklarades/">
                            <h1 itemprop="headline">TV: Ligans fräcka kupp som aldrig uppklarades</h1>
                        </a>
                    </div>
                    <div class="article-block article-leadin">
                        <span class="article-dateline" itemprop="dateline">TV-favoriter</span>
                        <span class="article-leadin" itemprop="description">Vi letar vidare i TV-arkivet och hittar - smash and grab-kuppen mot elektronikvaruhuset. Se hur snabbt ligan jobbar.<br/>
</span>
                    </div>
                </div>
            </div>
                    <div class="scroll-article" data-uuid="08baba74-e4fc-412f-8b42-86016bef2d2f" data-position="3"
                 data-sections="Regionalt" style="min-height: 75vh">
                <div class="article-wrapper">
                    <div class="article-block article-headline">
                        <a href="https://www.skovdenyheter.se/article/tv-favorit-bakelsen-som-aldrig-slutar-overraska/">
                            <h1 itemprop="headline">TV-favorit: Bakelsen som aldrig slutar överraska</h1>
                        </a>
                    </div>
                    <div class="article-block article-leadin">
                        <span class="article-dateline" itemprop="dateline">TV-favoriter</span>
                        <span class="article-leadin" itemprop="description">Det finns saker vi vet intresserar, men det finns också sådana som överraskar. Som filmen om bakelsen som en gång om året rusar i topp.<br/>
</span>
                    </div>
                </div>
            </div>
                    <div class="scroll-article" data-uuid="65ca3a6f-95bf-47ab-8551-5deacf60ab00" data-position="4"
                 data-sections="Regionalt" style="min-height: 75vh">
                <div class="article-wrapper">
                    <div class="article-block article-headline">
                        <a href="https://www.skovdenyheter.se/article/tv-favoriter-hasten-fran-skovde-som-slog-varlden-med-hapnad/">
                            <h1 itemprop="headline">TV-favoriter: Hästen från Skövde som slog världen med häpnad</h1>
                        </a>
                    </div>
                    <div class="article-block article-leadin">
                        <span class="article-dateline" itemprop="dateline">TV.favoriter</span>
                        <span class="article-leadin" itemprop="description">En konstgjord häst från Skövde som fick ögonbryn att höjas och kommentarer över hela världen. Spana in en av det mest klickade filmerna,<br/>
</span>
                    </div>
                </div>
            </div>
                    <div class="scroll-article" data-uuid="1ea49313-f385-418e-8ff1-02a9b705fa30" data-position="5"
                 data-sections="Regionalt" style="min-height: 75vh">
                <div class="article-wrapper">
                    <div class="article-block article-headline">
                        <a href="https://www.skovdenyheter.se/article/lindor-har-ladan-full-med-gamla-bilar-nu-saljer-han-sina-pensionarsprojekt/">
                            <h1 itemprop="headline">Lindor har ladan full med gamla bilar- nu säljer han sina ”pensionärsprojekt”</h1>
                        </a>
                    </div>
                    <div class="article-block article-leadin">
                        <span class="article-dateline" itemprop="dateline">Skövde</span>
                        <span class="article-leadin" itemprop="description">Lindor Gustavsson säljer alla sina gamla bilar som han köpt på sig sedan 60-talet.<br/>
– Nu kanske någon som har tid och möjlighet får ta hand om dem istället.<br/>
</span>
                    </div>
                </div>
            </div>
                    <div class="scroll-article" data-uuid="773b46fa-08a2-4a13-afc5-4b3e7273521b" data-position="6"
                 data-sections="Regionalt" style="min-height: 75vh">
                <div class="article-wrapper">
                    <div class="article-block article-headline">
                        <a href="https://www.skovdenyheter.se/article/fotbollen-blev-en-raddning-for-peter-efter-familjetragedin-3/">
                            <h1 itemprop="headline">Fotbollen blev en räddning för Peter efter familjetragedin</h1>
                        </a>
                    </div>
                    <div class="article-block article-leadin">
                        <span class="article-dateline" itemprop="dateline">SKARA</span>
                        <span class="article-leadin" itemprop="description">När Skara FC-profilen för exakt sju år sedan hastigt förlorade sin dotter blev fotbollen en räddning.<br/>
I ett öppenhjärtigt samtal berättar han om:<br/>
√ Telefonsamtalet som förändrade allt: "Driver du med mig?"<br/>
√ Misstaget på sjukhuset: "Något sådant här skulle inte få hända"<br/>
√ Vägen tillbaka: "Där har Skaraborna varit fantastiska"<br/>
√ Minnet av Kajsa: "Hon finns med oss i allt vi gör"<br/>
</span>
                    </div>
                </div>
            </div>
                    <div class="scroll-article" data-uuid="a691939d-fa1d-4b93-907e-cac52bab98f4" data-position="7"
                 data-sections="Regionalt" style="min-height: 75vh">
                <div class="article-wrapper">
                    <div class="article-block article-headline">
                        <a href="https://www.skovdenyheter.se/article/emilia-soelund-de-var-arets-tre-basta-bocker/">
                            <h1 itemprop="headline">Emilia Söelund: De var årets tre bästa böcker</h1>
                        </a>
                    </div>
                    <div class="article-block article-leadin">
                        <span class="article-dateline" itemprop="dateline">Årets bästa böcker</span>
                        <span class="article-leadin" itemprop="description">Tre romaner, alla med autofiktiva inslag, gav årets bästa läsupplevelser, skriver Emilia Söelund.<br/>
</span>
                    </div>
                </div>
            </div>
                    <div class="scroll-article" data-uuid="407b107b-a07e-487f-b4ad-c13f4f23fe7f" data-position="8"
                 data-sections="Regionalt" style="min-height: 75vh">
                <div class="article-wrapper">
                    <div class="article-block article-headline">
                        <a href="https://www.skovdenyheter.se/article/arne-lorentzon-om-framtiden-utveckla-skovde-sa-de-unga-vill-bo-kvar/">
                            <h1 itemprop="headline">Arne Lorentzon om framtiden: ”Utveckla Skövde så de unga vill bo kvar”</h1>
                        </a>
                    </div>
                    <div class="article-block article-leadin">
                        <span class="article-dateline" itemprop="dateline">skövde</span>
                        <span class="article-leadin" itemprop="description">Fastighetsägaren Arne Lorentzon har varit med och satt sin prägel på Skövde under lång tid. Han är även en man med många åsikter. Vi har mött honom för en intervju. Här kan du läsa vad han tycker om ✔ hur Skövde kommun ska växa. ✔ vilket hus i centrum som han vill jämna med marken, ✔ hur man ska bygga för att få plats med fler invånare. Och mycket mer.<br/>
</span>
                    </div>
                </div>
            </div>
                    <div class="scroll-article" data-uuid="4335b2f2-48ef-413f-8b3d-aa872df5a761" data-position="9"
                 data-sections="Regionalt" style="min-height: 75vh">
                <div class="article-wrapper">
                    <div class="article-block article-headline">
                        <a href="https://www.skovdenyheter.se/article/tv-favorit-den-galna-intervjun-med-mediet-som-skulle-skicka-skovde-till-sjukhus/">
                            <h1 itemprop="headline">TV-favorit: Den galna intervjun med mediet som skulle skicka Skövde till sjukhus</h1>
                        </a>
                    </div>
                    <div class="article-block article-leadin">
                        <span class="article-dateline" itemprop="dateline">TV-favoriter</span>
                        <span class="article-leadin" itemprop="description">Vi letar vidare i TV-arkivet och hittar - den galna intervjun med mediet som lovade att skicka hela Skövde till sjukhus. Om du inte tyckte Kalle Anka var så roligt den här julen kanske Karsten kan få dig att skratta istället?<br/>
</span>
                    </div>
                </div>
            </div>
                    <div class="scroll-article" data-uuid="48c16387-b04b-4520-83bb-aa442793c39d" data-position="10"
                 data-sections="Regionalt" style="min-height: 75vh">
                <div class="article-wrapper">
                    <div class="article-block article-headline">
                        <a href="https://www.skovdenyheter.se/article/nu-laddar-krogarna-infor-stora-festkvallen/">
                            <h1 itemprop="headline">Nu laddar krogarna inför stora festkvällen</h1>
                        </a>
                    </div>
                    <div class="article-block article-leadin">
                        <span class="article-dateline" itemprop="dateline">Länet</span>
                        <span class="article-leadin" itemprop="description">Juldagen är tillfället då allra flest vill gå ut på krogen. Många hemvändare och folk i alla åldrar möts och stämningen är ofta hög. Samtidigt är polisen redo att ta hand om dem som bråkar eller festar för hårt. <br/>
</span>
                    </div>
                </div>
            </div>
                    <div class="scroll-article" data-uuid="d2af4752-1d53-4bdb-b679-82de727db4e7" data-position="11"
                 data-sections="Regionalt" style="min-height: 75vh">
                <div class="article-wrapper">
                    <div class="article-block article-headline">
                        <a href="https://www.skovdenyheter.se/article/han-vann-kampen-mot-alkoholen-nu-ar-roger-en-av-sveriges-mest-trogna-idrottssupportrar/">
                            <h1 itemprop="headline">Han vann kampen mot alkoholen – nu är Roger en av Sveriges mest trogna idrottssupportrar</h1>
                        </a>
                    </div>
                    <div class="article-block article-leadin">
                        <span class="article-dateline" itemprop="dateline">HANDBOLL</span>
                        <span class="article-leadin" itemprop="description">Drickandet fick honom till slut att köra i diket – bokstavligt talat. <br/>
Nu är Roger Sjöhem nykter sedan länge och lägger i stället pengar och fritid på att åka Sverige runt och se sitt favoritlag – dit han har 113 mil enkel resa. <br/>
√ Alla timmar i bilen: "De är lyriska"<br/>
√ Sitt tidigare liv: "Då hade jag kanske inte suttit här i dag..."<br/>
</span>
                    </div>
                </div>
            </div>
                    <div class="scroll-article" data-uuid="f90d0d57-7790-44e8-85a9-0904045b036c" data-position="12"
                 data-sections="Regionalt" style="min-height: 75vh">
                <div class="article-wrapper">
                    <div class="article-block article-headline">
                        <a href="https://www.skovdenyheter.se/article/naglar-aggskal-och-kosmologi-sagor-som-var-verklighet/">
                            <h1 itemprop="headline">Naglar, äggskal och kosmologi - sagor som var verklighet?</h1>
                        </a>
                    </div>
                    <div class="article-block article-leadin">
                        <span class="article-dateline" itemprop="dateline">Historia</span>
                        <span class="article-leadin" itemprop="description">Håll i er, för nu skall vi göra en halsbrytande och luftig färd i ursprunget för folkliga föreställningar. Det är sådana som vi mest betraktar som barnaramsor och amsagor. Eller möjligen skepparhistorier...<br/>
</span>
                    </div>
                </div>
            </div>
        
        <div class="scroll-indicator">
            <div class="scroll-indicator-wrapper">
                <div class="next-article"></div>
                <div class="scroll-info">
                    <div class="scroll-counter">
                        Artikel <span>2</span> av 13
                    </div>
                    <div class="scroll-headline">TV-favorit: Den galna intervjun med mediet som skulle skicka Skövde till sjukhus</div>
                </div>
            </div>
        </div>
        <div class="article-return-to-top-wrapper">
            <div class="article-return-to-top">
                <div class="article-return-to-top-link"><a href="http://www.skovdenyheter.se">Tillbaka till startsidan</a>
                </div>
            </div>
        </div>
    </div> <!-- /#main-body -->


<footer id="main-footer" class="row hidden-print">
    <div class="container">
        <div class="fullpage-wrapper">
            
        </div>

        <div class="row">
            <div class="col-sm-6 footer-info-block-sm-col">
                <div class="row">

                    <div class="col-md-6 footer-info-block-md-col">
                        <div id="footer-brand">
                            <a id="footer-logo" href="https://www.skovdenyheter.se"></a>
                        </div>
                        <div class="footer-info-block"><h3 class="footer-info-block-title">Onlinechef</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
    <li><a href="mailto: patricia.svensson@hallpressen">Patricia Svensson</a></li> 
</ul></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Pressetik</h3>			<div class="textwidget"><a href="https://www.skovdenyheter.se/nyhetsjournalistik">Så jobbar vi med nyhetsjournalistik</a>
<br>
<a href="http://po.se">Så anmäler du till Pressombudsmannen</a></div>
		</div>
                    </div> <!-- /.col-md-6 -->

                    <div class="col-md-6 footer-info-block-md-col">
                        <div class="footer-info-block"><h3 class="footer-info-block-title">Postadress</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
<li>Petter Helens gata 2</li> 
<li>541 30 Skövde</li> 
</ul></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Tipsa redaktionen</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
    <li><a href="mailto: red.sn@vgt.se">red.sn@vgt.se</a></li> 

<li> <a href="tel:+46500784870">0500-78 48 70 </a> </li>
<a href="mailto: digired@hallpressen.se">kontakta tjänstgörande webbredaktör</a></li> 
</ul> 


</div>
		</div>
                    </div> <!-- /.col-md-6 -->

                </div> <!-- /.row -->
            </div> <!-- /.col-sm-6 -->

            <div class="col-sm-6 footer-info-block-sm-col">
                <div class="row">

                    <div class="col-md-6 footer-info-block-md-col">
                        <div class="footer-info-block"><h3 class="footer-info-block-title">Telefon</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
<li> <a href="tel:+46500784850">0500-78 48 50 (växel)</a> </li>
</ul> </div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Annonsera</h3>			<div class="textwidget"> <ul class="footer-info-block-list"> 
<li><a href="/annonsera">www.skovdenyheter.se/annonsera</a></li>
</ul></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Stim</h3>			<div class="textwidget">Skövde Nyheter har stim-licens
<ul class="footer-info-block-list"> 
<li><a href="http://www.stim.se">www.stim.se</a></li>
</ul></div>
		</div>
                    </div> <!-- /.col-md-6 -->

                    <div class="col-md-6 footer-info-block-md-col">
                        <div class="footer-info-block"><h3 class="footer-info-block-title">Våra tidningar</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
<li><a href="http://www.falkopingstidning.se">www.falkopingstidning.se</a></li>
<li><a href="http://www.skaraborgslanstidning.se">www.skaraborgslanstidning.se</a></li>
<li><a href="http://www.skovdenyheter.se">www.skovdenyheter.se</a></li>
<li><a href="http://www.vastgotabladet.se">www.vastgotabladet.se</a></li>

</ul></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Ansvarig utgivare</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
      <li><a href="mailto:herman.nikolic@hallmedia.se">Herman Nikolic</a></li>
</ul>
<br>
<b>Jobb</b><br>
<a href="https://karriar.hallmedia.se">Vill du jobba hos oss?</a></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Policy</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
    <li><a href="/integritetspolicy">Integritetspolicy</a></li> 
    <li><a href="/cookies">Data- och cookieinformation</a></li> 
</ul></div>
		</div>
                    </div> <!-- /.col-md-6 -->

                </div> <!-- /.row -->
            </div> <!-- /.col-sm-6 -->

        </div> <!-- /.row -->

    </div> <!-- /.container -->
    <div class="takeover">
        
    </div>
</footer> <!-- /#main-footer -->

<script type='text/javascript' src='https://static.hall.infomaker.io/wp-content/themes/hp5.0base/assets/js/body.min.js?ver=92fb2baaad6d5b7c6292cf306fc69a2a6503b2c6'></script>
<script type='text/javascript' src='https://static.hall.infomaker.io/wp-content/themes/hp5.0base/assets/js/article.min.js?ver=92fb2baaad6d5b7c6292cf306fc69a2a6503b2c6'></script>
<script type='text/javascript' src='https://www.skovdenyheter.se/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>



<script type="text/javascript">
	if(typeof adblock === 'undefined') {
    	adblock = true;
    }
</script>

<script type="text/javascript">
    setTimeout(function(){var a=document.createElement("script");
        var b=document.getElementsByTagName("script")[0];
        a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0039/4805.js?"+Math.floor(new Date().getTime()/3600000);
        a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>
<script type='text/javascript'>
var _cInfo = _cInfo || [];
    (function () {
        if (document.cookie.match("__codnt") === null) {
            window._cInfo.push(
                {cmd: "_trackContentPath", val: window.location.pathname},
                {cmd: "_executeTracking"}
            );

            var ca = document.createElement('script');
            ca.type = 'text/javascript';
            ca.async = true;
            ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/4b4a6f50c5aa4f039ae0fb04584d1e6f.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(ca, s);
        }
    })();
</script>
<script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"8eb46f0f57","applicationID":"34192735","transactionName":"NFJTbRZZWhJWBUBRXg0YcFoQUVsPGBVdVlYPUhxYFkxdAlsD","queueTime":0,"applicationTime":1110,"atts":"GBVQG15DSRw=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
