<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie10 lt-ie9 ie8"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10 ie9"> <![endif]-->
<!--[if gt IE 9]> <html class="no-js" lang="en-US"> <![endif]-->
<head>
                <meta http-equiv="Content-Security-Policy" content="block-all-mixed-content">
        <meta http-equiv="X-UA-Compatible" content="IE=edge;" />
    
<script type="text/javascript">
    dataLayer = [ {"uuid":"bcf3ca58-2d65-487c-824f-783e62e5dbeb","pageCategory":"Regionalt","publishDate":"2018-02-12 11:57","pageCategories":"Nyheter,Regionalt","pageTags":"Turism,Resor,Bes\u00f6ksn\u00e4ring,Arena Sk\u00f6vde","weather":"day\/15","plusArticle":"Nej","plusUser":"false","pageAuthor":"Leif Claesson","pageNewsvalue":"3"} ];
</script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-TD8HH5');</script>
    <!-- End Google Tag Manager -->
    <title>”Det här ska vi fira med semlor” - Skövde Nyheter</title>

    <!--[if lte IE 9]>
        <link rel="stylesheet" type="text/css" href='https://www.skovdenyheter.se/wp-content/themes/skovde-nyheter/assets/css/style.bless.css' />
    <![endif]-->

        <link rel='dns-prefetch' href='//www.skovdenyheter.se' />
<link rel='dns-prefetch' href='//mmetrix.mobi' />
<link rel='dns-prefetch' href='//static.hall.infomaker.io' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='hp-style-css'  href='https://static.hall.infomaker.io/wp-content/themes/skovde-nyheter/assets/css/style.min.css?ver=027cac51b7169decb813285281c9797ba9d0d917' type='text/css' media='all' />
<style id='hp-style-inline-css' type='text/css'>
#main-header-top-panorama .ad-backdrop, .ad-row-backdrop { background: #FFFFFF; }
</style>
<script type='text/javascript' src='https://mmetrix.mobi/sifo_msr2.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var hp = {"ajaxurl":"https:\/\/www.skovdenyheter.se\/ajax.php","disqus_shortname":"skovdenyheter","facebook_id":"838631536186835","google_api":"AIzaSyDttaQJOZ0ekd1Pu977Pece2AGhvg-uL7Y","carousel_display_timer":"5","plusklubben_offer_timer":"4000","menu_helper_timer":"5000","authenticated":"false","productname":"Sk\u00f6vde Nyheter","productname_short":"SN","static_url":"https:\/\/static.hall.infomaker.io\/wp-content\/themes\/hp5.0base","cookie_message_url":"https:\/\/www.skovdenyheter.se\/om-oss\/cookies\/","plus_helper_timer":"5000","emediate_backdrop_color":"#FFFFFF","weather_timer":"5000","weather_ad_timer":"5000","device":"mobile","show_ads_in_gallery":"true","sifo_domain":"skovdenyheter.se","sifo_id":"4134","tulo_product_code":null,"lazy_offset":null,"show_premium_nag_screen":"false","ad_backdrop_color":"#FFFFFF"};
var auth = {"environment":"prod","client":"568f7913a672016e5a000005","oid":"hallpressen","forward_uri":"https:\/\/www.skovdenyheter.se\/tulo-forward","default_uri":"https:\/\/www.skovdenyheter.se"};
/* ]]> */
</script>
<script type='text/javascript' src='https://static.hall.infomaker.io/wp-content/themes/hp5.0base/assets/js/head.min.js?ver=027cac51b7169decb813285281c9797ba9d0d917'></script>
<script type='text/javascript' src='https://www.skovdenyheter.se/wp-content/plugins/antiab//assets/adframe.js?ver=0.1'></script>
<link rel='https://api.w.org/' href='https://www.skovdenyheter.se/wp-json/' />
<link rel="canonical" href="https://www.skovdenyheter.se/article/svenska-folket-har-sagt-sitt/" />
<link rel="alternate" type="application/json+oembed" href="https://www.skovdenyheter.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.skovdenyheter.se%2Farticle%2Fsvenska-folket-har-sagt-sitt%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.skovdenyheter.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.skovdenyheter.se%2Farticle%2Fsvenska-folket-har-sagt-sitt%2F&#038;format=xml" />
<script src='https://prod.hall.infomaker.io/?dm=da95f340a09333c9383085beadc35491&amp;action=load&amp;blogid=15&amp;siteid=1&amp;t=1260406386&amp;back=https%3A%2F%2Fwww.skovdenyheter.se%2Farticle%2Fsvenska-folket-har-sagt-sitt%2F' type='text/javascript'></script>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
	<meta name="description" content="Tävlingen ”Årets Turistmål 2017” klar och rösterna är räknade. Vinnare inom kategorin simhallar och äventyrsbad blir på nytt Arena Badet i Skövde. (Turism, Resor, Besöksnäring, Arena Skövde)" />
	<meta name="viewport" content="width=device-width, height=device-height, initial-scale=1, minimum-scale=1" />
	<meta name="apple-mobile-web-app-capable" content="no" />
	<meta name="robots" content="noarchive" />
	<meta name="sitename" content="Skövde Nyheter" />
	<meta name="apple-itunes-app" content="app-id=1146733617" />
	<meta name="google-play-app" content="app-id=se.hallpressen.sn" />
	<meta property="fb:pages" content="111725182265588" />
	<meta name="author" property="author" content="Leif Claesson" />
	<meta property="og:type" content="article" />
	<meta property="og:site_name" content="Skövde Nyheter" />
	<meta property="og:site_name_full" content="Skövde Nyheter" />
	<meta property="og:title" content="”Det här ska vi fira med semlor”" />
	<meta property="og:description" content="Tävlingen ”Årets Turistmål 2017” klar och rösterna är räknade.Vinnare inom kategorin simhallar och äventyrsbad blir på nytt Arena Badet i Skövde.– Det ska vi fira med semlor på tisdagen, den här utmärkelsen kom väldigt passande i tiden, konstaterar Arenachefen Per Karlsson." />
	<meta property="fb:app_id" content="838631536186835" />
	<meta property="og:locale" content="sv_SE" />
	<meta property="article:published_time" content="2018-02-12 11:57:21" />
	<meta property="article:modified_time" content="2018-02-12 14:44:33" />
	<meta property="article:section" content="Nyheter" />
	<meta property="emediate:category" content="Nyheter" />
	<meta property="og:image" content="https://imengine.hall.infomaker.io/imengine/image.php?uuid=46b906da-5ecc-427b-be74-ac0e846115cb&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1200&amp;height=800&amp;q=80" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta property="article:tag" content="Turism" />
	<meta property="article:tag" content="Resor" />
	<meta property="article:tag" content="Besöksnäring" />
	<meta property="article:tag" content="Arena Skövde" />
        <link rel="icon" href="https://static.hall.infomaker.io/wp-content/themes/skovde-nyheter/assets/gfx/icons/favicon.ico"/>
    <link rel="apple-touch-icon" href="https://static.hall.infomaker.io/wp-content/themes/skovde-nyheter/assets/gfx/icons/apple-touch-icon-precomposed.png" sizes="60x60"/>
    <link rel="apple-touch-icon" href="https://static.hall.infomaker.io/wp-content/themes/skovde-nyheter/assets/gfx/icons/apple-touch-icon-120x120-precomposed.png" sizes="120x120"/>
    <link rel="apple-touch-icon" href="https://static.hall.infomaker.io/wp-content/themes/skovde-nyheter/assets/gfx/icons/apple-touch-icon-76x76-precomposed.png" sizes="76x76"/>
    <link rel="apple-touch-icon" href="https://static.hall.infomaker.io/wp-content/themes/skovde-nyheter/assets/gfx/icons/apple-touch-icon-152x152-precomposed.png" sizes="152x152"/>
    <link rel="apple-touch-startup-image" href="https://static.hall.infomaker.io/wp-content/themes/skovde-nyheter/assets/gfx/icons/appstart.png"/>
    
<script type="text/javascript">
	if(typeof adblock === 'undefined') {
    	adblock = true;
    }
</script>


    
<script>
	var hp = hp || {};
	hp.googledfp = {
		pageTitle: '”Det här ska vi fira med semlor”',
		pageURL: 'https://www.skovdenyheter.se/article/svenska-folket-har-sagt-sitt/',
		pageCat: 'Regionalt',
		pageNewsvalue: '3',
		pageTags: "['Turism','Resor','Besöksnäring','Arena Skövde']",
		pageAuthor: 'Leif Claesson',
		miscWeather: 'day/15'
	};
</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type='text/javascript'>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</script>

</head>
<body class="single single-article postid-66150 container" data-device="mobile">
<div id="fb-root"></div>

    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TD8HH5"
                      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<header id="main-header" class="hidden-print">
                
    	<div id="site-header" class="row">
		<div id="site-brand">
            <a id="site-logo" href="https://www.skovdenyheter.se"></a>
		</div>

		<div id="main-header-right-sidebar"><div class="weather-sidebar"><div class="weather-widget">
	<div class="weather-widget-inner">
		<div class="weather-icon">
			<img src="https://www.skovdenyheter.se/wp-content/plugins/hallpressen/widgets/weather-widget/assets/gfx/day/15.png" alt="Väder i Skövde"/>
		</div>
		<div class="weather-info">
			<h5>Skövde</h5>
			<span class="weather-temp">1°C</span> <span class="weather-wind">S 7 m/s</span>
		</div>
	</div>
			<a href="https://www.skovdenyheter.se/vader/">Se hela prognosen</a>
	</div></div>    </div>

		<div id="main-header-banner-wrapper">
			<div id="main-header-banner">
				<div class="ad-container"></div>
			</div>
		</div>
	</div>
    


    	<div id="navigation" class="navigation">
	<nav class="navbar navbar-default" id="main-nav" role="navigation">

				<div class="navbar-left">
			<a class="pull-left collapsed" id="main-nav-icon" data-toggle="collapse" data-target="#more-menu-collapse">
				<span class="line"></span>
				<span class="line"></span>
				<span class="line"></span>
			</a>

			<ul id="menu-main-menu">
				<li><a href="https://www.skovdenyheter.se/nyheter/"><span></span>Nyheter</a></li>
<li><a href="https://www.skovdenyheter.se/sport/"><span></span>Sport</a></li>
<li><a href="https://www.skovdenyheter.se/noje/"><span></span>Nöje</a></li>
<li><a href="https://www.skovdenyheter.se/livsstil/"><span></span>Livsstil</a></li>
<li class="has-children"><a><span></span>Kontakt</a>
<ul class="sublevel-1">
	<li><a href="https://www.skovdenyheter.se/skicka-in/tipsa-oss/"><span></span>Tipsa</a></li>
	<li><a href="https://www.skovdenyheter.se/skicka-in/"><span></span>Skicka in</a></li>
	<li><a href="https://www.skovdenyheter.se/om-oss/kontakta-kundcenter/"><span></span>Kundcenter</a></li>
	<li><a href="https://www.skovdenyheter.se/annonsera/"><span></span>Annonsera</a></li>
</ul>
</li>
<li class="has-children"><a><span></span>Avdelningar</a>
<ul class="sublevel-1">
	<li><a href="https://www.skovdenyheter.se/debatt/"><span></span>Debatt</a></li>
	<li><a href="https://www.skovdenyheter.se/fran-lasarna/"><span></span>Från läsarna</a></li>
	<li><a href="https://www.skovdenyheter.se/kronikor/"><span></span>Krönikor</a></li>
	<li><a href="https://www.skovdenyheter.se/pa-djupet/"><span></span>På djupet</a></li>
	<li><a href="https://www.skovdenyheter.se/vader/"><span></span>Väder</a></li>
	<li><a href="https://www.skovdenyheter.se/om-oss/om-rss/"><span></span>RSS</a></li>
</ul>
</li>
<li class="has-children"><a><span></span>Mer nyheter</a>
<ul class="sublevel-1">
	<li><a href="http://www.falkopingstidning.se/"><span></span>Falköpings Tidning</a></li>
	<li><a href="http://www.vastgotabladet.se/"><span></span>Västgöta Bladet</a></li>
	<li><a href="http://www.skaraborgslanstidning.se/"><span></span>Skaraborgs läns tidning</a></li>
</ul>
</li>
<li><a href="http://pdfire.se/latest/58"><span></span>eSN</a></li>
<li><a href="https://www.skovdenyheter.se/jobb/"><span></span>Jobb</a></li>

			</ul>
		</div>

		<div id="more-menu-collapse" class="collapse" aria-expanded="false">
			<div id="more-menu">

				<div id="more-menu-search">
					<form method="GET" action="https://www.skovdenyheter.se/sok" class="form-inline header-search-field">
	<div class="input-group">
		<input type="text" class="form-control search-form-control" name="query" placeholder="Sök "/>
        <span class="input-group-btn search-input-group-btn">
            <button class="btn" type="submit" title="Sök efter artiklar">
	            <i class="fa fa-search"></i>
            </button>
        </span>
	</div>
</form>				</div>

				<nav id="main-menu-in-more-menu">
					<ul>
						<li><a href="https://www.skovdenyheter.se/nyheter/"><span></span>Nyheter</a></li>
<li><a href="https://www.skovdenyheter.se/sport/"><span></span>Sport</a></li>
<li><a href="https://www.skovdenyheter.se/noje/"><span></span>Nöje</a></li>
<li><a href="https://www.skovdenyheter.se/livsstil/"><span></span>Livsstil</a></li>
<li class="has-children"><a><span></span>Kontakt</a>
<ul class="sublevel-1">
	<li><a href="https://www.skovdenyheter.se/skicka-in/tipsa-oss/"><span></span>Tipsa</a></li>
	<li><a href="https://www.skovdenyheter.se/skicka-in/"><span></span>Skicka in</a></li>
	<li><a href="https://www.skovdenyheter.se/om-oss/kontakta-kundcenter/"><span></span>Kundcenter</a></li>
	<li><a href="https://www.skovdenyheter.se/annonsera/"><span></span>Annonsera</a></li>
</ul>
</li>
<li class="has-children"><a><span></span>Avdelningar</a>
<ul class="sublevel-1">
	<li><a href="https://www.skovdenyheter.se/debatt/"><span></span>Debatt</a></li>
	<li><a href="https://www.skovdenyheter.se/fran-lasarna/"><span></span>Från läsarna</a></li>
	<li><a href="https://www.skovdenyheter.se/kronikor/"><span></span>Krönikor</a></li>
	<li><a href="https://www.skovdenyheter.se/pa-djupet/"><span></span>På djupet</a></li>
	<li><a href="https://www.skovdenyheter.se/vader/"><span></span>Väder</a></li>
	<li><a href="https://www.skovdenyheter.se/om-oss/om-rss/"><span></span>RSS</a></li>
</ul>
</li>
<li class="has-children"><a><span></span>Mer nyheter</a>
<ul class="sublevel-1">
	<li><a href="http://www.falkopingstidning.se/"><span></span>Falköpings Tidning</a></li>
	<li><a href="http://www.vastgotabladet.se/"><span></span>Västgöta Bladet</a></li>
	<li><a href="http://www.skaraborgslanstidning.se/"><span></span>Skaraborgs läns tidning</a></li>
</ul>
</li>
<li><a href="http://pdfire.se/latest/58"><span></span>eSN</a></li>
<li><a href="https://www.skovdenyheter.se/jobb/"><span></span>Jobb</a></li>

					</ul>
				</nav>
				
			</div>
		</div>

		<div id="navigation-brand">
			<a id="navigation-logo" href="https://www.skovdenyheter.se"></a>
		</div>

		<div class="navbar-right">

			<form method="GET" action="https://www.skovdenyheter.se/sok" class="form-inline header-search-field">
	<div class="input-group">
		<input type="text" class="form-control search-form-control" name="query" placeholder="Sök "/>
        <span class="input-group-btn search-input-group-btn">
            <button class="btn" type="submit" title="Sök efter artiklar">
	            <i class="fa fa-search"></i>
            </button>
        </span>
	</div>
</form>					</div>
	</nav>
</div>
        <div class="below-main-menu-wrapper">
        <div class="below-main-menu">
            
<div class="news-list section-news hp-widget-box hp-type-most-read no-scrollbar" style="max-height: ;">

    <header class="hp-widget-heading"  >
        <h2 class="hp-widget-title"  >Mest lästa</h2>
    </header>
        <div class="hp-most-read-arrow"></div>
        <div class="articles hp-widget-body">
        <div class="article-page show-page" data-page="1">
            <ol class="hp-widget-list hp-widget-article-list">
                                <li class="hp-widget-list-item">
                    <a href="https://www.skovdenyheter.se/article/fest-och-brollopsmassan-pa-knistad-herrgard/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article entertainment has-image has-media has-video has-gallery">
                            <span class="time time-before">10 feb.</span>
                            <h3 class="hp-widget-list-article-title list-article-title">TV: Vi ger dig allt från bröllopsmässan</h3>
                            <span class="time time-after">10 feb.</span>

                                                            <div class="hp-widget-list-article-icon"><i class="fa fa-play"></i></div>
                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="https://www.skovdenyheter.se/article/ica-butikerna-som-gar-bast-i-skaraborg/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image">
                            <span class="time time-before">10 feb.</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Här är Ica-butikerna som går bäst i Skaraborg</h3>
                            <span class="time time-after">10 feb.</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="https://www.skovdenyheter.se/article/nya-mobilfunktionen-ger-snabbfil-till-sos-men-lagen-satter-granser/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image has-media has-video">
                            <span class="time time-before">igår 06:00</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Nya mobilfunktionen ger snabbfil till SOS – men lagen sätter gränser</h3>
                            <span class="time time-after">igår 06:00</span>

                                                            <div class="hp-widget-list-article-icon"><i class="fa fa-play"></i></div>
                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="https://www.skovdenyheter.se/article/marie-johansson-flyckt-okad-sakerhet-ar-inte-riktigt-klokt/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image">
                            <span class="time time-before">igår 10:00</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Krönika: Inte riktigt klokt att behöva väktare</h3>
                            <span class="time time-after">igår 10:00</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                
            </ol> <!-- /.hp-widget-list -->
        </div>
    </div>

    
</div>

        </div>
        <div class="alter-sidebar">
            
        </div>
    </div>
        <div id="panorama-header">
        <div id="main-header-top-panorama-wrapper">
            <p class="ad-panorama-marker"></p>
            <div id="main-header-top-panorama" class="">
                <div class="ad-container">            <div class="ad-wrapper">
                    <p class="ad-marker-horizontal" style="font-size:11px; margin-bottom:4px;">Annons</p>
                <div class="google-dfp-wrapper  ">
            <div id="dfpWrap" class=" " >
                <!-- /172094094/SN_Mobil_01 -->
                                                    <div id='div-gpt-mobile-320320-SN_Mobil_01'
     class="new-dfp "
     data-width="320"
     data-height="320"
     data-slot="SN_Mobil_01"
     data-updateCorrelator="false"
                     data-unique-name="320320-SN_Mobil_01">
        <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-mobile-320320-SN_Mobil_01'); });
    </script>
        </div>                                            </div>
        </div>
    </div>
    </div>
            </div>
        </div>
    </div>
    

</header>
<div id="main-body">
    <script type="application/javascript">
        hp.plus = false;
    </script>

	
			<article class="single-article  single-article-large section-news has-image" itemscope itemtype="http://schema.org/NewsArticle" data-uuid="bcf3ca58-2d65-487c-824f-783e62e5dbeb" data-position="0" data-sections="Nyheter,Regionalt">
	
                    <div class="row">
                <div class="article-top-ad">
                    
                </div>
            </div>
        
		<div class="row">

			<div class="article-wrapper">
				
					
						<header class="article-header header-version-3">
                            <div class="header-wrapper">

                                 
                                    
                                                                             <figure class="page-header-image img-container" itemprop="associatedMedia image" itemscope itemtype="http://schema.org/ImageObject">
	<div class="img-cropper img-cropper-3-2">
				<img src="https://imengine.hall.infomaker.io/imengine/image.php?uuid=46b906da-5ecc-427b-be74-ac0e846115cb&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1200&amp;height=800&amp;q=80" alt="" itemprop="contentUrl"/>

	</div>
	<div class="img-caption">Tävlingen ”Årets Turistmål 2017” klar och rösterna är räknade. Vinnare inom kategorin simhallar och äventyrsbad blir på nytt Arena Badet i Skövde. <span class="photographer">Foto:&nbsp;Skövde&nbsp;kommun</span></div>
	<meta itemprop="description" content="Tävlingen ”Årets Turistmål 2017” klar och rösterna är räknade. Vinnare inom kategorin simhallar och äventyrsbad blir på nytt Arena Badet i Skövde." />
    	<meta itemprop="author" content="Skövde kommun" />
    	<meta itemprop="representativeOfPage" content="true" />
</figure>
                                     
                                                                                                                         <div class="article-block article-headline">
                                                <h1 itemprop="headline">”Det här ska vi fira med semlor”</h1>
                                            </div>
                                                                             
                                                                                                                  
                                                                             
                                                                                                                                                 <div class="article-block article-drophead">
                                                        <p>– Arena Badet i Skövde är bäst i Sverige på nytt</p>
                                                    </div>
                                                                                             

                                            <div class="article-block article-leadin">
                                                <meta itemprop="articleSection" content="Nyheter"/>
                                                                                                <span class="article-dateline" itemprop="dateline">SKÖVDE</span>
                                                <span class="article-leadin" itemprop="description">Tävlingen ”Årets Turistmål 2017” klar och rösterna är räknade.<br />Vinnare inom kategorin simhallar och äventyrsbad blir på nytt Arena Badet i Skövde.<br />– Det ska vi fira med semlor på tisdagen, den här utmärkelsen kom väldigt passande i tiden, konstaterar Arenachefen Per Karlsson.</span>
                                            </div>
                                                                             
                                                                                                                        <div class="article-block article-date-container">
                                                <span class="article-date article-date-published"><time itemprop="datePublished" datetime="2018-02-12 11:57:21">Publicerad 12 feb. 2018 11:57</time></span>

                                                
                                            </div>
                                                                             
                                                             </div>
						</header> <!-- /#article-header -->

                        <div class="article-body-content-wrapper">

                            <div class="article-leadin-ad">
                                        <div class="ad-wrapper">
                    <p class="ad-marker-horizontal" style="font-size:11px; margin-bottom:4px;">Annons</p>
                <div class="google-dfp-wrapper  ">
            <div id="dfpWrap" class=" " >
                <!-- /172094094/SN_Mobil_02 -->
                                                    <div id='div-gpt-mobile-320320-SN_Mobil_025759001725a81ab462db2f'
     class="new-dfp "
     data-width="320"
     data-height="320"
     data-slot="SN_Mobil_02"
     data-ajax="true"
         data-unique-name="320320-SN_Mobil_025759001725a81ab462db2f">
        <script>
        googletag.cmd.push(function() {
            var adSlot = googletag.defineSlot('/172094094/SN_Mobil_02', [320, 320] , 'div-gpt-mobile-320320-SN_Mobil_025759001725a81ab462db2f')
                .addService(googletag.pubads());

            googletag.display('div-gpt-mobile-320320-SN_Mobil_025759001725a81ab462db2f');
            setTimeout(function(){
                                    googletag.pubads().refresh([adSlot], {changeCorrelator:false});
                                googletag.pubads().addEventListener('slotRenderEnded', function(event) {

                    if(event.slot.getSlotElementId() == 'div-gpt-mobile-320320-SN_Mobil_025759001725a81ab462db2f') {
                        TOGlobal.checkTakeover(event);
                    }
                });
                ajaxSlots.push(adSlot);
            }, 1);
        });
    </script>
        </div>                            </div>
        </div>
    </div>
        
                            </div>

                            <section class="article-body">

                                                                    <div class="row">
                                        <div class="article-content-wrapper">

                                                                                            
                                                                                             
                                                                                            <div class="article-content page-content" itemprop="articleBody"><p>Pristagarna får ett diplom hemskickat, men det stora är att det är ett kvitto på att det företaget gör är något bra.</p><p>– Det är väldigt roligt att bli uppmärksammad på det här sättet. Vi är givetvis tacksamma och stolta för varje utmärkelse vi får, fortsätter Per Karlsson.</p><p>
      <strong>Vad tror du är förklaringen till alla priser ni fått?</strong>
   </p><div class="dfp-inline-ad">            <div class="ad-wrapper">
                    <p class="ad-marker-horizontal" style="font-size:11px; margin-bottom:4px;">Annons</p>
                <div class="google-dfp-wrapper  ">
            <div id="dfpWrap" class=" " >
                <!-- /172094094/SN_Mobil_03 -->
                                                    <div id='div-gpt-mobile-320320-SN_Mobil_033536162945a81ab4627f28'
     class="new-dfp "
     data-width="320"
     data-height="320"
     data-slot="SN_Mobil_03"
     data-ajax="true"
         data-unique-name="320320-SN_Mobil_033536162945a81ab4627f28">
        <script>
        googletag.cmd.push(function() {
            var adSlot = googletag.defineSlot('/172094094/SN_Mobil_03', [320, 320] , 'div-gpt-mobile-320320-SN_Mobil_033536162945a81ab4627f28')
                .addService(googletag.pubads());

            googletag.display('div-gpt-mobile-320320-SN_Mobil_033536162945a81ab4627f28');
            setTimeout(function(){
                                    googletag.pubads().refresh([adSlot], {changeCorrelator:false});
                                googletag.pubads().addEventListener('slotRenderEnded', function(event) {

                    if(event.slot.getSlotElementId() == 'div-gpt-mobile-320320-SN_Mobil_033536162945a81ab4627f28') {
                        TOGlobal.checkTakeover(event);
                    }
                });
                ajaxSlots.push(adSlot);
            }, 1);
        });
    </script>
        </div>                            </div>
        </div>
    </div>
    </div><p>– Vi har det rent och snyggt här, samt att säkerheten är mycket hög. Vår målgrupp är barnfamiljer och jag tror att anläggningen tilltalar dem, menar arenachefen.</p><p>En annan del är att man erbjuder något för alla åldrar och många testar också relax-avdelningen.</p><p>Målet är givetvis att respektive pristagare sticker ut från mängden och lägger fokus på sina besökare och blivande gäster, allt för att bli ihågkommen på ett bra och positivt sätt.</p><p>– Det här kan nog ge en och annan gäst till, menar Karlsson.</p><h2 class="subheadline1">Gästernas favorit</h2><p>Över 5 000 röster ramlade in i cirka 60 kategorier. Den inom varje kategori som fick flest röster blir utsedd till "Årets Turistmål" 2017 inom sin kategori. </p><p>– Det är ett kvitto på att det företaget gör är helt rätt, då det väldigt ofta är tidigare besökare som röstar på just sin favorit, säger Per Berg, VD på Turistmål i Sverige AB.</p><p>
      <a href="https://www.skovdenyheter.se/article/skovde-ar-arets-aventyrsbad/">Läs om utmärkelsen 2016:</a>
   </p><p>
      <a href="https://www.skovdenyheter.se/article/simma-med-hajar-pa-sportlovet/">Läs, snart kan du simma med hajar:</a>
   </p></div>
                                             
                                                                                             <div class="under-article">
                                                                                                                                                                                                                                                                                                                                                                                                                <div class="chips">
                                                                <span>
                                                                    <a class="tag_link" href="/tagg/?tag=70c662fb-d597-4e0b-a25c-c74d4f359295">Turism</a>
                                                                </span>
                                                            </div>
                                                                                                                        <div class="chips">
                                                                <span>
                                                                    <a class="tag_link" href="/tagg/?tag=2057bbd8-fc6b-4e76-a808-b04d0af5bcee">Resor</a>
                                                                </span>
                                                            </div>
                                                                                                                        <div class="chips">
                                                                <span>
                                                                    <a class="tag_link" href="/tagg/?tag=ece5ad3b-20aa-439d-9550-169a5559d1e8">Besöksnäring</a>
                                                                </span>
                                                            </div>
                                                                                                                        <div class="chips">
                                                                <span>
                                                                    <a class="tag_link" href="/tagg/?tag=f6c2782c-a37f-378c-f571-186c51f94307">Arena Skövde</a>
                                                                </span>
                                                            </div>
                                                                                                                    
                                                    

                                                                                                                                                                
                                                                                                            
                                                    
                                                                                                            
                                                                                                    </div>
                                                                                     </div>

                                    </div> <!-- /.row -->
                                                            </section> <!-- /#article-body -->
                                                        <section class="social-share">
                                    <div class="social-media__wrapper">
        <div class="social-media__body">
                <div class="social-media__item social-media__item--facebook social__facebook--share">
                    <span class="share-counter count-facebook"></span>
                    <span>Facebook</span>
                </div>
            <div class="social-media__item social-media__item--twitter social__twitter--share" data-share-headline="”Det här ska vi fira med semlor”">
                <span>Twitter</span>
            </div>
        </div>
    </div>
                            </section>

                            <section class="article-byline article-byline-large">
                                                                    
	<div itemprop="author" itemscope itemtype="http://schema.org/Person">
					<div class="image article-author">
				<img src="https://imengine.hall.infomaker.io/imengine/image.php?uuid=760c1a47-dc73-4f1d-87a2-16bbdfde538b&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=80&amp;height=80&amp;q=80" alt="Leif Claesson" itemprop="image" />
			</div>
		


							
																
													
                    				<a href="https://www.skovdenyheter.se/las-mer-av/?reporter=leif%20claesson&id=459"
				   class="more-from ellipsis" itemprop="url">Leif Claesson</a>
                    						</div>

                                                            </section>

                                                                                                <div id="article-comments-container">
                                        <div id="article-comments-wrapper">

	<div class="small-screen-header">
		<h3>
			<a data-toggle="collapse" href="#article-comments" aria-expanded="false" aria-controls="article-comments"><i class="fa fa-comment"></i> Kommentera artikeln
				<small>(<span class="disqus-comment-count" data-disqus-identifier="bcf3ca58-2d65-487c-824f-783e62e5dbeb"></span>)</small>
			</a>
		</h3>
	</div>

	<div id="article-comments">
		<h4><a href="https://www.skovdenyheter.se/kommentarsregler">Regler för kommentarer</a></h4>

		<div id="disqus_thread"></div>
		<script type="text/javascript">
			/* * * CONFIGURATION VARIABLES * * */
			var disqus_shortname = 'skovdenyheter';
			var disqus_identifier = 'bcf3ca58-2d65-487c-824f-783e62e5dbeb';

			/* * * DON'T EDIT BELOW THIS LINE * * */
			(function () {
				var dsq = document.createElement('script');
				dsq.type = 'text/javascript';
				dsq.async = true;
				dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
				(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);

				disqus_config = function() {
				    this.callbacks.onReady = [function() {
					    // Add class collapse on window load so Disqus can decide height
                        var element = document.getElementById('article-comments');
                        var event = document.createEvent('Event');
                        event.initEvent('ev.comments.loaded', true, true);
                        element.dispatchEvent(event);
				    }];
				};
			})();
		</script>
		<noscript>
			Please enable JavaScript to view the
			<a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a>
		</noscript>

	</div>
	<div class="expand-comments"><a data-toggle="collapse" href="#article-comments" aria-expanded="false" aria-controls="article-comments" class="collapsed"></a></div>
</div>                                    </div>
                                                            
                        <div class="article-under-sidebar">
                            
                        </div>
                        </div>
                        <div class="article-body-right-sidebar hidden-xs hidden-sm">
                                <div class="article-ad-sidebar-big">			<div class="textwidget"><br></div>
		</div>    
                        </div>
									  			</div><!-- /#article-wrapper -->
		</div> <!-- /.row -->
    </article>
            <div class="external-releated-content-wrapper" id="external-related-bcf3ca58-2d65-487c-824f-783e62e5dbeb">
    <script type="text/javascript">
        if (Math.random() >= 0.5) {
            // matchads
            var matchAdsDiv = document.createElement('div');
            matchAdsDiv.id = 'adn-000000000000bbfc-bcf3ca58-2d65-487c-824f-783e62e5dbeb'
            document.getElementById('external-related-bcf3ca58-2d65-487c-824f-783e62e5dbeb').appendChild(matchAdsDiv);
                            (function(d,s,e,t){e=d.createElement(s);e.type="text/java"+s;e.async="async";
                    e.src="http"+("https:"===location.protocol?"s://s":"://")+"cdn.cxense.com/cx.js";
                    t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,"script");


                (function(d, s, e, t) { e = d.createElement(s); e.type = 'text/java' + s;e.async = 'async';
                    e.src = 'http' + ('https:' === location.protocol ? 's' : '') + '://cdn.adnuntius.com/adn.js';
                    t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(e, t); })(document, 'script');

                var cX = cX || {}; cX.callQueue = cX.callQueue || [];
                window.adn = window.adn || {};	adn.calls = adn.calls || [];
                adn.calls.push(function() {
                    adn.request({
                        usi: cX.getUserId(),
                        siteId: '9222280920508046892',
                        adUnits: [{ auId: '000000000000bbfe', auW: 300, auH: 0 , ps: 2, targetId: 'adn-000000000000bbfc-bcf3ca58-2d65-487c-824f-783e62e5dbeb'}],
                        functionCalls: [

                            {
                                name : 'css', args: {
                                font: 'Bold 14px Roboto',
                                max_width: 300,
                                background: ''
                            }
                            },
                            {
                                name : 'adLabel', args: {
                                css: {
                                    position : 'below',
                                    color: '#212121',
                                    backgroundColor: '#FAF21E'
                                }
                            }
                            }
                        ]
                    });
                });
                    } else {
            var sprinkleDiv = document.createElement('div');
            sprinkleDiv.setAttribute('data-spklw-widget', 'widget-59ca08894a06d');
            sprinkleDiv.setAttribute('data-spklw-url', 'https://www.skovdenyheter.se/article/svenska-folket-har-sagt-sitt/');
            sprinkleDiv.setAttribute('data-spklw-automatic-initialization', '');
            document.getElementById('external-related-bcf3ca58-2d65-487c-824f-783e62e5dbeb').appendChild(sprinkleDiv);
        }
    </script>
</div>    					            <div class="ad-wrapper">
                    <p class="ad-marker-horizontal" style="font-size:11px; margin-bottom:4px;">Annons</p>
                <div class="google-dfp-wrapper  ">
            <div id="dfpWrap" class=" " >
                <!-- /172094094/SN_Mobil_01 -->
                                                    <div id='div-gpt-mobile-320320-SN_Mobil_014514534165a81ab462d074'
     class="new-dfp "
     data-width="320"
     data-height="320"
     data-slot="SN_Mobil_01"
     data-ajax="true"
         data-unique-name="320320-SN_Mobil_014514534165a81ab462d074">
        <script>
        googletag.cmd.push(function() {
            var adSlot = googletag.defineSlot('/172094094/SN_Mobil_01', [320, 320] , 'div-gpt-mobile-320320-SN_Mobil_014514534165a81ab462d074')
                .addService(googletag.pubads());

            googletag.display('div-gpt-mobile-320320-SN_Mobil_014514534165a81ab462d074');
            setTimeout(function(){
                                    googletag.pubads().refresh([adSlot], {changeCorrelator:false});
                                googletag.pubads().addEventListener('slotRenderEnded', function(event) {

                    if(event.slot.getSlotElementId() == 'div-gpt-mobile-320320-SN_Mobil_014514534165a81ab462d074') {
                        TOGlobal.checkTakeover(event);
                    }
                });
                ajaxSlots.push(adSlot);
            }, 1);
        });
    </script>
        </div>                            </div>
        </div>
    </div>
    
	

    <script>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</script>

            <div class="scroll-article" data-uuid="2ea16e9e-d9ca-43d1-9814-f1486bce11fa" data-position="1" data-sections="Nyheter,Regionalt" style="min-height: 75vh">
            <div class="article-wrapper">
                <div class="article-block article-headline">
                    <a href="https://www.skovdenyheter.se/article/nu-borjar-bygget-av-hoghuset-i-grubbagarden/">
                        <h1 itemprop="headline">Nu börjar bygget av höghuset i Grubbagården</h1>
                    </a>
                </div>
                <div class="article-block article-leadin">
                    <span class="article-dateline" itemprop="dateline">Skövde</span>
                    <span class="article-leadin" itemprop="description">Snart börjar byggnationen av de 44 nya lägenheterna i Havstena. Första steget är att riva den tomma butiksbyggnaden.</span>
                </div>
            </div>
        </div>
            <div class="scroll-article" data-uuid="928848af-a109-4a77-a484-8b8e50d368e6" data-position="2" data-sections="Nyheter,Regionalt" style="min-height: 75vh">
            <div class="article-wrapper">
                <div class="article-block article-headline">
                    <a href="https://www.skovdenyheter.se/article/fler-bevis-mot-mordmisstankt/">
                        <h1 itemprop="headline">Fler bevis mot mordmisstänkt</h1>
                    </a>
                </div>
                <div class="article-block article-leadin">
                    <span class="article-dateline" itemprop="dateline">SKÖVDE &amp; ÖREBRO</span>
                    <span class="article-leadin" itemprop="description">Polis och åklagare är förtegna kring mordet på Järntorget i Örebro. <br />Det finns få uppgifter om vad som utspelat inne på den toalett där offret hittades. Men nu uppger polisen att det bland annat finns teknisk bevisning som binder den misstänkte 18-åringen från Skövde till mordet.</span>
                </div>
            </div>
        </div>
            <div class="scroll-article" data-uuid="4371bf6d-bd96-41c3-855d-3582fcad1c72" data-position="3" data-sections="Nyheter,Regionalt" style="min-height: 75vh">
            <div class="article-wrapper">
                <div class="article-block article-headline">
                    <a href="https://www.skovdenyheter.se/article/medel-till-insatser-for-asylsokande-klara/">
                        <h1 itemprop="headline">Medel till insatser för asylsökande klara</h1>
                    </a>
                </div>
                <div class="article-block article-leadin">
                    <span class="article-dateline" itemprop="dateline">Skaraborg</span>
                    <span class="article-leadin" itemprop="description">Förra året avsattes totalt 21,2 miljoner för tidiga insatser för asylsökande i Västra Götaland. Nytt för i år är att kommuner, kommunalförbund och ideella organisationer nu kan söka pengar på lika villkor.</span>
                </div>
            </div>
        </div>
            <div class="scroll-article" data-uuid="a040ac4c-e879-4483-8e15-c759cbdd57c8" data-position="4" data-sections="Nyheter,Regionalt" style="min-height: 75vh">
            <div class="article-wrapper">
                <div class="article-block article-headline">
                    <a href="https://www.skovdenyheter.se/article/vm-plats-i-potten-nar-basta-pizzabagaren-ska-utses/">
                        <h1 itemprop="headline">VM-plats i potten när bästa pizzabagaren ska utses</h1>
                    </a>
                </div>
                <div class="article-block article-leadin">
                    <span class="article-dateline" itemprop="dateline">skaraborg</span>
                    <span class="article-leadin" itemprop="description">Nu startar jakten på årets bästa pizzabagare i Sverige. Skövdebon Mikael Lundgren är med i arrangörsstaben och hoppas på stort deltagande från Skaraborg.</span>
                </div>
            </div>
        </div>
            <div class="scroll-article" data-uuid="e2c661f5-1d8e-43d6-b304-fe0b964bc8e7" data-position="5" data-sections="Nyheter,Regionalt" style="min-height: 75vh">
            <div class="article-wrapper">
                <div class="article-block article-headline">
                    <a href="https://www.skovdenyheter.se/article/poliskollegor-tvingades-vaja/">
                        <h1 itemprop="headline">Poliskollegor tvingades väja</h1>
                    </a>
                </div>
                <div class="article-block article-leadin">
                    <span class="article-dateline" itemprop="dateline">SKARABORG</span>
                    <span class="article-leadin" itemprop="description">En ledig polis körde mellan Skara och Vinninga.<br />Han gjorde en omkörning och mötte två kollegor i en målad polisbil, som inte tyckte han hade en tillräckligt lång trafikfri sträcka för manövern.</span>
                </div>
            </div>
        </div>
            <div class="scroll-article" data-uuid="5f328fdb-bb9d-4ab8-9314-77263ac31545" data-position="6" data-sections="Nyheter,Regionalt" style="min-height: 75vh">
            <div class="article-wrapper">
                <div class="article-block article-headline">
                    <a href="https://www.skovdenyheter.se/article/fagelmatardagar-vid-hornborgasjon/">
                        <h1 itemprop="headline">Fågelmatardagar vid Hornborgasjön</h1>
                    </a>
                </div>
                <div class="article-block article-leadin">
                    <span class="article-dateline" itemprop="dateline">Hornborgasjön</span>
                    <span class="article-leadin" itemprop="description">För att undvika den farliga flyttningen tar många småfåglar chansen att stanna kvar och kämpa sig igenom vintern hos oss. Nu får sportlovsfirare lära sig hjälpa de som stannar.</span>
                </div>
            </div>
        </div>
            <div class="scroll-article" data-uuid="05f1e517-4d3e-4ded-9b06-67ae2e055a2e" data-position="7" data-sections="Nyheter,Regionalt" style="min-height: 75vh">
            <div class="article-wrapper">
                <div class="article-block article-headline">
                    <a href="https://www.skovdenyheter.se/article/nojda-bussmiljonarer-har-natt-halvvags/">
                        <h1 itemprop="headline">Nöjda bussmiljönärer har nått halvvägs</h1>
                    </a>
                </div>
                <div class="article-block article-leadin">
                    <span class="article-dateline" itemprop="dateline">Skövde</span>
                    <span class="article-leadin" itemprop="description">Projektet Bussmiljönärerna i Skövde har nått halvvägs och deltagarna säger att de mår bättre. De känner bland annat "minskad stress på morgonen för att de slipper leta efter parkering".</span>
                </div>
            </div>
        </div>
    
    <div class="scroll-indicator">
        <div class="scroll-indicator-wrapper">
            <div class="next-article"></div>
            <div class="scroll-info">
                <div class="scroll-counter">
                    Artikel <span>2</span> av 8
                </div>
                <div class="scroll-headline">Nu börjar bygget av höghuset i Grubbagården</div>
            </div>
        </div>
    </div>
    <div class="article-return-to-top-wrapper">
        <div class="article-return-to-top">
           <div class="article-return-to-top-link"><a href="http://www.skovdenyheter.se">Tillbaka till startsidan</a></div>
        </div>
    </div>
</div> <!-- /#main-body -->
			<div class="textwidget"><!--JavaScript Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | Hallpress // Page: Skövdenyheter.se | Genomgående // Placement: Skövdenyheter.se - Helsida Desktop - 1x1 (5174860) // created at: Apr 27, 2017 1:21:09 PM-->
<script language="javascript"><!--
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1568/5174860/0/16/ADTECH;loc=100;target=_blank;grp=[group];misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1568/5174860/0/16/ADTECH;loc=300;grp=[group]" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1568/5174860/0/16/ADTECH;loc=300;grp=[group]" border="0" width="1" height="1"></a></noscript>
<!-- End of JavaScript Tag --></div>
		

<footer id="main-footer" class="row hidden-print">
    <div class="container">
        <div class="fullpage-wrapper">
            
        </div>

        <div class="row">
            <div class="col-sm-6 footer-info-block-sm-col">
                <div class="row">

                    <div class="col-md-6 footer-info-block-md-col">
                        <div id="footer-brand">
                            <a id="footer-logo" href="https://www.skovdenyheter.se"></a>
                        </div>
                        <div class="footer-info-block"><h3 class="footer-info-block-title">Onlinechef</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
    <li><a href="mailto: patricia.svensson@hallpressen">Patricia Svensson</a></li> 
</ul></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Postadress</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
<li>Petter Helens gata 2</li> 
<li>541 30 Skövde</li> 
</ul></div>
		</div>
                    </div> <!-- /.col-md-6 -->

                    <div class="col-md-6 footer-info-block-md-col">
                        <div class="footer-info-block"><h3 class="footer-info-block-title">Telefon</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
<li> <a href="tel:+46500784850">0500-78 48 50 (växel)</a> </li>
</ul> </div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Tipsa redaktionen</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
    <li><a href="mailto: red.sn@vgt.se">red.sn@vgt.se</a></li> 

<li> <a href="tel:+46500784870">0500-78 48 70 </a> </li>
<a href="mailto: digired@hallpressen.se">kontakta tjänstgörande webbredaktör</a></li> 
</ul> 


</div>
		</div>
                    </div> <!-- /.col-md-6 -->

                </div> <!-- /.row -->
            </div> <!-- /.col-sm-6 -->

            <div class="col-sm-6 footer-info-block-sm-col">
                <div class="row">

                    <div class="col-md-6 footer-info-block-md-col">
                        <div class="footer-info-block"><h3 class="footer-info-block-title">Annonsera</h3>			<div class="textwidget"> <ul class="footer-info-block-list"> 
<li><a href="/annonsera">www.skovdenyheter.se/annonsera</a></li>
</ul></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Stim</h3>			<div class="textwidget">Skövde Nyheter har stim-licens
<ul class="footer-info-block-list"> 
<li><a href="http://www.stim.se">www.stim.se</a></li>
</ul></div>
		</div>
                    </div> <!-- /.col-md-6 -->

                    <div class="col-md-6 footer-info-block-md-col">
                        <div class="footer-info-block"><h3 class="footer-info-block-title">Våra tidningar</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
<li><a href="http://www.falkopingstidning.se">www.falkopingstidning.se</a></li>
<li><a href="http://www.skaraborgslanstidning.se">www.skaraborgslanstidning.se</a></li>
<li><a href="http://www.skovdenyheter.se">www.skovdenyheter.se</a></li>
<li><a href="http://www.vastgotabladet.se">www.vastgotabladet.se</a></li>

</ul></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Ansvarig utgivare</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
    <li><a href="mailto:Marie.Flyckt@hallpressen.se">Marie Flyckt</a></li> 
</ul></div>
		</div>
                    </div> <!-- /.col-md-6 -->

                </div> <!-- /.row -->
            </div> <!-- /.col-sm-6 -->

        </div> <!-- /.row -->

    </div> <!-- /.container -->
    <div class="takeover">
            
    </div>
</footer> <!-- /#main-footer -->

<script type='text/javascript' src='https://static.hall.infomaker.io/wp-content/themes/hp5.0base/assets/js/body.min.js?ver=027cac51b7169decb813285281c9797ba9d0d917'></script>
<script type='text/javascript' src='https://static.hall.infomaker.io/wp-content/themes/hp5.0base/assets/js/article.min.js?ver=027cac51b7169decb813285281c9797ba9d0d917'></script>
<script type='text/javascript' src='https://www.skovdenyheter.se/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>



<script type="text/javascript">
	if(typeof adblock === 'undefined') {
    	adblock = true;
    }
</script>


	<script type="text/javascript" src="https://ssl.sifomedia.se/Scripts/ref_analytics.js"></script>
	<script type="text/javascript">
		if (((/Opera\s[Mobi|Mini]/i.test(navigator.userAgent) || /Phone|Mobile|Android|Symbian|BlackB|CLDC|MIDP|/i.test(navigator.userAgent)) && (!/Macintosh|Solaris|BSD|iPad|OS\/2|PLAYSTATION|Nintendo\sWii|Xbox/i.test(navigator.userAgent))) && (function () {
				try {
					var w = window, d = document, e = d.documentElement, g = d.getElementsByTagName('body')[0], x = w.innerWidth || e.clientWidth || g.clientWidth;
				} catch (r) {
					var x = 568
				}
				return x;
			})() < 737) {
			//The device is a mobile phone
			sifo_Msr("4134", "", "", "", "", "", "");
		} else {
			//The device is NOT a mobile phone

			//
			<!-- begin oas 6 analytics -->

			_version = 11;
			if (navigator.userAgent.indexOf('mozilla/3') != -1) {
				_version = 10;
			}

			var server = "https://ssl.sifomedia.se";
			var sitepage = "hallpressennatverket";
			var position = "TopRight";

			if (!(RN)) {
				var RN = new String(Math.random());
				var RNS = RN.substring(2, 11);
			}

			var oas = server;
			var oaspage = sitepage + '/1' + RNS + '@' + position;

			oaspage += '?XE'; //Don't touch.
			oaspage += '&Sajt=skovdenyheter.se&Sektion=Nyheter&Typ=jx&Natverk=hallpressen'; //Add Taxonomy here.
			oaspage += OAS_rdl + "&if_nt_CookieAccept=" + OAS_CA + '&XE'; //Don't touch.

			if (_version < 11) {
				document.write('<a href="' + oas + '/1c/' + oaspage + '" TARGET="_top" ><img src="' + oas + '/1/' + oaspage + '" border=0 width=1 height=1 alt=" "></a>');
			} else {
				document.write('<scr' + 'ipt type="text/javascript" src="' + oas + '/3/' + oaspage + '">\<\/script\>');
			}

			//
			<!-- end oas 6 analytics -->

			//
			<!-- Start natverkstagg Tidningsnatet -->
			document.write('<img src="https://ssl.sifomedia.se/1/tidningsnatet/123645@TopRight?XE&Sajt=skovdenyheter.se&Sektion=Nyheter&Grupp1=tidningsnatet&Grupp2=hlp&XE" border="0" alt="" />');
			//
			<!-- Slut natverkstagg -->
		}
	</script>

    <noscript>
        <img src="https://ssl.sifomedia.se/1/tidningsnatet/123645@TopRight?XE&Sajt=skovdenyheter.se&Sektion=Nyheter&Grupp1=tidningsnatet&Grupp2=hlp&XE" border="0" alt="" />    </noscript>

<script type="text/javascript">
    setTimeout(function(){var a=document.createElement("script");
        var b=document.getElementsByTagName("script")[0];
        a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0039/4805.js?"+Math.floor(new Date().getTime()/3600000);
        a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>
<script type='text/javascript'>
var _cInfo = _cInfo || [];
    (function () {
        if (document.cookie.match("__codnt") === null) {
            window._cInfo.push(
                {cmd: "_trackContentPath", val: "/subsection1/subsection2/subsection3"},
                {cmd: "_executeTracking"}
            );

            var ca = document.createElement('script');
            ca.type = 'text/javascript';
            ca.async = true;
            ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/4b4a6f50c5aa4f039ae0fb04584d1e6f.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(ca, s);
        }
    })();
</script>
<script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"8eb46f0f57","applicationID":"34192735","transactionName":"NFJTbRZZWhJWBUBRXg0YcFoQUVsPGBVdVlYPUhxYFkxdAlsD","queueTime":0,"applicationTime":343,"atts":"GBVQG15DSRw=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
