<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie10 lt-ie9 ie8"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10 ie9"> <![endif]-->
<!--[if gt IE 9]> <html class="no-js" lang="en-US"> <![endif]-->
<head>
                <meta http-equiv="Content-Security-Policy" content="block-all-mixed-content">
        <meta http-equiv="X-UA-Compatible" content="IE=edge;" />
    
<script type="text/javascript">
    dataLayer = [ {"uuid":"63e0c504-6812-490f-92d7-ff6bf2fd001c","pageCategory":"Regionalt","publishDate":"2018-08-13 05:00","pageCategories":"Regionalt","pageTags":"Socialdemokraterna,Regionfullm\u00e4ktige i V\u00e4stra G\u00f6taland,Valet 2018","weather":"day\/1","plusArticle":"Nej","plusUser":"false","pageAuthor":"Per Claesson","pageNewsvalue":"2"} ];
</script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-TD8HH5');</script>
    <!-- End Google Tag Manager -->
    <title>Så vill socialdemokraterna kapa köerna i vården - Skövde Nyheter</title>

    <!--[if lte IE 9]>
        <link rel="stylesheet" type="text/css" href='https://www.skovdenyheter.se/wp-content/themes/skovde-nyheter/assets/css/style.bless.css' />
    <![endif]-->

        <link rel='dns-prefetch' href='//www.skovdenyheter.se' />
<link rel='dns-prefetch' href='//static.hall.infomaker.io' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='kandulova_teaser_css-css'  href='https://www.skovdenyheter.se/wp-content/plugins/hallpressen/widgets/templates/kandulova-teaser-widget/css/kandulova-teaser.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='hp-style-css'  href='https://static.hall.infomaker.io/wp-content/themes/skovde-nyheter/assets/css/style.min.css?ver=f61fc948e9c8b19bee819df5302c09c87d4176d9' type='text/css' media='all' />
<style id='hp-style-inline-css' type='text/css'>
#main-header-top-panorama .ad-backdrop, .ad-row-backdrop { background: #FFFFFF; }
</style>
<script type='text/javascript'>
/* <![CDATA[ */
var hp = {"ajaxurl":"https:\/\/www.skovdenyheter.se\/ajax.php","facebook_id":"838631536186835","google_api":"AIzaSyDttaQJOZ0ekd1Pu977Pece2AGhvg-uL7Y","comments_embed_url":"https:\/\/interaktion.hallmedia.se","comments_embed_key":"ntnUBSY0krKwfjkO632HF2aaVlGpfRxf","carousel_display_timer":"5","plusklubben_offer_timer":"4000","menu_helper_timer":"5000","authenticated":"false","takeover_height":null,"uOrigin":"1","productname":"Sk\u00f6vde Nyheter","productname_short":"SN","static_url":"https:\/\/static.hall.infomaker.io\/wp-content\/themes\/hp5.0base","cookie_message_url":"https:\/\/www.skovdenyheter.se\/om-oss\/cookies\/","plus_helper_timer":"5000","emediate_backdrop_color":"#FFFFFF","weather_timer":"5000","weather_ad_timer":"5000","device":"mobile","show_ads_in_gallery":"true","sifo_domain":"skovdenyheter.se","sifo_id":"4134","tulo_product_code":null,"lazy_offset":null,"show_premium_nag_screen":"false","ad_backdrop_color":"#FFFFFF"};
var auth = {"environment":"prod","client":"568f7913a672016e5a000005","oid":"hallpressen","forward_uri":"https:\/\/www.skovdenyheter.se\/tulo-forward","default_uri":"https:\/\/www.skovdenyheter.se"};
/* ]]> */
</script>
<script type='text/javascript' src='https://static.hall.infomaker.io/wp-content/themes/hp5.0base/assets/js/head.min.js?ver=f61fc948e9c8b19bee819df5302c09c87d4176d9'></script>
<script type='text/javascript' src='https://www.skovdenyheter.se/wp-content/plugins/antiab//assets/adframe.js?ver=0.1'></script>
<link rel='https://api.w.org/' href='https://www.skovdenyheter.se/wp-json/' />
<link rel="canonical" href="https://www.skovdenyheter.se/article/sa-vill-socialdemokraterna-kapa-koerna-i-varden/" />
<link rel="alternate" type="application/json+oembed" href="https://www.skovdenyheter.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.skovdenyheter.se%2Farticle%2Fsa-vill-socialdemokraterna-kapa-koerna-i-varden%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.skovdenyheter.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.skovdenyheter.se%2Farticle%2Fsa-vill-socialdemokraterna-kapa-koerna-i-varden%2F&#038;format=xml" />
<script src='https://prod.hall.infomaker.io/?dm=da95f340a09333c9383085beadc35491&amp;action=load&amp;blogid=15&amp;siteid=1&amp;t=387348820&amp;back=https%3A%2F%2Fwww.skovdenyheter.se%2Farticle%2Fsa-vill-socialdemokraterna-kapa-koerna-i-varden%2F' type='text/javascript'></script>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
	<meta name="description" content="Socialdemokraterna vill ge mer pengar till sjukvården, men utan att höja skatten. Varifrån får de mer pengar än de borgerliga? (Socialdemokraterna, Regionfullmäktige i Västra Götaland)" />
	<meta name="viewport" content="width=device-width, height=device-height, initial-scale=1, minimum-scale=1" />
	<meta name="apple-mobile-web-app-capable" content="no" />
	<meta name="robots" content="noarchive" />
	<meta name="sitename" content="Skövde Nyheter" />
	<meta name="apple-itunes-app" content="app-id=1146733617" />
	<meta name="google-play-app" content="app-id=se.hallpressen.sn" />
	<meta property="fb:pages" content="111725182265588" />
	<meta name="author" property="author" content="Per Claesson" />
	<meta property="og:type" content="article" />
	<meta property="og:site_name" content="Skövde Nyheter" />
	<meta property="og:site_name_full" content="Skövde Nyheter" />
	<meta property="og:title" content="Så vill socialdemokraterna kapa köerna i vården" />
	<meta property="og:description" content="Socialdemokraterna vill ge mer pengar till sjukvården, men utan att höja skatten. Varifrån får de mer pengar än de borgerliga?

" />
	<meta property="fb:app_id" content="838631536186835" />
	<meta property="og:locale" content="sv_SE" />
	<meta property="article:published_time" content="2018-08-13 05:00:00" />
	<meta property="article:section" content="Nyheter" />
	<meta property="emediate:category" content="Nyheter" />
	<meta property="og:image" content="https://imengine.hall.infomaker.io/imengine/image.php?uuid=2d8a202f-f57f-54f8-8ddd-01dc424c8ae1&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1200&amp;height=800&amp;q=80" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta property="article:tag" content="Socialdemokraterna" />
	<meta property="article:tag" content="Regionfullmäktige i Västra Götaland" />
	<meta property="article:tag" content="Valet 2018" />
        <link rel="icon" href="https://static.hall.infomaker.io/wp-content/themes/skovde-nyheter/assets/gfx/icons/favicon.ico"/>
    <link rel="apple-touch-icon" href="https://static.hall.infomaker.io/wp-content/themes/skovde-nyheter/assets/gfx/icons/apple-touch-icon-precomposed.png" sizes="60x60"/>
    <link rel="apple-touch-icon" href="https://static.hall.infomaker.io/wp-content/themes/skovde-nyheter/assets/gfx/icons/apple-touch-icon-120x120-precomposed.png" sizes="120x120"/>
    <link rel="apple-touch-icon" href="https://static.hall.infomaker.io/wp-content/themes/skovde-nyheter/assets/gfx/icons/apple-touch-icon-76x76-precomposed.png" sizes="76x76"/>
    <link rel="apple-touch-icon" href="https://static.hall.infomaker.io/wp-content/themes/skovde-nyheter/assets/gfx/icons/apple-touch-icon-152x152-precomposed.png" sizes="152x152"/>
    <link rel="apple-touch-startup-image" href="https://static.hall.infomaker.io/wp-content/themes/skovde-nyheter/assets/gfx/icons/appstart.png"/>
    
<script type="text/javascript">
	if(typeof adblock === 'undefined') {
    	adblock = true;
    }
</script>


    
<script>
	var hp = hp || {};
	hp.googledfp = {
		pageTitle: 'Så vill socialdemokraterna kapa köerna i vården',
		pageURL: 'https://www.skovdenyheter.se/article/sa-vill-socialdemokraterna-kapa-koerna-i-varden/',
		pageCat: 'Regionalt',
		pageNewsvalue: '2',
		pageTags: "['Socialdemokraterna','Regionfullmäktige i Västra Götaland''Valet 2018']",
		pageAuthor: 'Per Claesson',
		miscWeather: 'day/1'
	};
</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type='text/javascript'>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</script>

</head>
<body class="single single-article postid-71407 container" data-device="mobile">
<!-- Async Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | Hallpress - HTTPS // Page: Skövdenyheter.se | Genomgående // Placement: Skövdenyheter.se - Helsida 1x1 (5174860) // created at: Feb 21, 2018 4:11:21 PM -->
<script type="text/javascript" src="https://aka-cdn.adtech.de/dt/common/DAC.js"></script>
<div id="5174860"><noscript><a href="https://adserver.adtech.de/adlink|3.0|1568.1|5174860|0|16|ADTECH;loc=300;alias=" target="_blank"><img src="https://adserver.adtech.de/adserv|3.0|1568.1|5174860|0|16|ADTECH;loc=300;alias=" border="0" width="1" height="1"></a></noscript></div>
<script>
    function loadLeeads() {
        ADTECH.config.page = { protocol: 'https', server: 'adserver.adtech.de', network: '1568.1', siteid: '701887', params: { loc: '100' }};
        ADTECH.config.placements[5174860] = { sizeid: '16', params: { alias: '', target: '_blank' }};
        ADTECH.enqueueAd(5174860);
        ADTECH.executeQueue();
    }

    if ( window.matchMedia( "(min-width: 768px)" ).matches ) {
        console.log("desktop");
        loadLeeads();
    } else {
        if (sessionStorage) {
            if (sessionStorage.getItem("includeFullscren")) {
                console.log("mobile fullscreen");
                loadLeeads();
            } else {
                console.log("prevent fullscreen");
                sessionStorage.setItem("includeFullscren", "yes")
            }
        }
    }

</script><div id="fb-root"></div>

    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TD8HH5"
                      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<div class="takeover">
    <div class="ad-bar">
        <span class="site">Skövde Nyheter</span>
        <button type="button" class="continue-to-site">Fortsätt till sidan</button>
    </div>
        
</div>
<header id="main-header" class="hidden-print">
                
    	<div id="site-header" class="row">
		<div id="site-brand">
            <a id="site-logo" href="https://www.skovdenyheter.se"></a>
		</div>

		<div id="main-header-right-sidebar"><div class="weather-sidebar"><div class="weather-widget">
	<div class="weather-widget-inner">
		<div class="weather-icon">
			<img src="https://www.skovdenyheter.se/wp-content/plugins/hallpressen/widgets/weather-widget/assets/gfx/day/1.png" alt="Väder i Skövde"/>
		</div>
		<div class="weather-info">
			<h5>Skövde</h5>
			<span class="weather-temp">10°C</span> <span class="weather-wind">NV 2 m/s</span>
		</div>
	</div>
			<a href="https://www.skovdenyheter.se/vader/">Se hela prognosen</a>
	</div></div>    </div>

		<div id="main-header-banner-wrapper">
			<div id="main-header-banner">
				<div class="ad-container"></div>
			</div>
		</div>
	</div>
    


    	<div id="navigation" class="navigation">
	<nav class="navbar navbar-default" id="main-nav" role="navigation">

				<div class="navbar-left">
			<a class="pull-left collapsed" id="main-nav-icon" data-toggle="collapse" data-target="#more-menu-collapse">
				<span class="line"></span>
				<span class="line"></span>
				<span class="line"></span>
			</a>

			<ul id="menu-main-menu">
				<li><a href="https://www.skovdenyheter.se/nyheter/"><span></span>Nyheter</a></li>
<li><a href="https://www.skovdenyheter.se/sport/"><span></span>Sport</a></li>
<li><a href="https://www.skovdenyheter.se/livsstil/"><span></span>Livsstil</a></li>
<li><a href="https://www.skovdenyheter.se/perspektiv/"><span></span>Perspektiv</a></li>
<li class="has-children"><a><span></span>Avdelningar</a>
<ul class="sublevel-1">
	<li><a href="https://www.skovdenyheter.se/fran-lasarna/"><span></span>Från läsarna</a></li>
	<li><a href="https://www.skovdenyheter.se/kronikor/"><span></span>Krönikor</a></li>
	<li><a href="https://www.skovdenyheter.se/noje/"><span></span>Nöje</a></li>
	<li><a href="https://www.skovdenyheter.se/pa-djupet/"><span></span>På djupet</a></li>
	<li><a href="https://www.skovdenyheter.se/vader/"><span></span>Väder</a></li>
	<li><a href="https://www.skovdenyheter.se/om-oss/om-rss/"><span></span>RSS</a></li>
</ul>
</li>
<li class="has-children"><a><span></span>Kontakt</a>
<ul class="sublevel-1">
	<li><a href="https://www.skovdenyheter.se/skicka-in/tipsa-oss/"><span></span>Tipsa</a></li>
	<li><a href="https://www.skovdenyheter.se/skicka-in/"><span></span>Skicka in</a></li>
	<li><a href="https://www.skovdenyheter.se/om-oss/kontakta-kundcenter/"><span></span>Kundcenter</a></li>
	<li><a href="https://www.skovdenyheter.se/annonsera/"><span></span>Annonsera</a></li>
</ul>
</li>
<li class="has-children"><a><span></span>Mer nyheter</a>
<ul class="sublevel-1">
	<li><a href="http://www.falkopingstidning.se/"><span></span>Falköpings Tidning</a></li>
	<li><a href="http://www.vastgotabladet.se/"><span></span>Västgöta Bladet</a></li>
	<li><a href="http://www.skaraborgslanstidning.se/"><span></span>Skaraborgs läns tidning</a></li>
</ul>
</li>
<li><a href="http://pdfire.se/latest/58"><span></span>eSN</a></li>
<li><a href="https://www.skovdenyheter.se/jobb/"><span></span>Jobb</a></li>

			</ul>
		</div>

		<div id="more-menu-collapse" class="collapse" aria-expanded="false">
			<div id="more-menu">

				<div id="more-menu-search">
					<form method="GET" action="https://www.skovdenyheter.se/sok" class="form-inline header-search-field">
	<div class="input-group">
		<input type="text" class="form-control search-form-control" name="query" placeholder="Sök "/>
        <span class="input-group-btn search-input-group-btn">
            <button class="btn" type="submit" title="Sök efter artiklar">
	            <i class="fa fa-search"></i>
            </button>
        </span>
	</div>
</form>				</div>

				<nav id="main-menu-in-more-menu">
					<ul>
						<li><a href="https://www.skovdenyheter.se/nyheter/"><span></span>Nyheter</a></li>
<li><a href="https://www.skovdenyheter.se/sport/"><span></span>Sport</a></li>
<li><a href="https://www.skovdenyheter.se/livsstil/"><span></span>Livsstil</a></li>
<li><a href="https://www.skovdenyheter.se/perspektiv/"><span></span>Perspektiv</a></li>
<li class="has-children"><a><span></span>Avdelningar</a>
<ul class="sublevel-1">
	<li><a href="https://www.skovdenyheter.se/fran-lasarna/"><span></span>Från läsarna</a></li>
	<li><a href="https://www.skovdenyheter.se/kronikor/"><span></span>Krönikor</a></li>
	<li><a href="https://www.skovdenyheter.se/noje/"><span></span>Nöje</a></li>
	<li><a href="https://www.skovdenyheter.se/pa-djupet/"><span></span>På djupet</a></li>
	<li><a href="https://www.skovdenyheter.se/vader/"><span></span>Väder</a></li>
	<li><a href="https://www.skovdenyheter.se/om-oss/om-rss/"><span></span>RSS</a></li>
</ul>
</li>
<li class="has-children"><a><span></span>Kontakt</a>
<ul class="sublevel-1">
	<li><a href="https://www.skovdenyheter.se/skicka-in/tipsa-oss/"><span></span>Tipsa</a></li>
	<li><a href="https://www.skovdenyheter.se/skicka-in/"><span></span>Skicka in</a></li>
	<li><a href="https://www.skovdenyheter.se/om-oss/kontakta-kundcenter/"><span></span>Kundcenter</a></li>
	<li><a href="https://www.skovdenyheter.se/annonsera/"><span></span>Annonsera</a></li>
</ul>
</li>
<li class="has-children"><a><span></span>Mer nyheter</a>
<ul class="sublevel-1">
	<li><a href="http://www.falkopingstidning.se/"><span></span>Falköpings Tidning</a></li>
	<li><a href="http://www.vastgotabladet.se/"><span></span>Västgöta Bladet</a></li>
	<li><a href="http://www.skaraborgslanstidning.se/"><span></span>Skaraborgs läns tidning</a></li>
</ul>
</li>
<li><a href="http://pdfire.se/latest/58"><span></span>eSN</a></li>
<li><a href="https://www.skovdenyheter.se/jobb/"><span></span>Jobb</a></li>

					</ul>
				</nav>
				<div class="menu-section ms-1">
	<h3 class="menu-section-title collapsed" data-toggle="collapse" href="#ms-menu-annonsera-wrapper">Annonsera</h3>
	<nav class="menu-section-nav collapse" id="ms-menu-annonsera-wrapper">
		<ul id="ms-menu-annonsera">
							 <li><a href="https://www.skovdenyheter.se/annonsera/">Annonsera</a></li>
 					</ul>
	</nav>
</div><div class="menu-section ms-2">
	<h3 class="menu-section-title collapsed" data-toggle="collapse" href="#ms-menu-integritetspolicy-wrapper">Integritetspolicy</h3>
	<nav class="menu-section-nav collapse" id="ms-menu-integritetspolicy-wrapper">
		<ul id="ms-menu-integritetspolicy">
							 <li><a href="https://www.skovdenyheter.se/integritetspolicy/">Integritetspolicy</a></li>
 					</ul>
	</nav>
</div>
			</div>
		</div>

		<div id="navigation-brand">
			<a id="navigation-logo" href="https://www.skovdenyheter.se"></a>
		</div>

		<div class="navbar-right">

			<form method="GET" action="https://www.skovdenyheter.se/sok" class="form-inline header-search-field">
	<div class="input-group">
		<input type="text" class="form-control search-form-control" name="query" placeholder="Sök "/>
        <span class="input-group-btn search-input-group-btn">
            <button class="btn" type="submit" title="Sök efter artiklar">
	            <i class="fa fa-search"></i>
            </button>
        </span>
	</div>
</form>					</div>
	</nav>
</div>
        <div class="below-main-menu-wrapper">
        <div class="below-main-menu">
            
            
<div class="news-list section-news hp-widget-box hp-type-most-read no-scrollbar" style="max-height: ;">

    <header class="hp-widget-heading"  >
        <h2 class="hp-widget-title"  >Mest lästa</h2>
    </header>
        <div class="hp-most-read-arrow"></div>
        <div class="articles hp-widget-body">
        <div class="article-page show-page" data-page="1">
            <ol class="hp-widget-list hp-widget-article-list">
                                <li class="hp-widget-list-item ">
                    <a href="https://www.skovdenyheter.se/article/lasarbilderna-har-drar-stormen-in-over-skaraborg/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image has-media has-gallery">
                            <span class="time time-before">11 aug.</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Stort bildextra: Här drar stormen in över Skaraborg – dramatiska bilder</h3>
                            <span class="time time-after">11 aug.</span>

                                                            <div class="hp-widget-list-article-icon"><i class="fa fa-camera"></i></div>
                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item ">
                    <a href="https://www.skovdenyheter.se/article/kristian-svensson-om-intresset-for-ifk-skovdes-nybygge-det-storsta-jag-upplevt/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article sport has-image">
                            <span class="time time-before">igår 08:47</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Trotjänaren om intresset för IFK Skövdes nybygge: ”Det största jag upplevt”</h3>
                            <span class="time time-after">igår 08:47</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item ">
                    <a href="https://www.skovdenyheter.se/article/ulrika-carlsson-c-framtidens-generationer-ska-slippa-extremvader/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image has-media has-video">
                            <span class="time time-before">11 aug.</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Ulrika Carlsson (C) om integration</h3>
                            <span class="time time-after">11 aug.</span>

                                                            <div class="hp-widget-list-article-icon"><i class="fa fa-play"></i></div>
                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item ">
                    <a href="https://www.skovdenyheter.se/article/stort-intresse-for-sma-tag/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image has-media has-gallery">
                            <span class="time time-before">igår 16:32</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Stort intresse för små tåg: ”Har anpassat trädgården efter järnvägen”</h3>
                            <span class="time time-after">igår 16:32</span>

                                                            <div class="hp-widget-list-article-icon"><i class="fa fa-camera"></i></div>
                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                
            </ol> <!-- /.hp-widget-list -->
        </div>
    </div>

    
</div>

        </div>
        <div class="alter-sidebar">
            
        </div>
    </div>
        <div id="panorama-header">
        <div id="main-header-top-panorama-wrapper">
            <p class="ad-panorama-marker"></p>
            <div id="main-header-top-panorama" class="">
                <div class="ad-container">            <div class="ad-wrapper">
                    <p class="ad-marker-horizontal" style="font-size:11px; margin-bottom:4px;">Annons</p>
                <div class="google-dfp-wrapper  ">
            <div id="dfpWrap" class=" " >
                <!-- /172094094/SN_Mobil_01 -->
                                                    <div id='div-gpt-mobile-320320-SN_Mobil_01'
     class="new-dfp "
     data-width="320"
     data-height="320"
     data-slot="SN_Mobil_01"
     data-updateCorrelator="false"
                     data-unique-name="320320-SN_Mobil_01">
        <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-mobile-320320-SN_Mobil_01'); });
    </script>
        </div>                                            </div>
        </div>
    </div>
    </div>
            </div>
        </div>
    </div>
    

</header>
<div id="main-body">
    <script type="application/javascript">
        hp.plus = false;
    </script>
    
    
			<article class="single-article  single-article-large section-news has-image has-media has-video" itemscope itemtype="http://schema.org/NewsArticle" data-uuid="63e0c504-6812-490f-92d7-ff6bf2fd001c" data-position="0" data-sections="Regionalt">
	
                    <div class="row">
                <div class="article-top-ad">
                    
                </div>
            </div>
        
		<div class="row">

			<div class="article-wrapper">
				
					
						<header class="article-header header-version-3">
                            <div class="header-wrapper">
                                 
                                    
                                                                             <figure class="page-header-image img-container" itemprop="associatedMedia image" itemscope itemtype="http://schema.org/ImageObject">
    <div class="img-cropper img-cropper-3-2">
                <img src="https://imengine.hall.infomaker.io/imengine/image.php?uuid=2d8a202f-f57f-54f8-8ddd-01dc424c8ae1&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=980&amp;height=653&amp;q=80" alt="" itemprop="contentUrl"/>

    </div>
    <div class="img-caption">
        <span class="caption">Alex Bergström, regionråd för Socialdemokraterna, vill satsa på sjukvården, men inte höja regionskatten för att få mer resurser.  </span> <br></div>
    <meta itemprop="description" content="Alex Bergström, regionråd för Socialdemokraterna, vill satsa på sjukvården, men inte höja regionskatten för att få mer resurser.  " />
        <meta itemprop="representativeOfPage" content="true" />
</figure>

                                     
                                     
                                                                                
                                                                                        
                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        
                                                                                        
                                            
                                                                                                                                                                                
                                                                                        
                                            
                                        
                                     
                                                                                                                         <div class="article-block article-headline">
                                                <h1 itemprop="headline">Så vill socialdemokraterna kapa köerna i vården</h1>
                                            </div>
                                                                             
                                                                                                                  
                                                                             
                                                                                                                                          

                                            <div class="article-block article-leadin">
                                                <meta itemprop="articleSection" content="Nyheter"/>
                                                                                                <span class="article-dateline" itemprop="dateline">SKARABORG</span>
                                                <span class="article-leadin" itemprop="description">Socialdemokraterna vill ge mer pengar till sjukvården, men utan att höja skatten. Varifrån får de mer pengar än de borgerliga?<br/>

</span>
                                            </div>
                                                                             
                                                                                                                        <div class="article-block article-date-container">
                                                <span class="article-date article-date-published"><time itemprop="datePublished" datetime="2018-08-13 05:00:00">Publicerad 13 aug. 2018 05:00</time></span>

                                                
                                            </div>
                                                                             
                                    
                                                             </div>
						</header> <!-- /#article-header -->

                        <div class="article-body-content-wrapper">

                            <div class="article-leadin-ad">
                                        <div class="ad-wrapper">
                    <p class="ad-marker-horizontal" style="font-size:11px; margin-bottom:4px;">Annons</p>
                <div class="google-dfp-wrapper  ">
            <div id="dfpWrap" class=" " >
                <!-- /172094094/SN_Mobil_02 -->
                                                    <div id='div-gpt-mobile-320320-SN_Mobil_029089953275b7109c01d4bc'
     class="new-dfp "
     data-width="320"
     data-height="320"
     data-slot="SN_Mobil_02"
     data-ajax="true"
         data-unique-name="320320-SN_Mobil_029089953275b7109c01d4bc">
        <script>
        googletag.cmd.push(function() {
            var adSlot = googletag.defineSlot('/172094094/SN_Mobil_02', [320, 320] , 'div-gpt-mobile-320320-SN_Mobil_029089953275b7109c01d4bc')
                .addService(googletag.pubads());

            googletag.display('div-gpt-mobile-320320-SN_Mobil_029089953275b7109c01d4bc');
            setTimeout(function(){
                                    googletag.pubads().refresh([adSlot], {changeCorrelator:false});
                                googletag.pubads().addEventListener('slotRenderEnded', function(event) {

                    if(event.slot.getSlotElementId() == 'div-gpt-mobile-320320-SN_Mobil_029089953275b7109c01d4bc') {
                        TOGlobal.checkTakeover(event);
                    }
                });
                ajaxSlots.push(adSlot);
            }, 1);
        });
    </script>
        </div>                            </div>
        </div>
    </div>
        
                            </div>

                            <section class="article-body">

                                                                    <div class="row">
                                        <div class="article-content-wrapper">

                                                                                            
                                                                                             
                                                                                            <div class="article-content page-content" itemprop="articleBody">    <p>Alex Bergström och Socialdemokraterna för ofta fram att köerna till operation och behandling har ökat under denna mandatperiod, när de borgerliga partierna och Miljöpartiet har styrt.</p>
    <p>– Att öka tillgängligheten är prioriterat. Mer resurser ska ut till vården och inte sparas i Vänersborg som det görs idag. Det behövs bättre arbetsmiljö och personalpolitik, konkurrenskraftiga löner, uppgiftsväxling och fler yrkeskategorier, säger Alex Bergström om problemen i vården.</p>
    <p>Men att höja skatten i regionen, som Vänsterpartiet driver, vill inte Socialdemokraterna.</p>
    <p>- Nej, det viktigaste för vår region är att ekonomin och sysselsättning fortsätter att öka, så att vi får in mer skatteintäkter. Regeringen har också satsat 1,7 miljarder i Västra Götaland för ökad tillgänglighet. Får vi fortsatt en S-regering behöver vi inte höja skatten. Får vi en regering som sänker skatter, så att vi får mindre pengar till välfärden är det en annan situation, säger Alex Bergström.</p>
    <p>I Socialdemokraternas valmaterial inför regionvalet i Västra Götaland framhålls att sjukvården ska prioriteras före skattesänkningar. Några skattesänkningar är inte föreslagna på regional nivå av de borgerliga partierna. Tvärtom höjde de borgerliga partierna och Miljöpartiet skatten när de tog över styret efter förra valet. Alex Bergström menar att budskapet gäller också den nationella nivån, där han menar att såväl moderater som sverigedemokrater ger sjukvården mindre pengar.</p>
            <div class="ad-wrapper">
                    <p class="ad-marker-horizontal" style="font-size:11px; margin-bottom:4px;">Annons</p>
                <div class="google-dfp-wrapper  ">
            <div id="dfpWrap" class=" " >
                <!-- /172094094/SN_Mobil_03 -->
                                                    <div id='div-gpt-mobile-320320-SN_Mobil_035762222125b7109bfc018d'
     class="new-dfp "
     data-width="320"
     data-height="320"
     data-slot="SN_Mobil_03"
     data-ajax="true"
         data-unique-name="320320-SN_Mobil_035762222125b7109bfc018d">
        <script>
        googletag.cmd.push(function() {
            var adSlot = googletag.defineSlot('/172094094/SN_Mobil_03', [320, 320] , 'div-gpt-mobile-320320-SN_Mobil_035762222125b7109bfc018d')
                .addService(googletag.pubads());

            googletag.display('div-gpt-mobile-320320-SN_Mobil_035762222125b7109bfc018d');
            setTimeout(function(){
                                    googletag.pubads().refresh([adSlot], {changeCorrelator:false});
                                googletag.pubads().addEventListener('slotRenderEnded', function(event) {

                    if(event.slot.getSlotElementId() == 'div-gpt-mobile-320320-SN_Mobil_035762222125b7109bfc018d') {
                        TOGlobal.checkTakeover(event);
                    }
                });
                ajaxSlots.push(adSlot);
            }, 1);
        });
    </script>
        </div>                            </div>
        </div>
    </div>
        <p>– Vi vill visa på att det hänger ihop. Vi behöver en socialdemokratiskt ledd regering, men också en region ledd av Socialdemokraterna för att fördela resurserna från Vänersborg ut till verksamheterna, säger han.</p>
    <p>Socialdemokraterna har ofta kritiserat att centrala nämnder som Hälso- och sjukvårdsstyrelsen får pengar över, medan sjukhusen brottas med underskott och man vill se en omfördelning. Alex Bergström nämner också att regionen har stora summor på banken.</p>
    <p>– Vi har råd med en bättre tillgänglighet, säger han.</p>
    <p>Socialdemokraterna är kritiska till de nya föreslagna vårdvalen för mödravård och specialisttandvård för unga, där man fruktar färre utbudspunkter på landsbygden. Idag finns vårdval för vårdcentraler och rehabenheter.</p>
    <p>– Vårdval vårdcentral fungerar väl med de tuffa kvalitetskriterier som finns. Man skulle kunna önska att majoriteten tog hand om Närhälsan bättre. I Skara stängdes vårdcentralen med 10 000 listade patienter ner, det kan jag tycka är ganska elakt som arbetsgivare. Vårdval rehab har blivit bra för användarna, men på budgetraderna är det en dyr valfrihet, säger Alex Bergström.</p>
<div class="article-video-container mobile " itemprop="video" itemscope itemtype="http://schema.org/VideoObject" data-rsTmb="">
    <iframe src="https://ljsp.lwcdn.com/api/video/embed.jsp?id=2b46eb6e-9e02-4ad1-87b5-3b2a9ed42995&startTime=0&pi=b28c26c3-6364-4265-88ad-22be3be3000a" frameborder="0" itemprop="embedUrl" scrolling="0" allowfullscreen></iframe>
</div>    <p>På sikt vill Socialdemokraterna att tandvård precis som sjukvård ska ingå i högkostnadsskyddet. Andra partier uttrycker att det kan vara bra med en ekonomisk morot för att man ska sköta sina tänder.</p>
    <p>– Det blir ändå en kostnad, som det är att gå till vårdcentralen idag, säger Alex Bergström.</p>
    <p>Socialdemokraterna och Vänsterpartiet har kritiserat hur den nuvarande majoriteten gjort när man höjt OB-ersättningen för vårdpersonal. De röda partierna har framhållit att villkoren ska bestämmas i avtal mellan arbetsmarknadens parter, men har ändå deltagit i beslutet att regionen som arbetsgivare höjer OB-ersättningen.</p>
    <p>– Vi är inte emot att personalen får högre ersättning. Det är bara sättet man gör det på. Vi vill inte frångå den svenska modellen, säger Alex Bergström.</p>
    <p>Socialdemokraterna är också kritiska till att majoriteten räknar med två procents kostnadsutveckling i sin budget istället för SKL:s index för kostnads- och löneökningar som är högre.</p>
    <p>– Det är utifrån att arbetsmiljön är tuff på sjukhusen. Om löne- och kostnadsökningen är 2,7 procent kan vi inte lägga oss på två procent, då blir det en smygeffektivisering och man måste skära ner på annat, säger Alex Bergström.</p>
    <p>Däremot använder inte Socialdemokraterna SKL:s index i planerna för kommande år, som Vänsterpartiet gör. Alex Bergström menar att prognoserna för kostnadsutvecklingen 2020 och 2021 ännu är osäkra och att det hursomhelst inte är en reell budget. När budgeten för 2020 läggs ska den utgå från indexet, menar han.</p>
<div class="article-facts">
    <div class="border"></div>
    <div class="articles">
                
                
        <div class="summary">
            <h3 class="title ellipsis">Regionvalet 2018</h3>    <p>Idag styrs Västra Götalandsregionen av en majoritet bildad av de fyra borgerliga partierna o..</p>
        </div>

        <div class="content-all">
            <h3 class="title ellipsis">Regionvalet 2018</h3>    <p>Idag styrs Västra Götalandsregionen av en majoritet bildad av de fyra borgerliga partierna och Miljöpartiet. Majoriteten, som kallar sig Grönblå samverkan i Västra Götalandsregionen, har lagt en <a href="" id="link-d409a26fa61903086babf354c027becb">budget tillsammans</a>, men har inget gemensamt valprogram. I valet går de fram som enskilda partier.</p>
    <p>Här kan du läsa mer om samarbetet och förhållandet mellan <a href="https://www.skovdenyheter.se/article/motstandarna-som-trivs-tillsammans/" id="link-c39a9bbef19ce109d050715f9ed7ff80">Miljöpartiet och Moderaterna</a>. Oppositionen utgörs idag av <a href="https://www.skovdenyheter.se/article/socialdemokraternas-valloften-for-regionen/" id="link-9226d5b01792821c47e20e651af0431b">Socialdemokraterna</a>, <a href="https://www.skovdenyheter.se/article/vansterpartiet-hojer-skatten-for-att-klara-varden/" id="link-dc3cbc0374d72eb61dcf132aca39b02f">Vänsterpartiet</a> och <a href="https://www.skovdenyheter.se/article/sverigedemokraternas-skuggbudget-for-regionen/" id="link-0c8ef0934f3f42617301349c561ac3a5">Sverigedemokraterna</a> och i länkarna kan du läsa om deras budgetförslag.</p>
    <p>Idag finns åtta partier i regionfullmäktige och <a href="https://www.skovdenyheter.se/article/politikerna-som-vill-styra-over-sjukvarden/" id="link-0b9966b95366e845ebf0ed848ac9e473">här</a> kan du läsa om de olika partiernas kandidater i regionvalet 2018 i Skaraborg, med länkar till artiklar om de olika partiernas regionlistor.</p>
    <p>Det finns också utmanare som inte har plats i regionfullmäktige, men som försöker ta sig in, som <a href="https://www.skovdenyheter.se/article/feminister-kan-spracka-borgerligt-maktinnehav/" id="link-ca800df3c41210b8e6f02f8508813609">Feministiskt initiativ</a> och <a href="https://www.skovdenyheter.se/article/sjukvardspartiet-forsoker-resa-sig-igen/" id="link-930a9bd6b768aaa930f45b87667d7b52">Sjukvårdspartiet med flera</a>. Till dessa har även Göteborgsbaserade Demokraterna sällat sig.</p>
    <p>De etablerade partiernas regionprogram hittar du här: <a href="https://moderaterna.se/sites/default/files/page_attachments/2018-05/Regionpolitiskt_handlingsprogram_2018_antaget_20180324.pdf" id="link-76129c972f7fbd0f95a38374cc4993fb">Moderaterna</a>, <a href="https://skaraborg.liberalerna.se/wp-content/uploads/sites/90/2018/08/broschyr_a4_regionpolitiskt_program_1806_ver1b.pdf" id="link-ec10cd19695deb82d5ec8d9d7d53e030">Liberalerna</a>, <a href="https://www.centerpartiet.se/lokal/vastra-gotaland/startsida/var-politik" id="link-cc9243541532f700c40009efae2d0e8e">Centerpartiet</a>, <a href="http://wp.kristdemokraterna.se/vg/files/2018/05/regionprogram-a5.pdf" id="link-3ec3e8f80393c1e409f228a58544f08f">Kristdemokraterna</a>, <a href="https://drive.google.com/file/d/1FtY0p58P-JjH9-N3RhD2eu3QcWAOfZY2/view" id="link-4ddb2be47275b4476185074332830225">Miljöpartiet</a>, <a href="https://vgr.sd.se/wp-content/uploads/sites/296/2018/04/Valmanifest-VGR-2018.pdf" id="link-4f76c5f96fd602365c35e32eb5f908eb">Sverigedemokraterna</a>, <a href="http://www.sivastsverige.se/wp-content/uploads/2018/05/Valmanifest-2018-Socialdemokraterna-i-V%C3%A4stra-G%C3%B6talandsregionen.pdf" id="link-d78fbb62245a79037ba8952fee0defa1">Socialdemokraterna</a> och <a href="http://vastragotaland.vansterpartiet.se/valplattformen-2018/" id="link-354673ecd11428cad1c8d95270ac6fbe">Vänsterpartiet</a>.</p>
    <p>Här kan du läsa om hur den <a href="https://www.skovdenyheter.se/article/ny-politisk-organisation-i-regionen/" id="link-eee7c7f6b610fa2fa8520493dedf67a1">politiska organisationen</a> i regionen förändras till nästa mandatperiod, med synpunkter från <a href="https://www.skovdenyheter.se/article/darfor-inga-stora-forandringar-i-regionpolitiken/" id="link-d59a330452501f0c0993239b13965b8b">regionstyrelsens ordförande</a> och från <a href="https://www.skovdenyheter.se/article/s-vill-kasta-om-i-regionpolitiken/" id="link-e22cfa421550fb94cc847a0f4d06f244">oppositionspartierna</a>.</p>

        </div>

        <div class="read-more">
            <span></span>
        </div>
    </div>
</div></div>
                                             
                                                                                             <div class="under-article">
                                                                                                                                                                                                                                        <div class="chips chip_active">
                                                                <span>
                                                                    <a class="tag_link" href="/tagg/?tag=7ec20f16-69f5-e566-82ef-cef6b244f999">Valet 2018</a>
                                                                </span>
                                                                </div>
                                                                                                                                                                                                                                                                                                    <div class="chips">
                                                                <span>
                                                                    <a class="tag_link" href="/tagg/?tag=9e7b072c-cfc6-4ba3-a383-deff13dde64c">Socialdemokraterna</a>
                                                                </span>
                                                            </div>
                                                                                                                        <div class="chips">
                                                                <span>
                                                                    <a class="tag_link" href="/tagg/?tag=e11d6285-4c0e-de99-18ac-d17abf161c36">Regionfullmäktige i Västra Götaland</a>
                                                                </span>
                                                            </div>
                                                                                                                    
                                                    

                                                                                                                                                                
                                                                                                            
                                                    
                                                                                                            
                                                                                                    </div>
                                                                                     </div>

                                    </div> <!-- /.row -->
                                                            </section> <!-- /#article-body -->
                                                        <section class="social-share">
                                    <div class="social-media__wrapper">
        <div class="social-media__body">
                <div class="social-media__item social-media__item--facebook social__facebook--share">
                    <span class="share-counter count-facebook"></span>
                    <span>Facebook</span>
                </div>
            <div class="social-media__item social-media__item--twitter social__twitter--share" data-share-headline="Så vill socialdemokraterna kapa köerna i vården">
                <span>Twitter</span>
            </div>
        </div>
    </div>
                            </section>

                            <section class="article-byline article-byline-large">
                                                                    
	<div itemprop="author" itemscope itemtype="http://schema.org/Person">
					<div class="image article-author">
				<img src="https://imengine.hall.infomaker.io/imengine/image.php?uuid=cd17c1a3-6ebb-5613-b15a-5ac19fe52124&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=80&amp;height=80&amp;q=80" alt="Per Claesson" itemprop="image" />
			</div>
		


							
																
													
                    				<a href="https://www.skovdenyheter.se/las-mer-av/?reporter=per%20claesson&id=e8a472f0-ca9b-44b6-99b9-3ef05c8c6a50"
				   class="more-from ellipsis" itemprop="url">Per Claesson</a>
                    						</div>

                                                            </section>

                            
                                                                                                <div class="hp-comments"
                                         data-url="https://interaktion.hallmedia.se"
                                         data-key="ntnUBSY0krKwfjkO632HF2aaVlGpfRxf"
                                         data-article="63e0c504-6812-490f-92d7-ff6bf2fd001c"
                                         data-article-name="Så vill socialdemokraterna kapa köerna i vården"
                                         data-article-sections="Regionalt"
                                         data-site="sn"></div>
                                    <script type="text/javascript" src="https://interaktion.hallmedia.se/js/embed-assets.js"></script>
                                                            
                        <div class="article-under-sidebar">
                            
                        </div>
                        </div>
                        <div class="article-body-right-sidebar hidden-xs hidden-sm">
                                <div class="article-ad-sidebar-big">			<div class="textwidget"><br></div>
		</div>    
                        </div>
									  			</div><!-- /#article-wrapper -->
		</div> <!-- /.row -->
    </article>
    
            <div class="external-releated-content-wrapper" id="external-related-63e0c504-6812-490f-92d7-ff6bf2fd001c">
    <script type="text/javascript">
        if (Math.random() >= 0.5) {
            // matchads
            var matchAdsDiv = document.createElement('div');
            matchAdsDiv.id = 'adn-000000000000bbfc-63e0c504-6812-490f-92d7-ff6bf2fd001c'
            document.getElementById('external-related-63e0c504-6812-490f-92d7-ff6bf2fd001c').appendChild(matchAdsDiv);
                            (function(d,s,e,t){e=d.createElement(s);e.type="text/java"+s;e.async="async";
                    e.src="http"+("https:"===location.protocol?"s://s":"://")+"cdn.cxense.com/cx.js";
                    t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,"script");


                (function(d, s, e, t) { e = d.createElement(s); e.type = 'text/java' + s;e.async = 'async';
                    e.src = 'http' + ('https:' === location.protocol ? 's' : '') + '://cdn.adnuntius.com/adn.js';
                    t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(e, t); })(document, 'script');

                var cX = cX || {}; cX.callQueue = cX.callQueue || [];
                window.adn = window.adn || {};	adn.calls = adn.calls || [];
                adn.calls.push(function() {
                    adn.request({
                        usi: cX.getUserId(),
                        siteId: '9222280920508046892',
                        adUnits: [{ auId: '000000000000bbfe', auW: 300, auH: 0 , ps: 2, targetId: 'adn-000000000000bbfc-63e0c504-6812-490f-92d7-ff6bf2fd001c'}],
                        functionCalls: [

                            {
                                name : 'css', args: {
                                font: 'Bold 14px Roboto',
                                max_width: 300,
                                background: ''
                            }
                            },
                            {
                                name : 'adLabel', args: {
                                css: {
                                    position : 'below',
                                    color: '#212121',
                                    backgroundColor: '#FAF21E'
                                }
                            }
                            }
                        ]
                    });
                });
                    } else {
            var sprinkleDiv = document.createElement('div');
            sprinkleDiv.setAttribute('data-spklw-widget', 'widget-59ca08894a06d');
            sprinkleDiv.setAttribute('data-spklw-url', 'https://www.skovdenyheter.se/article/sa-vill-socialdemokraterna-kapa-koerna-i-varden/');
            sprinkleDiv.setAttribute('data-spklw-automatic-initialization', '');
            document.getElementById('external-related-63e0c504-6812-490f-92d7-ff6bf2fd001c').appendChild(sprinkleDiv);
        }
    </script>
</div>    					            <div class="ad-wrapper">
                    <p class="ad-marker-horizontal" style="font-size:11px; margin-bottom:4px;">Annons</p>
                <div class="google-dfp-wrapper  ">
            <div id="dfpWrap" class=" " >
                <!-- /172094094/SN_Mobil_01 -->
                                                    <div id='div-gpt-mobile-320320-SN_Mobil_019824349185b7109c01c501'
     class="new-dfp "
     data-width="320"
     data-height="320"
     data-slot="SN_Mobil_01"
     data-ajax="true"
         data-unique-name="320320-SN_Mobil_019824349185b7109c01c501">
        <script>
        googletag.cmd.push(function() {
            var adSlot = googletag.defineSlot('/172094094/SN_Mobil_01', [320, 320] , 'div-gpt-mobile-320320-SN_Mobil_019824349185b7109c01c501')
                .addService(googletag.pubads());

            googletag.display('div-gpt-mobile-320320-SN_Mobil_019824349185b7109c01c501');
            setTimeout(function(){
                                    googletag.pubads().refresh([adSlot], {changeCorrelator:false});
                                googletag.pubads().addEventListener('slotRenderEnded', function(event) {

                    if(event.slot.getSlotElementId() == 'div-gpt-mobile-320320-SN_Mobil_019824349185b7109c01c501') {
                        TOGlobal.checkTakeover(event);
                    }
                });
                ajaxSlots.push(adSlot);
            }, 1);
        });
    </script>
        </div>                            </div>
        </div>
    </div>
    
	

            <script>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</script>

                    <div class="scroll-article" data-uuid="97381e01-56fd-4e2e-8d9b-6483e54ca038" data-position="1"
                 data-sections="Regionalt" style="min-height: 75vh">
                <div class="article-wrapper">
                    <div class="article-block article-headline">
                        <a href="https://www.skovdenyheter.se/article/fullt-hus-nar-bert-stallde-fragor-till-ebba-busch-thor/">
                            <h1 itemprop="headline">Se Berts utfrågning av Ebba Busch Thor</h1>
                        </a>
                    </div>
                    <div class="article-block article-leadin">
                        <span class="article-dateline" itemprop="dateline">SKARABORG</span>
                        <span class="article-leadin" itemprop="description">Bert Karlsson och Ebba Busch Thor kan tyckas vara ett ganska udda par. På måndagskvällen var de dock samspelta när det var dags för första utfrågningen på Kristdemokraternas förvalsturné.</span>
                    </div>
                </div>
            </div>
                    <div class="scroll-article" data-uuid="61b0d452-4d37-46ff-8279-1de857b14978" data-position="2"
                 data-sections="Regionalt" style="min-height: 75vh">
                <div class="article-wrapper">
                    <div class="article-block article-headline">
                        <a href="https://www.skovdenyheter.se/article/bert-om-kd-samarbetet-jag-ska-avkristna-partiet/">
                            <h1 itemprop="headline">Berts valturné livesänds</h1>
                        </a>
                    </div>
                    <div class="article-block article-leadin">
                        <span class="article-dateline" itemprop="dateline">Skara</span>
                        <span class="article-leadin" itemprop="description">Att stötta Kristdemokraternas ledare Ebba Busch Thor var inget svårt val att göra för Bert Karlsson. Men i dagsläget väljer han noga vad han går in i.<br />— Jag kanske har 10 år kvar i livet, det här är något jag verkligen vill, säger han. </span>
                    </div>
                </div>
            </div>
                    <div class="scroll-article" data-uuid="80840893-f96a-4a68-b995-46301d08491b" data-position="3"
                 data-sections="Regionalt" style="min-height: 75vh">
                <div class="article-wrapper">
                    <div class="article-block article-headline">
                        <a href="https://www.skovdenyheter.se/article/skovde-nyheter-satsar-pa-perspektiv-infor-valet/">
                            <h1 itemprop="headline">Skövde Nyheter satsar på perspektiv inför valet</h1>
                        </a>
                    </div>
                    <div class="article-block article-leadin">
                        <span class="article-dateline" itemprop="dateline">Skövde</span>
                        <span class="article-leadin" itemprop="description">Lagom till att valrörelsen sätter igång lanserar Skövde Nyheter sitt nya projekt Perspektiv som ska lägga mer fokus på åsiktsmaterial som insändare och debatt. Tanken är att på det sättet lyfta debatten lokalt.<br />— Varje fråga behöver inte handla om miljöförstöringen, det kan även vara små lokala frågor som är stora på mindre orter. Frågor som är viktiga för våra läsare, säger Kinna Svensson som är ansvarig för projektet. </span>
                    </div>
                </div>
            </div>
                    <div class="scroll-article" data-uuid="6da4ecd6-1590-48f2-b7f9-ba1928cde6d2" data-position="4"
                 data-sections="Regionalt" style="min-height: 75vh">
                <div class="article-wrapper">
                    <div class="article-block article-headline">
                        <a href="https://www.skovdenyheter.se/article/har-finns-nya-partiet/">
                            <h1 itemprop="headline">Här är nya partiet inför valen till kommunfullmäktige</h1>
                        </a>
                    </div>
                    <div class="article-block article-leadin">
                        <span class="article-dateline" itemprop="dateline">Skaraborg</span>
                        <span class="article-leadin" itemprop="description">Hela Vara kommuns bästa är den enda nya partibeteckning som registrerats inför valen till kommunfullmäktige i Skaraborgs olika kommuner.</span>
                    </div>
                </div>
            </div>
                    <div class="scroll-article" data-uuid="19bca19b-d9ec-4478-812e-2c1b1490f609" data-position="5"
                 data-sections="Regionalt" style="min-height: 75vh">
                <div class="article-wrapper">
                    <div class="article-block article-headline">
                        <a href="https://www.skovdenyheter.se/article/morell-fick-topplats-pa-sd-listan-i-skaraborg/">
                            <h1 itemprop="headline">Morell fick topplats på SD-listan i Skaraborg</h1>
                        </a>
                    </div>
                    <div class="article-block article-leadin">
                        <span class="article-dateline" itemprop="dateline">skövde</span>
                        <span class="article-leadin" itemprop="description">Nu har Sverigedemokraterna lagt fram förslaget på riksdagslista inför höstens val. I Skaraborg är Josef Fransson, Tobias Andersson och Thomas Morell toppnamn tillsammans med partiledaren Jimmie Åkesson.</span>
                    </div>
                </div>
            </div>
                    <div class="scroll-article" data-uuid="5e0fc773-e6fb-41f4-9420-371bd2c9d41d" data-position="6"
                 data-sections="Regionalt" style="min-height: 75vh">
                <div class="article-wrapper">
                    <div class="article-block article-headline">
                        <a href="https://www.skovdenyheter.se/article/johan-har-ett-stort-fortroende/">
                            <h1 itemprop="headline">&quot;Johan har ett stort förtroende&quot;</h1>
                        </a>
                    </div>
                    <div class="article-block article-leadin">
                        <span class="article-dateline" itemprop="dateline">SKÖVDE</span>
                        <span class="article-leadin" itemprop="description">Det har varit en lång process att få fram de 61 namn som nu står på Socialdemokraternas fullmäktigelista.<br />– En det har plockats upp ett antal platser, andra har valt att lämna, säger arbetarkommunens ordförande Malin Wadman.</span>
                    </div>
                </div>
            </div>
                    <div class="scroll-article" data-uuid="6ae17157-d3f7-476b-b784-6378bc7c0299" data-position="7"
                 data-sections="Regionalt" style="min-height: 75vh">
                <div class="article-wrapper">
                    <div class="article-block article-headline">
                        <a href="https://www.skovdenyheter.se/article/markus-ska-fa-valet-att-fungera/">
                            <h1 itemprop="headline">Markus ska få valet att fungera</h1>
                        </a>
                    </div>
                    <div class="article-block article-leadin">
                        <span class="article-dateline" itemprop="dateline">SKÖVDE</span>
                        <span class="article-leadin" itemprop="description">Deras uppdrag är att årets val ska genomföras på ett korrekt sätt.<br />Dessutom har man börjat det stora arbetet med att krigsplacera kommunanställda.<br />– Om vi hamnar i ett krisläge är det inte bra om en sektorschef måste infinna sig hos försvarsmakten, men vägledningen från myndigheten för samhällskydd och beredskap har dröjt lite, konstaterar tf säkerhetschef Markus Wästefors.</span>
                    </div>
                </div>
            </div>
                    <div class="scroll-article" data-uuid="f1c961f5-f2a5-43e6-aa30-0f114c8bb7c7" data-position="8"
                 data-sections="Regionalt" style="min-height: 75vh">
                <div class="article-wrapper">
                    <div class="article-block article-headline">
                        <a href="https://www.skovdenyheter.se/article/kd-om-samarbetet-med-bert-karlsson/">
                            <h1 itemprop="headline">KD om samarbetet med Bert Karlsson</h1>
                        </a>
                    </div>
                    <div class="article-block article-leadin">
                        <span class="article-dateline" itemprop="dateline">Skara / Sverige</span>
                        <span class="article-leadin" itemprop="description">Även Kristdemokraternas partiledare Ebba Busch Thor bekräftar nu att partiet inlett ett samarbete med Bert Karlsson. <br />"Snart drar jag ut på förvalsturné! Då kommer Bert Karlsson vara med", skriver hon på Twitter. </span>
                    </div>
                </div>
            </div>
                    <div class="scroll-article" data-uuid="d67e826c-aac4-45b1-b576-8b79c6c9475b" data-position="9"
                 data-sections="Regionalt" style="min-height: 75vh">
                <div class="article-wrapper">
                    <div class="article-block article-headline">
                        <a href="https://www.skovdenyheter.se/article/inget-skara-framtid-for-bert-karlsson/">
                            <h1 itemprop="headline">Här är Bert Karlssons kovändning: Struntar i Skara framtid</h1>
                        </a>
                    </div>
                    <div class="article-block article-leadin">
                        <span class="article-dateline" itemprop="dateline">Skara</span>
                        <span class="article-leadin" itemprop="description">"Nu är det krig! Skaraborna förtjänar något bättre" - så lät det när Bert Karlsson avslöjade att han tänker ge sig in i politiken igen. <br />Men Skara framtid är ännu inte registretat - och nu gör Skaraprofilen en kovändning. <br />— Det finns andra planer. Jag kommer engagera mig i ett riksparti istället. </span>
                    </div>
                </div>
            </div>
                    <div class="scroll-article" data-uuid="2e26c3ab-e099-44d6-8869-ed7ae8950a25" data-position="10"
                 data-sections="Regionalt" style="min-height: 75vh">
                <div class="article-wrapper">
                    <div class="article-block article-headline">
                        <a href="https://www.skovdenyheter.se/article/ulrica-toppar-centerns-kommunlista/">
                            <h1 itemprop="headline">Ulrica toppar Centerns kommunlista</h1>
                        </a>
                    </div>
                    <div class="article-block article-leadin">
                        <span class="article-dateline" itemprop="dateline">Skövde</span>
                        <span class="article-leadin" itemprop="description">Nu har Centerpartiet i Skövde fastställt sin lista inför valet till kommunfullmäktige den 9 september 2018.<br />I topp finns nuvarande kommunalrådet Ulrica Johansson och riksdagsledamoten Ulrika Carlsson.</span>
                    </div>
                </div>
            </div>
                    <div class="scroll-article" data-uuid="4c05ba90-c6e7-412e-a8f4-a89b60402818" data-position="11"
                 data-sections="Regionalt" style="min-height: 75vh">
                <div class="article-wrapper">
                    <div class="article-block article-headline">
                        <a href="https://www.skovdenyheter.se/article/slaktarbetaren-som-blev-regionrad/">
                            <h1 itemprop="headline">Slaktarbetaren som blev regionråd</h1>
                        </a>
                    </div>
                    <div class="article-block article-leadin">
                        <span class="article-dateline" itemprop="dateline">SKARABORG</span>
                        <span class="article-leadin" itemprop="description">Alex Bergström vill att samhället ska ge alla förutsättningar för att lyckas och nå sina mål<br/>
–  Det ska inte bero på bakgrund eller om man bor på landsbygd eller i stad eller på plånbokens storlek, säger han. <br/>

</span>
                    </div>
                </div>
            </div>
                    <div class="scroll-article" data-uuid="7d37f020-6f20-43c8-97a7-9fd93310ca7e" data-position="12"
                 data-sections="Regionalt" style="min-height: 75vh">
                <div class="article-wrapper">
                    <div class="article-block article-headline">
                        <a href="https://www.skovdenyheter.se/article/tvbildextra-fran-enduro-ems-sista-dag-2/">
                            <h1 itemprop="headline">TV/Bildextra från Enduro-EM:s sista dag</h1>
                        </a>
                    </div>
                    <div class="article-block article-leadin">
                        <span class="article-dateline" itemprop="dateline">ENDURO</span>
                        <span class="article-leadin" itemprop="description">Under söndagen var det dags för den sista dagen av Enduro-EM i Skövde. Se alla bilder och filmer här.<br/>

</span>
                    </div>
                </div>
            </div>
                    <div class="scroll-article" data-uuid="2ef803d3-7257-4006-bf92-5f6b3310a2c7" data-position="13"
                 data-sections="Regionalt" style="min-height: 75vh">
                <div class="article-wrapper">
                    <div class="article-block article-headline">
                        <a href="https://www.skovdenyheter.se/article/stort-intresse-for-sma-tag/">
                            <h1 itemprop="headline">Stort intresse för små tåg</h1>
                        </a>
                    </div>
                    <div class="article-block article-leadin">
                        <span class="article-dateline" itemprop="dateline">Borgunda</span>
                        <span class="article-leadin" itemprop="description">Hasse Lagerström har ett medfött intresse för tåg och modelljärnvägar. Utanför Borgunda mellan Falköping och Skövde har han byggt upp en modelljärnväg i trädgården. Under söndagen var det dags för den årliga öppet hus-visningen.<br/>

</span>
                    </div>
                </div>
            </div>
                    <div class="scroll-article" data-uuid="427c2104-a363-4a8f-94f3-3055487e2a6f" data-position="14"
                 data-sections="Regionalt" style="min-height: 75vh">
                <div class="article-wrapper">
                    <div class="article-block article-headline">
                        <a href="https://www.skovdenyheter.se/article/lrf-ordforande-mest-oroad-over-hur-medlemmarna-mar/">
                            <h1 itemprop="headline">LRF-ordförande mest oroad över hur medlemmarna mår</h1>
                        </a>
                    </div>
                    <div class="article-block article-leadin">
                        <span class="article-dateline" itemprop="dateline">Skaraborg</span>
                        <span class="article-leadin" itemprop="description">Torkan kan få långsiktiga konsekvenser – både för lantbruk och konsumenter. Men LRF-ordföranden Sofia Karlsson är mer orolig över hur organisationens medlemmar mår.<br/>

</span>
                    </div>
                </div>
            </div>
                    <div class="scroll-article" data-uuid="2e4e4c30-f21d-4c8f-9a61-9d540b21386a" data-position="15"
                 data-sections="Regionalt" style="min-height: 75vh">
                <div class="article-wrapper">
                    <div class="article-block article-headline">
                        <a href="https://www.skovdenyheter.se/article/ulrika-carlsson-c-framtidens-generationer-ska-slippa-extremvader/">
                            <h1 itemprop="headline">Ulrika Carlsson (C): ”Framtidens generationer ska slippa extremväder”</h1>
                        </a>
                    </div>
                    <div class="article-block article-leadin">
                        <span class="article-dateline" itemprop="dateline">Skaraborg</span>
                        <span class="article-leadin" itemprop="description">Inför valet möter vi partiernas riksdagskandidater från vårt område.<br/>
– Jag kommer vara en stark röst för en bra skola, säger Ulrika Carlsson, förstanamn på Centerpartiets Skaraborgslista.<br/>

</span>
                    </div>
                </div>
            </div>
                    <div class="scroll-article" data-uuid="1a4ff7a1-7cab-4535-b9c7-8d9458effa63" data-position="16"
                 data-sections="Regionalt" style="min-height: 75vh">
                <div class="article-wrapper">
                    <div class="article-block article-headline">
                        <a href="https://www.skovdenyheter.se/article/manga-tog-sig-till-arets-helensdag/">
                            <h1 itemprop="headline">Många tog sig till årets Helensdag</h1>
                        </a>
                    </div>
                    <div class="article-block article-leadin">
                        <span class="article-dateline" itemprop="dateline">Skövde</span>
                        <span class="article-leadin" itemprop="description">Fågelholkar, handdukar, väskor och blommor. Det fanns mycket att kolla på under Helensdagen i Skövde, och många passade på att ta sig dit.<br/>

</span>
                    </div>
                </div>
            </div>
                    <div class="scroll-article" data-uuid="06e6de7a-dab1-4179-80cc-6d1c7b01dcdf" data-position="17"
                 data-sections="Regionalt" style="min-height: 75vh">
                <div class="article-wrapper">
                    <div class="article-block article-headline">
                        <a href="https://www.skovdenyheter.se/article/algerna-med-framtidspotential/">
                            <h1 itemprop="headline">Algerna med framtidspotential</h1>
                        </a>
                    </div>
                    <div class="article-block article-leadin">
                        <span class="article-dateline" itemprop="dateline">Forskning</span>
                        <span class="article-leadin" itemprop="description">2014 togs de första stegen på projektet Swedish Algae Factory. Då var förhoppningarna att det skulle gå att utvinna energi av alger och ta fram en ersättning för fossilt bränsle. Mycket har hänt sedan dess och det dyker hela tiden upp nya möjligheter.<br/>
– Det är väldigt kul att vara med på den här resan, säger VD:n och grundaren Sofie Allert.<br/>

</span>
                    </div>
                </div>
            </div>
                    <div class="scroll-article" data-uuid="c65170a6-6315-4147-8f9e-e343ef38659c" data-position="18"
                 data-sections="Regionalt" style="min-height: 75vh">
                <div class="article-wrapper">
                    <div class="article-block article-headline">
                        <a href="https://www.skovdenyheter.se/article/skovdespelen-utmarkte-sig-i-stockholm/">
                            <h1 itemprop="headline">Skövdespelen utmärkte sig i Stockholm</h1>
                        </a>
                    </div>
                    <div class="article-block article-leadin">
                        <span class="article-dateline" itemprop="dateline">Skövde</span>
                        <span class="article-leadin" itemprop="description">Under fredagskvällen hölls galan för Sweden Game Awards i Stockholm. Fyra spel som utvecklats på Högskolan i Skövde var nominerade för olika priser, och två av dem kammade hem vinsten.<br/>

</span>
                    </div>
                </div>
            </div>
        
        <div class="scroll-indicator">
            <div class="scroll-indicator-wrapper">
                <div class="next-article"></div>
                <div class="scroll-info">
                    <div class="scroll-counter">
                        Artikel <span>2</span> av 19
                    </div>
                    <div class="scroll-headline">Se Berts utfrågning av Ebba Busch Thor</div>
                </div>
            </div>
        </div>
        <div class="article-return-to-top-wrapper">
            <div class="article-return-to-top">
                <div class="article-return-to-top-link"><a href="http://www.skovdenyheter.se">Tillbaka till startsidan</a>
                </div>
            </div>
        </div>
    </div> <!-- /#main-body -->


<footer id="main-footer" class="row hidden-print">
    <div class="container">
        <div class="fullpage-wrapper">
            
        </div>

        <div class="row">
            <div class="col-sm-6 footer-info-block-sm-col">
                <div class="row">

                    <div class="col-md-6 footer-info-block-md-col">
                        <div id="footer-brand">
                            <a id="footer-logo" href="https://www.skovdenyheter.se"></a>
                        </div>
                        <div class="footer-info-block"><h3 class="footer-info-block-title">Onlinechef</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
    <li><a href="mailto: patricia.svensson@hallpressen">Patricia Svensson</a></li> 
</ul></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Pressetik</h3>			<div class="textwidget"><a href="https://www.skovdenyheter.se/nyhetsjournalistik">Så jobbar vi med nyhetsjournalistik</a>
<br>
<a href="http://po.se">Så anmäler du till Pressombudsmannen</a></div>
		</div>
                    </div> <!-- /.col-md-6 -->

                    <div class="col-md-6 footer-info-block-md-col">
                        <div class="footer-info-block"><h3 class="footer-info-block-title">Postadress</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
<li>Petter Helens gata 2</li> 
<li>541 30 Skövde</li> 
</ul></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Tipsa redaktionen</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
    <li><a href="mailto: red.sn@vgt.se">red.sn@vgt.se</a></li> 

<li> <a href="tel:+46500784870">0500-78 48 70 </a> </li>
<a href="mailto: digired@hallpressen.se">kontakta tjänstgörande webbredaktör</a></li> 
</ul> 


</div>
		</div>
                    </div> <!-- /.col-md-6 -->

                </div> <!-- /.row -->
            </div> <!-- /.col-sm-6 -->

            <div class="col-sm-6 footer-info-block-sm-col">
                <div class="row">

                    <div class="col-md-6 footer-info-block-md-col">
                        <div class="footer-info-block"><h3 class="footer-info-block-title">Telefon</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
<li> <a href="tel:+46500784850">0500-78 48 50 (växel)</a> </li>
</ul> </div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Annonsera</h3>			<div class="textwidget"> <ul class="footer-info-block-list"> 
<li><a href="/annonsera">www.skovdenyheter.se/annonsera</a></li>
</ul></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Stim</h3>			<div class="textwidget">Skövde Nyheter har stim-licens
<ul class="footer-info-block-list"> 
<li><a href="http://www.stim.se">www.stim.se</a></li>
</ul></div>
		</div>
                    </div> <!-- /.col-md-6 -->

                    <div class="col-md-6 footer-info-block-md-col">
                        <div class="footer-info-block"><h3 class="footer-info-block-title">Våra tidningar</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
<li><a href="http://www.falkopingstidning.se">www.falkopingstidning.se</a></li>
<li><a href="http://www.skaraborgslanstidning.se">www.skaraborgslanstidning.se</a></li>
<li><a href="http://www.skovdenyheter.se">www.skovdenyheter.se</a></li>
<li><a href="http://www.vastgotabladet.se">www.vastgotabladet.se</a></li>

</ul></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Ansvarig utgivare</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
    <li><a href="mailto:patricia.svensson@hallmedia.se">Patricia Svensson</a></li> 
</ul>
<br>
<b>Jobb</b><br>
<a href="https://hallmedia.se/om-hall-media/lediga-jobb">Vill du jobba hos oss?</a></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Policy</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
    <li><a href="/integritetspolicy">Integritetspolicy</a></li> 
    <li><a href="/cookies">Data- och cookieinformation</a></li> 
</ul></div>
		</div>
                    </div> <!-- /.col-md-6 -->

                </div> <!-- /.row -->
            </div> <!-- /.col-sm-6 -->

        </div> <!-- /.row -->

    </div> <!-- /.container -->
    <div class="takeover">
        
    </div>
</footer> <!-- /#main-footer -->

<script type='text/javascript' src='https://static.hall.infomaker.io/wp-content/themes/hp5.0base/assets/js/body.min.js?ver=f61fc948e9c8b19bee819df5302c09c87d4176d9'></script>
<script type='text/javascript' src='https://static.hall.infomaker.io/wp-content/themes/hp5.0base/assets/js/article.min.js?ver=f61fc948e9c8b19bee819df5302c09c87d4176d9'></script>
<script type='text/javascript' src='https://www.skovdenyheter.se/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>



<script type="text/javascript">
	if(typeof adblock === 'undefined') {
    	adblock = true;
    }
</script>

<script type="text/javascript">
    setTimeout(function(){var a=document.createElement("script");
        var b=document.getElementsByTagName("script")[0];
        a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0039/4805.js?"+Math.floor(new Date().getTime()/3600000);
        a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>
<script type='text/javascript'>
var _cInfo = _cInfo || [];
    (function () {
        if (document.cookie.match("__codnt") === null) {
            window._cInfo.push(
                {cmd: "_trackContentPath", val: window.location.pathname},
                {cmd: "_executeTracking"}
            );

            var ca = document.createElement('script');
            ca.type = 'text/javascript';
            ca.async = true;
            ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/4b4a6f50c5aa4f039ae0fb04584d1e6f.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(ca, s);
        }
    })();
</script>
<script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"8eb46f0f57","applicationID":"34192735","transactionName":"NFJTbRZZWhJWBUBRXg0YcFoQUVsPGBVdVlYPUhxYFkxdAlsD","queueTime":0,"applicationTime":723,"atts":"GBVQG15DSRw=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
