<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie10 lt-ie9 ie8"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10 ie9"> <![endif]-->
<!--[if gt IE 9]> <html class="no-js" lang="en-US"> <![endif]-->
<head>
                <meta http-equiv="Content-Security-Policy" content="block-all-mixed-content">
    
    
    <script async='async' src='https://lwadm.com/lw/pbjs?pid=ee0ae4de-4691-48bc-899b-48a5eebab028'></script>
    <script type='text/javascript'>
        var lwhb = lwhb || {cmd:[]};
    </script>
    <script>
        if (!String.prototype.includes) {
            String.prototype.includes = function(search, start) {
                if (typeof start !== 'number') {
                    start = 0;
                }

                if (start + search.length > this.length) {
                    return false;
                } else {
                    return this.indexOf(search, start) !== -1;
                }
            };
        }
        (function (arr) {
            arr.forEach(function (item) {
                if (item.hasOwnProperty('remove')) {
                    return;
                }
                Object.defineProperty(item, 'remove', {
                    configurable: true,
                    enumerable: true,
                    writable: true,
                    value: function remove() {
                        if (this.parentNode !== null)
                            this.parentNode.removeChild(this);
                    }
                });
            });
        })([Element.prototype, CharacterData.prototype, DocumentType.prototype]);


        function leeadsAdClosePlaceholder() {
            //document.getElementById("takeover-placeholder").style.display = "none";
            //var body = document.getElementsByTagName("body");
            //body[0].style.overflow = "auto";
            //if(document.getElementById("smartbanner")) { document.getElementById("smartbanner").style.display = "block"; }
            //clearInterval(checkAdload);
        }
        /**

    **/
        var par = setInterval(function() {
            var id = document.getElementById('takeover-placeholder');
            if( typeof id !== 'undefined' && id !== null) {
                clearInterval(par);
                id.parentElement.removeChild(id);
            }
        }, 5000);
    </script>

    <meta http-equiv="X-UA-Compatible" content="IE=edge;" />
    
<script type="text/javascript">
    dataLayer = [ {"uuid":"c81fbade-f204-4926-9146-fbdc89d49a82","pageCategory":"Kultur","publishDate":"2020-02-19 19:00","pageCategories":"Kultur","pageTags":"Nobelpriset,Litteratur,F\u00f6rfattare,B\u00f6cker,Poesi,Bj\u00f6rn Kohlstr\u00f6m","pageFunctionTags":"","weather":"night\/1","plusArticle":"Ja","pageAuthor":"Bj\u00f6rn Kohlstr\u00f6m","pageNewsvalue":"2"} ];
</script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-TD8HH5');</script>
    <!-- End Google Tag Manager -->
    <title>Lärorikt och roligt: ”Man häpnar” - Skövde Nyheter</title>

    <!--[if lte IE 9]>
        <link rel="stylesheet" type="text/css" href='https://www.skovdenyheter.se/wp-content/themes/skovde-nyheter/assets/css/style.bless.css' />
    <![endif]-->

        <link rel='dns-prefetch' href='//www.skovdenyheter.se' />
<link rel='dns-prefetch' href='//static.hall.infomaker.io' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='kandulova_teaser_css-css'  href='https://www.skovdenyheter.se/wp-content/plugins/hallpressen/widgets/templates/kandulova-teaser-widget/css/kandulova-teaser.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='hp-style-css'  href='https://static.hall.infomaker.io/wp-content/themes/skovde-nyheter/assets/css/style.min.css?ver=8eb8dbf1027f54805eb3ff8ff3531730729b704d' type='text/css' media='all' />
<style id='hp-style-inline-css' type='text/css'>
#main-header-top-panorama .ad-backdrop, .ad-row-backdrop { background: #FFFFFF; }
</style>
<script type='text/javascript'>
/* <![CDATA[ */
var hp = {"ajaxurl":"https:\/\/www.skovdenyheter.se\/ajax.php","facebook_id":"838631536186835","google_api":"AIzaSyDttaQJOZ0ekd1Pu977Pece2AGhvg-uL7Y","comments_embed_url":"https:\/\/interaktion.hallmedia.se","comments_embed_key":"ntnUBSY0krKwfjkO632HF2aaVlGpfRxf","carousel_display_timer":"5","plusklubben_offer_timer":"4000","menu_helper_timer":"5000","authenticated":"false","takeover_height":null,"uOrigin":"1","productname":"Sk\u00f6vde Nyheter","productname_short":"SN","static_url":"https:\/\/static.hall.infomaker.io\/wp-content\/themes\/hp5.0base","cookie_message_url":"https:\/\/www.skovdenyheter.se\/om-oss\/cookies\/","plus_helper_timer":"5000","emediate_backdrop_color":"#FFFFFF","weather_timer":"5000","weather_ad_timer":"5000","device":"mobile","should_refresh_session":"false","current_user":[],"show_ads_in_gallery":"true","sifo_domain":"skovdenyheter.se","sifo_id":"4134","tulo_product_code":"sn_p_premium90","lazy_offset":null,"show_premium_nag_screen":"false","premium_purchase_text":"V\u00e4lkommen som kund hos oss! Du har nu fri tillg\u00e5ng till alla Premium-artiklar, lives\u00e4ndningar, Plusklubben och mycket mer. Tveka inte att h\u00f6ra av dig till kundcenter@hallmedia.se eller 036-30 40 40 vid eventuella fr\u00e5gor.","ad_backdrop_color":"#FFFFFF"};
/* ]]> */
</script>
<script type='text/javascript' src='https://static.hall.infomaker.io/wp-content/themes/hp5.0base/assets/js/head.min.js?ver=8eb8dbf1027f54805eb3ff8ff3531730729b704d'></script>
<script type='text/javascript' src='https://www.skovdenyheter.se/wp-content/plugins/antiab//assets/adframe.js?ver=0.1'></script>
<link rel='https://api.w.org/' href='https://www.skovdenyheter.se/wp-json/' />
<link rel="canonical" href="https://www.skovdenyheter.se/article/larorikt-och-roligt-man-hapnar/" />
<link rel="alternate" type="application/json+oembed" href="https://www.skovdenyheter.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.skovdenyheter.se%2Farticle%2Flarorikt-och-roligt-man-hapnar%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.skovdenyheter.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.skovdenyheter.se%2Farticle%2Flarorikt-och-roligt-man-hapnar%2F&#038;format=xml" />
<script src='https://prod.hall.infomaker.io/?dm=da95f340a09333c9383085beadc35491&amp;action=load&amp;blogid=15&amp;siteid=1&amp;t=1585402740&amp;back=https%3A%2F%2Fwww.skovdenyheter.se%2Farticle%2Flarorikt-och-roligt-man-hapnar%2F' type='text/javascript'></script>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/><script type="text/javascript">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</script>
	<meta name="description" content="”Ingen levande författare gör mig lika upprymd.” (Nobelpriset, Litteratur, Författare, Böcker, Poesi, Björn Kohlström)" />
	<meta name="viewport" content="width=device-width, height=device-height, initial-scale=1, minimum-scale=1" />
	<meta name="apple-mobile-web-app-capable" content="no" />
	<meta name="robots" content="noarchive" />
	<meta name="sitename" content="Skövde Nyheter" />
	<meta name="apple-itunes-app" content="app-id=1146733617" />
	<meta name="google-play-app" content="app-id=se.hallpressen.sn" />
	<meta property="fb:pages" content="111725182265588" />
	<meta name="author" property="author" content="Björn Kohlström" />
	<meta property="og:url" content="https://www.skovdenyheter.se/article/larorikt-och-roligt-man-hapnar/" />
	<meta property="og:type" content="article" />
	<meta property="og:site_name" content="Skövde Nyheter" />
	<meta property="og:site_name_full" content="Skövde Nyheter" />
	<meta property="og:title" content="Lärorikt och roligt: ”Man häpnar”" />
	<meta property="og:description" content="Den svenska utgåvan av Anne Carsons diktsamling ”Lediga män” fläckas av en otillräcklig översättning. Tyvärr, då det annars är en ljuvlig påminnelse om samtidens mest inspirerande och lyckoframkallande författare. 
" />
	<meta property="fb:app_id" content="838631536186835" />
	<meta property="og:locale" content="sv_SE" />
	<meta property="article:published_time" content="2020-02-19 19:00:00" />
	<meta property="article:section" content="Kultur" />
	<meta property="emediate:category" content="Kultur" />
	<meta property="og:image" content="https://imengine.hall.infomaker.io/imengine/image.php?uuid=b08b03e2-ff40-5110-9271-0ab8d5bf857c&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1200&amp;height=800&amp;q=80" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta property="og:image" content="https://imengine.hall.infomaker.io/imengine/image.php?uuid=7b04a6dc-852f-5520-9260-ad7b361d77ca&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1200&amp;height=800&amp;q=80" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta property="og:image" content="https://imengine.hall.infomaker.io/imengine/image.php?uuid=4afc0c49-3b04-5768-8341-d53606417917&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1200&amp;height=800&amp;q=80" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta property="og:image" content="https://imengine.hall.infomaker.io/imengine/image.php?uuid=e3be9884-b281-51c8-8381-7dcd3864c9ff&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1200&amp;height=800&amp;q=80" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta property="article:tag" content="Nobelpriset" />
	<meta property="article:tag" content="Litteratur" />
	<meta property="article:tag" content="Författare" />
	<meta property="article:tag" content="Böcker" />
	<meta property="article:tag" content="Poesi" />
	<meta property="article:tag" content="Björn Kohlström" />
        <link rel="icon" href="https://static.hall.infomaker.io/wp-content/themes/skovde-nyheter/assets/gfx/icons/favicon.ico"/>
    <link rel="apple-touch-icon" href="https://static.hall.infomaker.io/wp-content/themes/skovde-nyheter/assets/gfx/icons/apple-touch-icon-precomposed.png" sizes="60x60"/>
    <link rel="apple-touch-icon" href="https://static.hall.infomaker.io/wp-content/themes/skovde-nyheter/assets/gfx/icons/apple-touch-icon-120x120-precomposed.png" sizes="120x120"/>
    <link rel="apple-touch-icon" href="https://static.hall.infomaker.io/wp-content/themes/skovde-nyheter/assets/gfx/icons/apple-touch-icon-76x76-precomposed.png" sizes="76x76"/>
    <link rel="apple-touch-icon" href="https://static.hall.infomaker.io/wp-content/themes/skovde-nyheter/assets/gfx/icons/apple-touch-icon-152x152-precomposed.png" sizes="152x152"/>
    <link rel="apple-touch-startup-image" href="https://static.hall.infomaker.io/wp-content/themes/skovde-nyheter/assets/gfx/icons/appstart.png"/>
    
<script type="text/javascript">
	if(typeof adblock === 'undefined') {
    	adblock = true;
    }
</script>


    
<script>
	var hp = hp || {};
	hp.googledfp = {
		pageTitle: 'Lärorikt och roligt: ”Man häpnar”',
		pageURL: 'https://www.skovdenyheter.se/article/larorikt-och-roligt-man-hapnar/',
		pageCat: 'Kultur',
		pageNewsvalue: '2',
		pageTags: "['Nobelpriset','Litteratur','Författare','Böcker','Poesi','Björn Kohlström']",
		pageAuthor: 'Björn Kohlström',
        miscWeather: 'night/1',
        pageFunctionTags: "[]"
	};
</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type='text/javascript'>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</script>

</head>
<body class="single single-article postid-88027 container" data-device="mobile">
<div id="takeover-placeholder"></div>
<div class="takeover-wrapper">
    <div class="takeover">
                <div class="ad-wrapper">
                <div class="google-dfp-wrapper  ">
            <div id="dfpWrap" class=" " >
                <!-- /172094094/SN_Takeover_01 -->
                                                    <div id='div-gpt-all-11-SN_Takeover_0112489683265e4d87674e0ae'
     class="new-dfp "
     data-width="1"
     data-height="1"
     data-slot="SN_Takeover_0112489683265e4d87674e0ae"
     data-ajax="true"
             data-unique-name="11-SN_Takeover_0112489683265e4d87674e0ae">
    
                    <script>
                googletag.cmd.push(function() {
                    var adSlot = googletag.defineSlot('/172094094/SN_Takeover_01', [1, 1] , 'div-gpt-all-11-SN_Takeover_0112489683265e4d87674e0ae')
                        .addService(googletag.pubads());

                    googletag.display('div-gpt-all-11-SN_Takeover_0112489683265e4d87674e0ae');
                    setTimeout(function(){
                                                    googletag.pubads().refresh([adSlot], {changeCorrelator:false});
                                                googletag.pubads().addEventListener('slotRenderEnded', function(event) {

                            if(event.slot.getSlotElementId() == 'div-gpt-all-11-SN_Takeover_0112489683265e4d87674e0ae') {
                                TOGlobal.checkTakeover(event);
                            }
                        });
                        ajaxSlots.push(adSlot);
                    }, 1);
                });
            </script>
                </div>                            </div>
        </div>
    </div>
    

    </div>
</div>
<!--
<div id=""><noscript><a href="https://adserver.adtech.de/adlink|3.0|1568.1||0|16|ADTECH;loc=300;alias=" target="_blank"><img src="https://adserver.adtech.de/adserv|3.0|1568.1||0|16|ADTECH;loc=300;alias=" border="0" width="1" height="1"></a></noscript></div>

<div id="takeover-placeholder" style="display: block;width: 100%;height: 110vh;background-color:#fff;left:0;z-index:999999;position: fixed">
    <a href="#" id="takeover-placeholder-button" class="takeover-placeholder-button" style="display: none;font-size: 32px;">KLICKA HÄR FÖR ATT GÅ VIDARE TILL SIDAN</a>
</div>
-->
<noscript>
    <style>
        #takeover-placeholder {
            display: none!important;
        }
    </style>
</noscript>
<div id="fb-root"></div>

    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TD8HH5"
                      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->

<header id="main-header" class="hidden-print">
                
    	<div id="site-header" class="row">
		<div id="site-brand">
            <a id="site-logo" href="https://www.skovdenyheter.se"></a>
		</div>

		<div id="main-header-right-sidebar"><div class="weather-sidebar"><div class="weather-widget">
	<div class="weather-widget-inner">
		<div class="weather-icon">
			<img src="https://www.skovdenyheter.se/wp-content/plugins/hallpressen/widgets/weather-widget/assets/gfx/night/1.png" alt="Väder i Skövde"/>
		</div>
		<div class="weather-info">
			<h5>Skövde</h5>
			<span class="weather-temp">1°C</span> <span class="weather-wind">V 4 m/s</span>
		</div>
	</div>
			<a href="https://www.skovdenyheter.se/vader/">Se hela prognosen</a>
	</div></div>    
</div>

		<div id="main-header-banner-wrapper">
			<div id="main-header-banner">
				<div class="ad-container"></div>
			</div>
		</div>
	</div>
    


    	<div id="navigation" class="navigation">
	<nav class="navbar navbar-default" id="main-nav" role="navigation">

				<div class="navbar-left">
			<a class="pull-left collapsed" id="main-nav-icon" data-toggle="collapse" data-target="#more-menu-collapse">
				<span class="line"></span>
				<span class="line"></span>
				<span class="line"></span>
			</a>

			<ul id="menu-main-menu">
				<li><a href="https://skovdenyheter.se"><span></span>Start</a></li>
<li class="has-children"><a href="https://www.skovdenyheter.se/nyheter/"><span></span>Nyheter</a>
<ul class="sublevel-1">
	<li><a href="https://www.skovdenyheter.se/skaraborg/"><span></span>Skaraborg</a></li>
</ul>
</li>
<li><a href="https://www.skovdenyheter.se/sport/"><span></span>Sport</a></li>
<li><a href="https://www.skovdenyheter.se/livsstil/"><span></span>Livsstil</a></li>
<li class="has-children"><a href="https://www.skovdenyheter.se/perspektiv/"><span></span>Perspektiv</a>
<ul class="sublevel-1">
	<li><a href="https://www.skovdenyheter.se/skicka-in/insandare/"><span></span>Insändare</a></li>
</ul>
</li>
<li class="has-children"><a><span></span>Avdelningar</a>
<ul class="sublevel-1">
	<li><a href="https://www.skovdenyheter.se/fran-lasarna/"><span></span>Från läsarna</a></li>
	<li><a href="https://www.skovdenyheter.se/kronikor/"><span></span>Krönikor</a></li>
	<li><a href="https://www.skovdenyheter.se/noje/"><span></span>Kultur och Nöje</a></li>
	<li><a href="https://www.skovdenyheter.se/pa-djupet/"><span></span>På djupet</a></li>
	<li><a href="https://www.skovdenyheter.se/vader/"><span></span>Väder</a></li>
	<li><a href="https://www.skovdenyheter.se/om-oss/om-rss/"><span></span>RSS</a></li>
	<li class="has-children"><a><span></span>Mer nyheter</a>
	<ul class="sublevel-2">
		<li><a href="http://www.falkopingstidning.se/"><span></span>Falköpings Tidning</a></li>
		<li><a href="http://www.vastgotabladet.se/"><span></span>Västgöta Bladet</a></li>
		<li><a href="http://www.skaraborgslanstidning.se/"><span></span>Skaraborgs läns tidning</a></li>
	</ul>
</li>
</ul>
</li>
<li class="has-children"><a><span></span>Kontakt</a>
<ul class="sublevel-1">
	<li><a href="https://www.skovdenyheter.se/skicka-in/tipsa-oss/"><span></span>Tipsa</a></li>
	<li><a href="https://www.skovdenyheter.se/skicka-in/"><span></span>Skicka in</a></li>
	<li><a href="https://www.skovdenyheter.se/om-oss/kontakta-kundcenter/"><span></span>Kundcenter</a></li>
	<li><a href="https://www.skovdenyheter.se/annonsera/"><span></span>Annonsera</a></li>
</ul>
</li>
<li><a href="http://pdfire.se/latest/58"><span></span>eSN</a></li>
<li><a href="https://jobbnäradig.se/vastergotland/"><span></span>Jobb</a></li>

			</ul>
		</div>

		<div id="more-menu-collapse" class="collapse" aria-expanded="false">
			<div id="more-menu">

				<div id="more-menu-search">
					<form method="GET" action="https://www.skovdenyheter.se/sok" class="form-inline header-search-field">
	<div class="input-group">
		<input type="text" class="form-control search-form-control" name="query" placeholder="Sök "/>
        <span class="input-group-btn search-input-group-btn">
            <button class="btn" type="submit" title="Sök efter artiklar">
	            <i class="fa fa-search"></i>
            </button>
        </span>
	</div>
</form>				</div>

				<nav id="main-menu-in-more-menu">
					<ul>
						<li><a href="https://skovdenyheter.se"><span></span>Start</a></li>
<li class="has-children"><a href="https://www.skovdenyheter.se/nyheter/"><span></span>Nyheter</a>
<ul class="sublevel-1">
	<li><a href="https://www.skovdenyheter.se/skaraborg/"><span></span>Skaraborg</a></li>
</ul>
</li>
<li><a href="https://www.skovdenyheter.se/sport/"><span></span>Sport</a></li>
<li><a href="https://www.skovdenyheter.se/livsstil/"><span></span>Livsstil</a></li>
<li class="has-children"><a href="https://www.skovdenyheter.se/perspektiv/"><span></span>Perspektiv</a>
<ul class="sublevel-1">
	<li><a href="https://www.skovdenyheter.se/skicka-in/insandare/"><span></span>Insändare</a></li>
</ul>
</li>
<li class="has-children"><a><span></span>Avdelningar</a>
<ul class="sublevel-1">
	<li><a href="https://www.skovdenyheter.se/fran-lasarna/"><span></span>Från läsarna</a></li>
	<li><a href="https://www.skovdenyheter.se/kronikor/"><span></span>Krönikor</a></li>
	<li><a href="https://www.skovdenyheter.se/noje/"><span></span>Kultur och Nöje</a></li>
	<li><a href="https://www.skovdenyheter.se/pa-djupet/"><span></span>På djupet</a></li>
	<li><a href="https://www.skovdenyheter.se/vader/"><span></span>Väder</a></li>
	<li><a href="https://www.skovdenyheter.se/om-oss/om-rss/"><span></span>RSS</a></li>
	<li class="has-children"><a><span></span>Mer nyheter</a>
	<ul class="sublevel-2">
		<li><a href="http://www.falkopingstidning.se/"><span></span>Falköpings Tidning</a></li>
		<li><a href="http://www.vastgotabladet.se/"><span></span>Västgöta Bladet</a></li>
		<li><a href="http://www.skaraborgslanstidning.se/"><span></span>Skaraborgs läns tidning</a></li>
	</ul>
</li>
</ul>
</li>
<li class="has-children"><a><span></span>Kontakt</a>
<ul class="sublevel-1">
	<li><a href="https://www.skovdenyheter.se/skicka-in/tipsa-oss/"><span></span>Tipsa</a></li>
	<li><a href="https://www.skovdenyheter.se/skicka-in/"><span></span>Skicka in</a></li>
	<li><a href="https://www.skovdenyheter.se/om-oss/kontakta-kundcenter/"><span></span>Kundcenter</a></li>
	<li><a href="https://www.skovdenyheter.se/annonsera/"><span></span>Annonsera</a></li>
</ul>
</li>
<li><a href="http://pdfire.se/latest/58"><span></span>eSN</a></li>
<li><a href="https://jobbnäradig.se/vastergotland/"><span></span>Jobb</a></li>

					</ul>
				</nav>
				<div class="menu-section ms-1">
	<h3 class="menu-section-title collapsed" data-toggle="collapse" href="#ms-menu-annonsera-wrapper">Annonsera</h3>
	<nav class="menu-section-nav collapse" id="ms-menu-annonsera-wrapper">
		<ul id="ms-menu-annonsera">
							 <li><a href="https://www.skovdenyheter.se/annonsera/">Annonsera</a></li>
 					</ul>
	</nav>
</div><div class="menu-section ms-2">
	<h3 class="menu-section-title collapsed" data-toggle="collapse" href="#ms-menu-integritetspolicy-wrapper">Integritetspolicy</h3>
	<nav class="menu-section-nav collapse" id="ms-menu-integritetspolicy-wrapper">
		<ul id="ms-menu-integritetspolicy">
							 <li><a href="https://www.skovdenyheter.se/integritetspolicy/">Integritetspolicy</a></li>
 					</ul>
	</nav>
</div>
			</div>
		</div>

		<div id="navigation-brand">
			<a id="navigation-logo" href="https://www.skovdenyheter.se"></a>
		</div>

		<div class="navbar-right">

			<form method="GET" action="https://www.skovdenyheter.se/sok" class="form-inline header-search-field">
	<div class="input-group">
		<input type="text" class="form-control search-form-control" name="query" placeholder="Sök "/>
        <span class="input-group-btn search-input-group-btn">
            <button class="btn" type="submit" title="Sök efter artiklar">
	            <i class="fa fa-search"></i>
            </button>
        </span>
	</div>
</form>						<div id="header-plus-menu">
				<div id="plusklubben-nav" class="collapsed " data-toggle="collapse" data-target="#plusklubben-collapse">
					<div id="plusklubben-username" class="">Logga in</div>
					<div id="plusklubben-auth" class="main-header-icon"><i class="fa fa-user-circle"></i></div>
				</div>

				<script>
						var hp = hp || {};
						hp.setUserAsLoggedIn = function() {
							var user = JSON.parse(document.cookie.replace(/(?:(?:^|.*;\s*)HMA_USER\s*\=\s*([^;]*).*$)|^.*$/, "$1"));
							if (user && typeof user === 'object') {
								hp.user = user;
								var username = document.querySelector('#plusklubben-username');
								var unauthedMenu = document.querySelector('#plusklubben-menu .plusklubben-not-authenticated');
								var nav = document.querySelector('#plusklubben-nav');

								if (unauthedMenu) {
									document.querySelector('#plusklubben-collapse').style.display = "none";
								}

								nav.classList.add('authenticated');
								username.classList.add('authenticated');
								username.innerHTML = hp.authenticated !== 'false'
									? user.first_name || 'Inloggad'
									: 'Logga in';
							}
						}
						if (document.cookie.match(/HMA_USER/)) {
							hp.setUserAsLoggedIn();
						}
				</script>

				<div id="plusklubben-collapse" class="collapse">
					<div id="plusklubben-menu">
    <div class="plusklubben-menu-content">
                    <div class="plusklubben-not-authenticated">
                <h2 class="form-signin-heading">Logga in</h2>
                
        <form action="/login/" method="post" class="form-group">
        <div class="plusklubben__upper_input_wrapper">
            <span class="auth-label">Epostadress</span>
            <input type="email" class="hma-login-email auth-input auth-email" name="email" />
            <span class="auth-label">Lösenord</span>
            <input type="password" class="hma-login-password auth-input auth-password" name="password" />
            <div class="hma-login-error plusklubben-message-wrapper"></div>
        </div>
        <input type="hidden" class="tulo-returnurl" name="forward_url" value="">
        <label class="checkbox plusklubben-checkbox-wrapper">
            <input class="hma-login-rememberMe" type="checkbox" value="remember-me" name="rememberMe" checked> Håll mig inloggad
        </label>
        <div class="hma-login-submit">
            <a href="javascript:;" class="hma-login hp-button tulo-login hp-tulo-login-button" type="submit">Logga in</a>
            <div class="hma-login-loading"><img class='async-img-loader' src='/wp-includes/js/tinymce/skins/lightgray/img/loader.gif'></div>
        </div>
    </form>
    <p class="login-actions">
        <a href="https://hallpressen.portal.worldoftulo.com/Login/RequestPasswordReset?returnUrl=" class="tulo-forgotten-password-link">Har du glömt lösenordet?</a> <br>
        <a href="https://hallpressen.portal.worldoftulo.com/Registration/Lookup??returnUrl=" class="tulo-register-link">Är du redan prenumerant men saknar login?</a>
     </p>
                </div>
            
            </div>
</div>				</div>

			</div>
			<!-- /#header-plus-menu -->
					</div>
	</nav>
</div>
        <div class="below-main-menu-wrapper">
        <div class="below-main-menu">
            
            			<div class="textwidget"><style>
.hp-most-read-arrow {
display: none !important;
}
</style></div>
		        <div class="ad-wrapper">
                    <p class="ad-marker-horizontal" style="font-size:11px; margin-bottom:4px;">Annons</p>
                <div class="google-dfp-wrapper  ">
            <div id="dfpWrap" class=" " style="min-height:10px;">
                <!-- /172094094/SN_Mobiltopp_01 -->
                                                    <div id='div-gpt-mobile-320480-SN_Mobiltopp_01'
     class="new-dfp "
     data-width="320"
     data-height="480"
     data-slot="SN_Mobiltopp_01"
     data-updateCorrelator="false"
                    data-lazy="true"
            data-refreshed="false"
                     data-unique-name="320480-SN_Mobiltopp_01">
        <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-mobile-320480-SN_Mobiltopp_01'); });
    </script>
        </div>                                            </div>
        </div>
    </div>
    

<div class="news-list section-news hp-widget-box hp-type-most-read no-scrollbar" style="max-height: ;">

    <header class="hp-widget-heading"  >
        <h2 class="hp-widget-title"  >Mest lästa</h2>
    </header>
        <div class="hp-most-read-arrow"></div>
        <div class="articles hp-widget-body">
        <div class="article-page show-page" data-page="1">
            <ol class="hp-widget-list hp-widget-article-list">
                                <li class="hp-widget-list-item ">
                    <a href="https://www.skovdenyheter.se/article/skovde-overraskar-pa-europalista-for-turister/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image">
                            <span class="time time-before">igår 19:00</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Skövde överraskar på Europalista</h3>
                            <span class="time time-after">igår 19:00</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item ">
                    <a href="https://www.skovdenyheter.se/article/man-blir-inte-trovardig-som-arbetsgivare-om-man-pratar-om-allt-som-behovs-men-agerar-tvartemot/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image is-plus">
                            <span class="time time-before">igår 16:28</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Erfarna sjuksköterskor lämnar – men Skaraborgs sjukhus fortsätter att hyra in personal för 25 miljoner om året</h3>
                            <span class="time time-after">igår 16:28</span>

                                                            <div class="hp-widget-list-article-icon"><i class="plus-icon-small"></i></div>
                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item ">
                    <a href="https://www.skovdenyheter.se/article/brand-fran-skorsten-pa-knistad-stort-padrag-vid-herrgarden/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image has-media has-video">
                            <span class="time time-before">14:17</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Glödbränder på Knistad herrgård – rök bolmade ur skorstenen</h3>
                            <span class="time time-after">14:17</span>

                                                            <div class="hp-widget-list-article-icon"><i class="fa fa-play"></i></div>
                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item ">
                    <a href="https://www.skovdenyheter.se/article/pop-up-butik-ska-lyfta-lokala-designers-i-commerce/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image is-plus has-media has-gallery">
                            <span class="time time-before">igår 07:02</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Lokala designers bakom pop up-marknad i Commerce</h3>
                            <span class="time time-after">igår 07:02</span>

                                                            <div class="hp-widget-list-article-icon"><i class="plus-icon-small"></i></div>
                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                
            </ol> <!-- /.hp-widget-list -->
        </div>
    </div>

    
</div>

        </div>
        <div class="alter-sidebar">
            
        </div>
    </div>
        <div id="panorama-header">
        <div id="main-header-top-panorama-wrapper">
            <p class="ad-panorama-marker"></p>
            <div id="main-header-top-panorama" class="">
                <div class="ad-container">
    
            <div class="ad-wrapper">
                            <p class="ad-marker-horizontal" style="font-size:11px; margin-bottom:4px;">Annons</p>
                        <!-- Livewrapped skovdenyheter_mobil1_8111516065e4d876749fd1 -->
            <div class="livewrapped-wrapper ">
                <div id='skovdenyheter_mobil1_8111516065e4d876749fd1'
                     data-width="320"
                     data-height="320"
                     data-livewrapped="true"
                     data-slot="skovdenyheter_mobil1"
                        >
                                    </div>
            </div>
                            <script>
                    lwhb.cmd.push(function() {
                        lwhb.loadAd({tagId: 'skovdenyheter_mobil1_8111516065e4d876749fd1'});
                    });
                </script>
                    </div>
    </div>
            </div>
        </div>
    </div>
    

</header>
<div id="main-body">
	<script type="application/javascript">
        hp.plus = true
	</script>
	<script>
        if( typeof(dataLayer) !== 'undefined' ) {
            // TODO! Update this to correct information
            dataLayer.push({
                'article_type': "artikel"
            });
        }
	</script>
	
	<script type="application/javascript">
	    hp.plus = true
	</script>

	<article id="single-article" class="locked-article single-article-large section-culture has-image is-plus" data-permalink="https://www.skovdenyheter.se/article/larorikt-och-roligt-man-hapnar/" itemscope itemtype="http://schema.org/NewsArticle" data-uuid="c81fbade-f204-4926-9146-fbdc89d49a82" data-position="0" data-sections="Kultur">
	    <div class="row">
	        <div class="col-lg-10 col-lg-offset-1">

	            	                <header id="article-header" class="header-version-3">

	                    	                        	                            <figure class="page-header-image img-container" itemprop="associatedMedia image" itemscope itemtype="http://schema.org/ImageObject">
	                                <div class="img-cropper img-cropper-3-2">
	                                    <img src="https://imengine.hall.infomaker.io/imengine/image.php?uuid=b08b03e2-ff40-5110-9271-0ab8d5bf857c&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1200&amp;height=800&amp;q=80" alt="Lärorikt och roligt: ”Man häpnar”" itemprop="contentUrl"/>
	                                </div>
	                                <meta itemprop="representativeOfPage" content="true" />
	                            </figure>
	                        
	                        <div class="article-top-overlay">
	                                                                                                                 <div class="article-block article-headline">
                                                <h1 itemprop="headline">Lärorikt och roligt: ”Man häpnar”</h1>
                                            </div>
                                                                            
	                                                                     
                                             

                                            <div class="article-block article-leadin">
                                                <meta itemprop="articleSection" content="Kultur"/>
                                                                                                    <span class="article-dateline-icon-wrapper"><i class="plus-icon-small"></i></span>
                                                                                                <span class="article-dateline" itemprop="dateline">Recension</span>
                                                <span class="article-leadin" itemprop="description">Den svenska utgåvan av Anne Carsons diktsamling ”Lediga män” fläckas av en otillräcklig översättning. Tyvärr, då det annars är en ljuvlig påminnelse om samtidens mest inspirerande och lyckoframkallande författare. <br/>
</span>
                                            </div>
                                                                            
	                                                                                                                <div class="article-block article-date-container">
                                                <span class="article-date article-date-published"><time itemprop="datePublished" datetime="2020-02-19 19:00:00">Publicerad 19 feb. 2020 19:00</time></span>

                                                
                                            </div>
                                                                            
	                            								<section class="article-byline article-byline-large">
                                                                            
	<div itemprop="author" itemscope itemtype="http://schema.org/Person">
					<div class="image article-author">
				<img src="https://imengine.hall.infomaker.io/imengine/image.php?uuid=ee405da2-fff1-572c-b342-b57e21d9dc6c&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=80&amp;height=80&amp;q=80" alt="Björn Kohlström" itemprop="image" />
			</div>
		


							
																
													
                    				<a href="https://www.skovdenyheter.se/las-mer-av/?reporter=bj%C3%B6rn%20kohlstr%C3%B6m&id=23e41c92-8067-4768-9172-acdf14496de4"
				   class="more-from ellipsis" itemprop="url">Björn Kohlström</a>
                    						</div>

                                    								</section>
	                        </div> <!-- /.article-top-overlay -->
	                    
	                </header>
	            
	            	                <div id="plusklubben-info">
	                    <div class="plusklubben-upper-info">
    <h2>Hej!</h2>
    <p>För att få tillgång till vårt Premiuminnehåll klicka på erbjudandet nedan eller logga in med befintliga uppgifter.</p>
</div>
<div class="arrow-down__container">

            <div class="arrow-down__left"></div>
        <div class="arrow-down__right"></div>
        </div>
<div class="plusklubben-login">
        <div class="plusklubben-hide-login">
        <div class="tulo-register-form tulo-helper-form plusklubben-new-account ">
            <form action="/create-user/" method="post" class="form-group">
                            <img class="premium-logo" src="https://static.hall.infomaker.io/wp-content/themes/hp5.0base/assets/gfx/premium-logo.svg" />
                            <p class="up">Läs sidan med vårt premiumpaket. <br> Just nu för endast</p>
                            <p class="premium__price" style="font-family: sans-serif;">90 dagar för 90 kr</p>
                            <p class="up">✔ Alla artiklar på skovdenyheter.se<br>✔ Alla artiklar på Hall Medias 12 sajter<br>✔Alla artiklar på 40 lokala nyhetssajter<br>✔ Allt innehåll i våra nyhets- och sportappar<br>✔ Aktuella nyhetsbrev varje dag<br>✔ Läsarerbjudanden i Plusklubben<br><br>Därefter 129 kr/mån.<br>Ingen bindningstid</p>
                            <div class="plusklubben-message-wrapper"></div>
                <a href="https://hallpressen.portal.worldoftulo.com/Login/RequestPasswordReset?returnUrl=https%3A%2F%2Fwww.skovdenyheter.se%2Farticle%2Flarorikt-och-roligt-man-hapnar%2F" class="tulo-forgotten-password-link tulo-fpass-na">Har du glömt lösenordet?</a>
                
                <div class="plusklubben-subscription-terms">
                        <label for="terms-checkbox-">
                            <input type="checkbox" class="terms-checkbox" id="terms-checkbox-"/>
                            Jag godkänner tidningens <br><a class="show-subscription-terms" href="javascript:;">prenumerationsvillkor</a>
                        </label>
                    </div>
    
                    <div class="subscription-terms-box">
                        <div class="subscription-terms-scrollbox">
                        </div>
                        <a href="javascript:;" class="subscription-terms-confirm">Stäng</a>
                    </div>

                <button class="register-terms-button hp-button show-button show-register-form-button premium-button terms-disabled" type="button">Köp nu</button>
                        <div class="plusklubben__upper_input_wrapper tulo-input-wrapper register">

                <p></p>
                <span class="auth-label">Epostadress</span>
                <input type="email" class="hma-create-email auth-input auth-email" name="email" />

                <span class="auth-label">Lösenord</span>
                <input type="password" class="hma-create-password auth-input auth-password" name="password" />

                
                <div class="plusklubben-message-wrapper hma-create-error"></div>
                <a href="https://hallpressen.portal.worldoftulo.com/Login/RequestPasswordReset?returnUrl=https%3A%2F%2Fwww.skovdenyheter.se%2Farticle%2Flarorikt-och-roligt-man-hapnar%2F" class="tulo-forgotten-password-link tulo-fpass-na">Har du glömt lösenordet?</a>
                <br>

                <input type="hidden" class="tulo-returnurl" name="forward_url" value="https://www.skovdenyheter.se/article/larorikt-och-roligt-man-hapnar/?create_account=true">
                <span>När du skapar ett konto godkänner du våra <a href='https://hallmedia.se/content/1-affarsomraden/1-journalistik/19-allmanna-villkor/allmanna-villkor-hall-media.pdf'>användarvillkor</a></span>
                <div class="hma-create-submit">
                    <button class="hma-create-account hp-button hp-tulo-register-button tulo-register" type="submit">Fortsätt</button>
                    <div class="hma-create-loading"><img class='async-img-loader' src='/wp-includes/js/tinymce/skins/lightgray/img/loader.gif'></div>
                </div>
            </div>
            <span><br><img src="https://cdn.klarna.com/1.0/shared/image/generic/logo/se_se/basic/logo_black.png?width=100"></span>
        </form>
    </div>

                                <div class="tulo-login-form tulo-helper-form plusklubben-not-authenticated ">

        <form action="/login/" method="post" class="form-group">
                        <h2 class="form-signin-heading">Redan prenumerant?</h2>
            <p class="up"></p>
                            <div class="plusklubben-message-wrapper"></div>
                <a href="https://hallpressen.portal.worldoftulo.com/Login/RequestPasswordReset?returnUrl=https%3A%2F%2Fwww.skovdenyheter.se%2Farticle%2Flarorikt-och-roligt-man-hapnar%2F" class="tulo-forgotten-password-link tulo-fpass-na">Har du glömt lösenordet?</a>
                <button class="hp-button show-button tulo-show-login show-login-form-button premium-button" type="button">Logga in</button>
                        <div class="tulo-input-wrapper login">

                <p></p>
                <span class="auth-label">Epostadress</span>
                <input type="email" class="hma-login-email auth-input auth-email" name="email" />
                <span class="auth-label">Lösenord</span>
                <input type="password" class="hma-login-password auth-input auth-password" name="password" />
                <div class="hma-login-error plusklubben-message-wrapper"></div>
                <a href="https://hallpressen.portal.worldoftulo.com/Login/RequestPasswordReset?returnUrl=https%3A%2F%2Fwww.skovdenyheter.se%2Farticle%2Flarorikt-och-roligt-man-hapnar%2F" class="tulo-forgotten-password-link tulo-fpass-na">Har du glömt lösenordet?</a>
            <input type="hidden" class="tulo-returnurl" name="forward_url" value="https://www.skovdenyheter.se/article/larorikt-och-roligt-man-hapnar/">
            <label class="checkbox plusklubben-checkbox-wrapper">
                <input type="checkbox" value="remember-me" class="hma-login-rememberMe" name="rememberMe" checked>Håll mig inloggad
            </label>
                                <p></p>
            <button class="hma-login hp-button tulo-login hp-tulo-login-button" type="submit">Logga in</button>
                <p class="login-actions">
                    <a href="https://hallpressen.portal.worldoftulo.com/Login/RequestPasswordReset?returnUrl=https%3A%2F%2Fwww.skovdenyheter.se%2Farticle%2Flarorikt-och-roligt-man-hapnar%2F" class="tulo-forgotten-password-link">Har du glömt lösenordet?</a> <br>
                </p>
            </div>
                        <div class="premium-existing-customer" style="text-align: left;font-weight: bold;">
                <a  style="color:#333;" href="https://hallpressen.portal.worldoftulo.com/Registration/Lookup??returnUrl=https%3A%2F%2Fwww.skovdenyheter.se%2Farticle%2Flarorikt-och-roligt-man-hapnar%2F" class="tulo-register-link">Är du redan prenumerant men saknar login?</a>
            </div>
            
        </form>

</div>

                    </div>
    <!-- article -->
    <div class="klarna_container"></div>
        <div class="plusklubben-info__footer">
        <input type="button" class="show-article-button hp-button" value="Ladda om sidan för att slutföra köpet"/>
    </div>

</div>



                                                                                        
                                    	                </div>
	            
	        </div><!-- /.col-lg-6.col-lg-offset-3 -->
	    </div> <!-- /.row -->

	    <footer id="article-footer" class="hidden-print">
	        	            <div class="col-lg-2 footer-spacer"></div>
	            
	            
	        	    </footer> <!-- /#article-footer -->
	</article>
                    
    
            <div class="ad-wrapper">
                            <p class="ad-marker-horizontal" style="font-size:11px; margin-bottom:4px;">Annons</p>
                        <!-- Livewrapped skovdenyheter_mobil1_5146695365e4d8767403a2 -->
            <div class="livewrapped-wrapper ">
                <div id='skovdenyheter_mobil1_5146695365e4d8767403a2'
                     data-width="320"
                     data-height="320"
                     data-livewrapped="true"
                     data-slot="skovdenyheter_mobil1"
                        >
                                    </div>
            </div>
                            <script>
                    lwhb.cmd.push(function() {
                        lwhb.loadAd({tagId: 'skovdenyheter_mobil1_5146695365e4d8767403a2'});
                    });
                </script>
                    </div>
    
    

	<script>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</script>

    		<div class="scroll-article" data-uuid="faa66c38-b7d4-464a-83b3-29820ab96ad2" data-position="1" style="min-height: 75vh">
			<div class="article-wrapper">
				<div class="article-block article-headline">
					<a href="https://www.skovdenyheter.se/article/cecilia-kallin-satsar-pa-latskrivande-i-paris/">
						<h1 itemprop="headline">Cecilia Kallin satsar på låtskrivande i Paris</h1>
					</a>
				</div>
				<div class="article-block article-leadin">
					<span class="article-dateline" itemprop="dateline">SKARABORG</span>
					<span class="article-leadin" itemprop="description"> Skaraborgssångerskan Cecilia Kallin släpper en ny singel.<br/>
Låten ”Heaven" är skriven tillsammans med schlageraktuelle Bobby Ljunggren och David Lindgren Zacharias.<br/>
När releasarbetet är klart tänker hon flytta till Paris för ett par månader och satsa på låtskrivandet.<br/>
</span>
				</div>
			</div>
		</div>
    		<div class="scroll-article" data-uuid="f0da1748-28fd-44a1-9564-a7f8d396eeb6" data-position="2" style="min-height: 75vh">
			<div class="article-wrapper">
				<div class="article-block article-headline">
					<a href="https://www.skovdenyheter.se/article/johanna-hagstrom-kor-u23-vm-i-tyskland-inom-kort/">
						<h1 itemprop="headline">Johanna Hagström kör U23-VM i Tyskland inom kort</h1>
					</a>
				</div>
				<div class="article-block article-leadin">
					<span class="article-dateline" itemprop="dateline">Skidor</span>
					<span class="article-leadin" itemprop="description"> Johanna Hagström från Falköping är klar för U23-VM i längdskidåkning i Tyskland den 29 februari-7 mars.<br/>
Mästerskapen omfattar för tjejernas del sprint, 10 km klassisk stil, 15 km fristil masstart samt en mixad stafett.<br/>
– Jag ska köra sprinten, men är bara reserv till distansloppen, förklarar Johanna.<br/>
</span>
				</div>
			</div>
		</div>
    		<div class="scroll-article" data-uuid="d1171025-d49d-497a-b758-e2740cca54e3" data-position="3" style="min-height: 75vh">
			<div class="article-wrapper">
				<div class="article-block article-headline">
					<a href="https://www.skovdenyheter.se/article/fmck-skovde-entusiastiskt-over-vm-deltavling-i-skovde-ar-fantastiskt/">
						<h1 itemprop="headline">FMCK Skövde entusiastiskt över VM-deltävling i Skövde: &quot;Är fantastiskt&quot;</h1>
					</a>
				</div>
				<div class="article-block article-leadin">
					<span class="article-dateline" itemprop="dateline">ENDURO</span>
					<span class="article-leadin" itemprop="description">I juli kommer världseliten i enduro att samlas i Skövde.<br/>
Helgen den 24-26 juli körs nämligen en VM-deltävling i staden.<br/>
– Det gör att det sätts mer på kartan, säger Linnéa Åkesson, en av FMCK Skövde-förarna som kommer att köra deltävlingen på hemmaplan.<br/>
</span>
				</div>
			</div>
		</div>
    		<div class="scroll-article" data-uuid="3de920e1-1872-440c-a0b4-664457c7710b" data-position="4" style="min-height: 75vh">
			<div class="article-wrapper">
				<div class="article-block article-headline">
					<a href="https://www.skovdenyheter.se/article/dansbandseliten-pa-turne-da-kommer-de-till-vara/">
						<h1 itemprop="headline">Dansbandseliten på turné – då kommer de till Vara</h1>
					</a>
				</div>
				<div class="article-block article-leadin">
					<span class="article-dateline" itemprop="dateline">Vara </span>
					<span class="article-leadin" itemprop="description">Nu åker några av de största dansbandsstjärnor på turné, med Dansband Deluxe. Dansbandsexperten och programledaren Thomas Deutgen leder det hela och med i ensemblen finns Drifters-sångerskan Erica Sjöström som bor i Skaraborg. Den 6 maj kommer de till Vara konserthus.<br/>
</span>
				</div>
			</div>
		</div>
    		<div class="scroll-article" data-uuid="eb65c408-2c41-4362-80ae-68409cc75d23" data-position="5" style="min-height: 75vh">
			<div class="article-wrapper">
				<div class="article-block article-headline">
					<a href="https://www.skovdenyheter.se/article/filippa-nyman-lamnar-skovde-hf-klar-for-hoor/">
						<h1 itemprop="headline">Filippa Nyman lämnar Skövde HF – klar för Höör</h1>
					</a>
				</div>
				<div class="article-block article-leadin">
					<span class="article-dateline" itemprop="dateline">HANDBOLL</span>
					<span class="article-leadin" itemprop="description">Nyligen blev det klart att Johanna Flygelholm lämnar Skövde HF efter säsongen.<br/>
Nu följer Filippa Nyman samma spår då spel i Höörs HK väntar nästa säsong.<br/>
</span>
				</div>
			</div>
		</div>
    		<div class="scroll-article" data-uuid="a4099bf2-956d-4e48-aa85-b898ad8d81fe" data-position="6" style="min-height: 75vh">
			<div class="article-wrapper">
				<div class="article-block article-headline">
					<a href="https://www.skovdenyheter.se/article/starkt-ekonomiskt-resultat-for-kommunen/">
						<h1 itemprop="headline">Starkt ekonomiskt resultat för kommunen</h1>
					</a>
				</div>
				<div class="article-block article-leadin">
					<span class="article-dateline" itemprop="dateline">Skövde</span>
					<span class="article-leadin" itemprop="description">Allt pekar mot att det ekonomiska resultatet för kommunen kommer bli mycket bra.<br/>
– Prognosen säger att vi kommer hamna på ett plus för 2019 på 150, 5 miljoner kronor, säger kommunstyrelsens ordförande Katarina Jonsson. <br/>
</span>
				</div>
			</div>
		</div>
    		<div class="scroll-article" data-uuid="abacdb7b-7370-488a-bc2c-4ef2469a6041" data-position="7" style="min-height: 75vh">
			<div class="article-wrapper">
				<div class="article-block article-headline">
					<a href="https://www.skovdenyheter.se/article/madelen-janogy-uttagen-till-algarve-cup/">
						<h1 itemprop="headline">Madelen Janogy uttagen till Algarve Cup</h1>
					</a>
				</div>
				<div class="article-block article-leadin">
					<span class="article-dateline" itemprop="dateline">Fotboll</span>
					<span class="article-leadin" itemprop="description"> Falköpingstjejen Madelen Janogy blev på onsdagen som väntat uttagen i den svenska landslagstrupp som ska spela Algarve Cup i damfotboll 4–11 mars.<br/>
Madelen, som numera representerar WfL Wolfsburg, har så här långt gjort elva A-landskamper och fyra mål.<br/>
</span>
				</div>
			</div>
		</div>
    		<div class="scroll-article" data-uuid="122eee22-2d58-4aa5-9098-726cb86e5d9e" data-position="8" style="min-height: 75vh">
			<div class="article-wrapper">
				<div class="article-block article-headline">
					<a href="https://www.skovdenyheter.se/article/startskottet-for-tallstigen-i-stopen/">
						<h1 itemprop="headline">Startskottet för Tallstigen i Stöpen</h1>
					</a>
				</div>
				<div class="article-block article-leadin">
					<span class="article-dateline" itemprop="dateline">Skövde</span>
					<span class="article-leadin" itemprop="description">En ny detaljplan ska tas fram för centrala Stöpen. Här vill kommunen bygga nya hyreslägenheter och villor i centrala Stöpen.<br/>
</span>
				</div>
			</div>
		</div>
    
	<div class="scroll-indicator">
		<div class="scroll-indicator-wrapper">
			<div class="next-article"></div>
			<div class="scroll-info">
				<div class="scroll-counter">
					Artikel <span>2</span> av 9
				</div>
				<div class="scroll-headline">Cecilia Kallin satsar på låtskrivande i Paris</div>
			</div>
		</div>
	</div>
	<div class="article-return-to-top-wrapper">
		<div class="article-return-to-top">
			<div class="article-return-to-top-link"><a href="http://www.skovdenyheter.se">Tillbaka till startsidan</a></div>
		</div>
	</div>
</div> <!-- /#main-body -->


<footer id="main-footer" class="row hidden-print">
    <div class="container">
        <div class="fullpage-wrapper">
            
        </div>

        <div class="row">
            <div class="col-sm-6 footer-info-block-sm-col">
                <div class="row">

                    <div class="col-md-6 footer-info-block-md-col">
                        <div id="footer-brand">
                            <a id="footer-logo" href="https://www.skovdenyheter.se"></a>
                        </div>
                        <div class="footer-info-block"><h3 class="footer-info-block-title">Onlinechef</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
    <li><a href="mailto: patricia.svensson@hallpressen">Patricia Svensson</a></li> 
</ul></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Pressetik</h3>			<div class="textwidget"><a href="https://www.skovdenyheter.se/nyhetsjournalistik">Så jobbar vi med nyhetsjournalistik</a>
<br>
<a href="http://po.se">Så anmäler du till Pressombudsmannen</a></div>
		</div>
                    </div> <!-- /.col-md-6 -->

                    <div class="col-md-6 footer-info-block-md-col">
                        <div class="footer-info-block"><h3 class="footer-info-block-title">Postadress</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
<li>Petter Helens gata 2</li> 
<li>541 30 Skövde</li> 
</ul></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Tipsa redaktionen</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
    <li><a href="mailto: red.sn@vgt.se">red.sn@vgt.se</a></li> 

<li> <a href="tel:+46500784870">0500-78 48 70 </a> </li>
<a href="mailto: digired@hallpressen.se">kontakta tjänstgörande webbredaktör</a></li> 
</ul> 


</div>
		</div>
                    </div> <!-- /.col-md-6 -->

                </div> <!-- /.row -->
            </div> <!-- /.col-sm-6 -->

            <div class="col-sm-6 footer-info-block-sm-col">
                <div class="row">

                    <div class="col-md-6 footer-info-block-md-col">
                        <div class="footer-info-block"><h3 class="footer-info-block-title">Telefon</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
<li> <a href="tel:+46500784850">0500-78 48 50 (växel)</a> </li>
</ul> </div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Annonsera</h3>			<div class="textwidget"> <ul class="footer-info-block-list"> 
<li><a href="/annonsera">www.skovdenyheter.se/annonsera</a></li>
</ul></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Stim</h3>			<div class="textwidget">Skövde Nyheter har stim-licens
<ul class="footer-info-block-list"> 
<li><a href="http://www.stim.se">www.stim.se</a></li>
</ul></div>
		</div>
                    </div> <!-- /.col-md-6 -->

                    <div class="col-md-6 footer-info-block-md-col">
                        <div class="footer-info-block"><h3 class="footer-info-block-title">Våra tidningar</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
<li><a href="http://www.falkopingstidning.se">www.falkopingstidning.se</a></li>
<li><a href="http://www.skaraborgslanstidning.se">www.skaraborgslanstidning.se</a></li>
<li><a href="http://www.skovdenyheter.se">www.skovdenyheter.se</a></li>
<li><a href="http://www.vastgotabladet.se">www.vastgotabladet.se</a></li>

</ul></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Ansvarig utgivare</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
      <li><a href="mailto:herman.nikolic@hallmedia.se">Herman Nikolic</a></li>
</ul>
<br>
<b>Jobb</b><br>
<a href="https://karriar.hallmedia.se">Vill du jobba hos oss?</a></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Policy</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
    <li><a href="/integritetspolicy">Integritetspolicy</a></li> 
    <li><a href="/cookies">Data- och cookieinformation</a></li> 
</ul></div>
		</div>
                    </div> <!-- /.col-md-6 -->

                </div> <!-- /.row -->
            </div> <!-- /.col-sm-6 -->

        </div> <!-- /.row -->

    </div> <!-- /.container -->
    <div class="takeover">
        
    </div>
</footer> <!-- /#main-footer -->

<script type='text/javascript' src='https://static.hall.infomaker.io/wp-content/themes/hp5.0base/assets/js/body.min.js?ver=8eb8dbf1027f54805eb3ff8ff3531730729b704d'></script>
<script type='text/javascript' src='https://static.hall.infomaker.io/wp-content/themes/hp5.0base/assets/js/article.min.js?ver=8eb8dbf1027f54805eb3ff8ff3531730729b704d'></script>
<script type='text/javascript' src='https://www.skovdenyheter.se/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>



<script type="text/javascript">
	if(typeof adblock === 'undefined') {
    	adblock = true;
    }
</script>

<script type="text/javascript">
    setTimeout(function(){var a=document.createElement("script");
        var b=document.getElementsByTagName("script")[0];
        a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0039/4805.js?"+Math.floor(new Date().getTime()/3600000);
        a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>
<script type='text/javascript'>
var _cInfo = _cInfo || [];
    (function () {
        if (document.cookie.match("__codnt") === null) {
            window._cInfo.push(
                {cmd: "_trackContentPath", val: window.location.pathname},
                {cmd: "_executeTracking"}
            );

            var ca = document.createElement('script');
            ca.type = 'text/javascript';
            ca.async = true;
            ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/4b4a6f50c5aa4f039ae0fb04584d1e6f.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(ca, s);
        }
    })();
</script>
<script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"8eb46f0f57","applicationID":"34192735","transactionName":"NFJTbRZZWhJWBUBRXg0YcFoQUVsPGBVdVlYPUhxYFkxdAlsD","queueTime":0,"applicationTime":350,"atts":"GBVQG15DSRw=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
