<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie10 lt-ie9 ie8"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10 ie9"> <![endif]-->
<!--[if gt IE 9]> <html class="no-js" lang="en-US"> <![endif]-->
<head>
                <meta http-equiv="Content-Security-Policy" content="block-all-mixed-content">
        <meta http-equiv="X-UA-Compatible" content="IE=edge;" />
    
<script type="text/javascript">
    dataLayer = [ {"uuid":"8755aee4-c2e1-4512-a4f9-77463dadb5eb","pageCategory":"Sk\u00f6vde","publishDate":"2018-10-27 15:49","pageCategories":"Sk\u00f6vde","pageTags":"Skadeg\u00f6relse,Bilar,Polisen,D\u00e4ck","pageFunctionTags":"","weather":"day\/3","plusArticle":"Nej","plusUser":"false","pageAuthor":"Joel Wennerberg","pageNewsvalue":"4"} ];
</script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-TD8HH5');</script>
    <!-- End Google Tag Manager -->
    <title>Hjulbultar skruvades av – bil körde av vägen - Skövde Nyheter</title>

    <!--[if lte IE 9]>
        <link rel="stylesheet" type="text/css" href='https://www.skovdenyheter.se/wp-content/themes/skovde-nyheter/assets/css/style.bless.css' />
    <![endif]-->

        <link rel='dns-prefetch' href='//www.skovdenyheter.se' />
<link rel='dns-prefetch' href='//static.hall.infomaker.io' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='kandulova_teaser_css-css'  href='https://www.skovdenyheter.se/wp-content/plugins/hallpressen/widgets/templates/kandulova-teaser-widget/css/kandulova-teaser.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='hp-style-css'  href='https://static.hall.infomaker.io/wp-content/themes/skovde-nyheter/assets/css/style.min.css?ver=fc3973885787130b69e833ff692ce62d71d97a59' type='text/css' media='all' />
<style id='hp-style-inline-css' type='text/css'>
#main-header-top-panorama .ad-backdrop, .ad-row-backdrop { background: #FFFFFF; }
</style>
<script type='text/javascript'>
/* <![CDATA[ */
var hp = {"ajaxurl":"https:\/\/www.skovdenyheter.se\/ajax.php","facebook_id":"838631536186835","google_api":"AIzaSyDttaQJOZ0ekd1Pu977Pece2AGhvg-uL7Y","comments_embed_url":"https:\/\/interaktion.hallmedia.se","comments_embed_key":"ntnUBSY0krKwfjkO632HF2aaVlGpfRxf","carousel_display_timer":"5","plusklubben_offer_timer":"4000","menu_helper_timer":"5000","authenticated":"false","takeover_height":null,"uOrigin":"1","productname":"Sk\u00f6vde Nyheter","productname_short":"SN","static_url":"https:\/\/static.hall.infomaker.io\/wp-content\/themes\/hp5.0base","cookie_message_url":"https:\/\/www.skovdenyheter.se\/om-oss\/cookies\/","plus_helper_timer":"5000","emediate_backdrop_color":"#FFFFFF","weather_timer":"5000","weather_ad_timer":"5000","device":"mobile","show_ads_in_gallery":"true","sifo_domain":"skovdenyheter.se","sifo_id":"4134","tulo_product_code":null,"lazy_offset":null,"show_premium_nag_screen":"false","ad_backdrop_color":"#FFFFFF"};
var auth = {"environment":"prod","client":"568f7913a672016e5a000005","oid":"hallpressen","forward_uri":"https:\/\/www.skovdenyheter.se\/tulo-forward","default_uri":"https:\/\/www.skovdenyheter.se"};
/* ]]> */
</script>
<script type='text/javascript' src='https://static.hall.infomaker.io/wp-content/themes/hp5.0base/assets/js/head.min.js?ver=fc3973885787130b69e833ff692ce62d71d97a59'></script>
<script type='text/javascript' src='https://www.skovdenyheter.se/wp-content/plugins/antiab//assets/adframe.js?ver=0.1'></script>
<link rel='https://api.w.org/' href='https://www.skovdenyheter.se/wp-json/' />
<link rel="canonical" href="https://www.skovdenyheter.se/article/hjulbultar-skruvades-av-bil-korde-av-vagen/" />
<link rel="alternate" type="application/json+oembed" href="https://www.skovdenyheter.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.skovdenyheter.se%2Farticle%2Fhjulbultar-skruvades-av-bil-korde-av-vagen%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.skovdenyheter.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.skovdenyheter.se%2Farticle%2Fhjulbultar-skruvades-av-bil-korde-av-vagen%2F&#038;format=xml" />
<script src='https://prod.hall.infomaker.io/?dm=da95f340a09333c9383085beadc35491&amp;action=load&amp;blogid=15&amp;siteid=1&amp;t=165826193&amp;back=https%3A%2F%2Fwww.skovdenyheter.se%2Farticle%2Fhjulbultar-skruvades-av-bil-korde-av-vagen%2F' type='text/javascript'></script>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/><script type="text/javascript">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</script>
	<meta name="description" content="Händelsen utreds som skadegörelsen. (Skadegörelse, Bilar, Polisen, Däck)" />
	<meta name="viewport" content="width=device-width, height=device-height, initial-scale=1, minimum-scale=1" />
	<meta name="apple-mobile-web-app-capable" content="no" />
	<meta name="robots" content="noarchive" />
	<meta name="sitename" content="Skövde Nyheter" />
	<meta name="apple-itunes-app" content="app-id=1146733617" />
	<meta name="google-play-app" content="app-id=se.hallpressen.sn" />
	<meta property="fb:pages" content="111725182265588" />
	<meta name="author" property="author" content="Joel Wennerberg" />
	<meta property="og:url" content="https://www.skovdenyheter.se/article/hjulbultar-skruvades-av-bil-korde-av-vagen/" />
	<meta property="og:type" content="article" />
	<meta property="og:site_name" content="Skövde Nyheter" />
	<meta property="og:site_name_full" content="Skövde Nyheter" />
	<meta property="og:title" content="Hjulbultar skruvades av – bil körde av vägen" />
	<meta property="og:description" content="En person som körde av vägen utanför Skövde på lördagsmorgonen hade utsatts för ett sabotage då någon hade skruvat av hjulbultarna på ett av däcken. I nuläget rubriceras ärendet som skadegörelse.
– Jag kan hålla med om att det är en lite underlig brottsrubricering, säger Anders Esplund, stationsbefäl på Skövdepolisen. 

" />
	<meta property="fb:app_id" content="838631536186835" />
	<meta property="og:locale" content="sv_SE" />
	<meta property="article:published_time" content="2018-10-27 15:49:45" />
	<meta property="article:section" content="Nyheter" />
	<meta property="emediate:category" content="Nyheter" />
	<meta property="og:image" content="https://imengine.hall.infomaker.io/imengine/image.php?uuid=b290cd13-5065-5dc2-aff1-77850ddbe339&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1200&amp;height=800&amp;q=80" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta property="article:tag" content="Skadegörelse" />
	<meta property="article:tag" content="Bilar" />
	<meta property="article:tag" content="Polisen" />
	<meta property="article:tag" content="Däck" />
        <link rel="icon" href="https://static.hall.infomaker.io/wp-content/themes/skovde-nyheter/assets/gfx/icons/favicon.ico"/>
    <link rel="apple-touch-icon" href="https://static.hall.infomaker.io/wp-content/themes/skovde-nyheter/assets/gfx/icons/apple-touch-icon-precomposed.png" sizes="60x60"/>
    <link rel="apple-touch-icon" href="https://static.hall.infomaker.io/wp-content/themes/skovde-nyheter/assets/gfx/icons/apple-touch-icon-120x120-precomposed.png" sizes="120x120"/>
    <link rel="apple-touch-icon" href="https://static.hall.infomaker.io/wp-content/themes/skovde-nyheter/assets/gfx/icons/apple-touch-icon-76x76-precomposed.png" sizes="76x76"/>
    <link rel="apple-touch-icon" href="https://static.hall.infomaker.io/wp-content/themes/skovde-nyheter/assets/gfx/icons/apple-touch-icon-152x152-precomposed.png" sizes="152x152"/>
    <link rel="apple-touch-startup-image" href="https://static.hall.infomaker.io/wp-content/themes/skovde-nyheter/assets/gfx/icons/appstart.png"/>
    
<script type="text/javascript">
	if(typeof adblock === 'undefined') {
    	adblock = true;
    }
</script>


    
<script>
	var hp = hp || {};
	hp.googledfp = {
		pageTitle: 'Hjulbultar skruvades av – bil körde av vägen',
		pageURL: 'https://www.skovdenyheter.se/article/hjulbultar-skruvades-av-bil-korde-av-vagen/',
		pageCat: 'Skövde',
		pageNewsvalue: '4',
		pageTags: "['Skadegörelse','Bilar','Polisen','Däck']",
		pageAuthor: 'Joel Wennerberg',
        miscWeather: 'day/3',
        pageFunctionTags: "[]"
	};
</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type='text/javascript'>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</script>

</head>
<body class="single single-article postid-73886 container" data-device="mobile">
<!-- Async Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | Hallpress - HTTPS // Page: Skövdenyheter.se | Genomgående // Placement: Skövdenyheter.se - Helsida 1x1 (5174860) // created at: Feb 21, 2018 4:11:21 PM -->
<script type="text/javascript" src="https://aka-cdn.adtech.de/dt/common/DAC.js"></script>
<div id="5174860"><noscript><a href="https://adserver.adtech.de/adlink|3.0|1568.1|5174860|0|16|ADTECH;loc=300;alias=" target="_blank"><img src="https://adserver.adtech.de/adserv|3.0|1568.1|5174860|0|16|ADTECH;loc=300;alias=" border="0" width="1" height="1"></a></noscript></div>
<script>
    function loadLeeads() {
        ADTECH.config.page = { protocol: 'https', server: 'adserver.adtech.de', network: '1568.1', siteid: '701887', params: { loc: '100' }};
        ADTECH.config.placements[5174860] = { sizeid: '16', params: { alias: '', target: '_blank' }};
        ADTECH.enqueueAd(5174860);
        ADTECH.executeQueue();
    }

    if ( window.matchMedia( "(min-width: 768px)" ).matches ) {
        console.log("desktop");
        loadLeeads();
    } else {
        if (sessionStorage) {
            if (sessionStorage.getItem("includeFullscren")) {
                console.log("mobile fullscreen");
                loadLeeads();
            } else {
                console.log("prevent fullscreen");
                sessionStorage.setItem("includeFullscren", "yes")
            }
        }
    }

</script><div id="fb-root"></div>

    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TD8HH5"
                      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<div class="takeover">
    <div class="ad-bar">
        <span class="site">Skövde Nyheter</span>
        <button type="button" class="continue-to-site">Fortsätt till sidan</button>
    </div>
        
</div>
<header id="main-header" class="hidden-print">
                
    	<div id="site-header" class="row">
		<div id="site-brand">
            <a id="site-logo" href="https://www.skovdenyheter.se"></a>
		</div>

		<div id="main-header-right-sidebar"><div class="weather-sidebar"><div class="weather-widget">
	<div class="weather-widget-inner">
		<div class="weather-icon">
			<img src="https://www.skovdenyheter.se/wp-content/plugins/hallpressen/widgets/weather-widget/assets/gfx/day/3.png" alt="Väder i Skövde"/>
		</div>
		<div class="weather-info">
			<h5>Skövde</h5>
			<span class="weather-temp">2°C</span> <span class="weather-wind">N 5 m/s</span>
		</div>
	</div>
			<a href="https://www.skovdenyheter.se/vader/">Se hela prognosen</a>
	</div></div>    </div>

		<div id="main-header-banner-wrapper">
			<div id="main-header-banner">
				<div class="ad-container"></div>
			</div>
		</div>
	</div>
    


    	<div id="navigation" class="navigation">
	<nav class="navbar navbar-default" id="main-nav" role="navigation">

				<div class="navbar-left">
			<a class="pull-left collapsed" id="main-nav-icon" data-toggle="collapse" data-target="#more-menu-collapse">
				<span class="line"></span>
				<span class="line"></span>
				<span class="line"></span>
			</a>

			<ul id="menu-main-menu">
				<li><a href="https://www.skovdenyheter.se/nyheter/"><span></span>Nyheter</a></li>
<li><a href="https://www.skovdenyheter.se/sport/"><span></span>Sport</a></li>
<li><a href="https://www.skovdenyheter.se/livsstil/"><span></span>Livsstil</a></li>
<li><a href="https://www.skovdenyheter.se/perspektiv/"><span></span>Perspektiv</a></li>
<li class="has-children"><a><span></span>Avdelningar</a>
<ul class="sublevel-1">
	<li><a href="https://www.skovdenyheter.se/fran-lasarna/"><span></span>Från läsarna</a></li>
	<li><a href="https://www.skovdenyheter.se/kronikor/"><span></span>Krönikor</a></li>
	<li><a href="https://www.skovdenyheter.se/noje/"><span></span>Nöje</a></li>
	<li><a href="https://www.skovdenyheter.se/pa-djupet/"><span></span>På djupet</a></li>
	<li><a href="https://www.skovdenyheter.se/vader/"><span></span>Väder</a></li>
	<li><a href="https://www.skovdenyheter.se/om-oss/om-rss/"><span></span>RSS</a></li>
</ul>
</li>
<li class="has-children"><a><span></span>Kontakt</a>
<ul class="sublevel-1">
	<li><a href="https://www.skovdenyheter.se/skicka-in/tipsa-oss/"><span></span>Tipsa</a></li>
	<li><a href="https://www.skovdenyheter.se/skicka-in/"><span></span>Skicka in</a></li>
	<li><a href="https://www.skovdenyheter.se/om-oss/kontakta-kundcenter/"><span></span>Kundcenter</a></li>
	<li><a href="https://www.skovdenyheter.se/annonsera/"><span></span>Annonsera</a></li>
</ul>
</li>
<li class="has-children"><a><span></span>Mer nyheter</a>
<ul class="sublevel-1">
	<li><a href="http://www.falkopingstidning.se/"><span></span>Falköpings Tidning</a></li>
	<li><a href="http://www.vastgotabladet.se/"><span></span>Västgöta Bladet</a></li>
	<li><a href="http://www.skaraborgslanstidning.se/"><span></span>Skaraborgs läns tidning</a></li>
</ul>
</li>
<li><a href="http://pdfire.se/latest/58"><span></span>eSN</a></li>
<li><a href="https://www.skovdenyheter.se/jobb/"><span></span>Jobb</a></li>

			</ul>
		</div>

		<div id="more-menu-collapse" class="collapse" aria-expanded="false">
			<div id="more-menu">

				<div id="more-menu-search">
					<form method="GET" action="https://www.skovdenyheter.se/sok" class="form-inline header-search-field">
	<div class="input-group">
		<input type="text" class="form-control search-form-control" name="query" placeholder="Sök "/>
        <span class="input-group-btn search-input-group-btn">
            <button class="btn" type="submit" title="Sök efter artiklar">
	            <i class="fa fa-search"></i>
            </button>
        </span>
	</div>
</form>				</div>

				<nav id="main-menu-in-more-menu">
					<ul>
						<li><a href="https://www.skovdenyheter.se/nyheter/"><span></span>Nyheter</a></li>
<li><a href="https://www.skovdenyheter.se/sport/"><span></span>Sport</a></li>
<li><a href="https://www.skovdenyheter.se/livsstil/"><span></span>Livsstil</a></li>
<li><a href="https://www.skovdenyheter.se/perspektiv/"><span></span>Perspektiv</a></li>
<li class="has-children"><a><span></span>Avdelningar</a>
<ul class="sublevel-1">
	<li><a href="https://www.skovdenyheter.se/fran-lasarna/"><span></span>Från läsarna</a></li>
	<li><a href="https://www.skovdenyheter.se/kronikor/"><span></span>Krönikor</a></li>
	<li><a href="https://www.skovdenyheter.se/noje/"><span></span>Nöje</a></li>
	<li><a href="https://www.skovdenyheter.se/pa-djupet/"><span></span>På djupet</a></li>
	<li><a href="https://www.skovdenyheter.se/vader/"><span></span>Väder</a></li>
	<li><a href="https://www.skovdenyheter.se/om-oss/om-rss/"><span></span>RSS</a></li>
</ul>
</li>
<li class="has-children"><a><span></span>Kontakt</a>
<ul class="sublevel-1">
	<li><a href="https://www.skovdenyheter.se/skicka-in/tipsa-oss/"><span></span>Tipsa</a></li>
	<li><a href="https://www.skovdenyheter.se/skicka-in/"><span></span>Skicka in</a></li>
	<li><a href="https://www.skovdenyheter.se/om-oss/kontakta-kundcenter/"><span></span>Kundcenter</a></li>
	<li><a href="https://www.skovdenyheter.se/annonsera/"><span></span>Annonsera</a></li>
</ul>
</li>
<li class="has-children"><a><span></span>Mer nyheter</a>
<ul class="sublevel-1">
	<li><a href="http://www.falkopingstidning.se/"><span></span>Falköpings Tidning</a></li>
	<li><a href="http://www.vastgotabladet.se/"><span></span>Västgöta Bladet</a></li>
	<li><a href="http://www.skaraborgslanstidning.se/"><span></span>Skaraborgs läns tidning</a></li>
</ul>
</li>
<li><a href="http://pdfire.se/latest/58"><span></span>eSN</a></li>
<li><a href="https://www.skovdenyheter.se/jobb/"><span></span>Jobb</a></li>

					</ul>
				</nav>
				<div class="menu-section ms-1">
	<h3 class="menu-section-title collapsed" data-toggle="collapse" href="#ms-menu-annonsera-wrapper">Annonsera</h3>
	<nav class="menu-section-nav collapse" id="ms-menu-annonsera-wrapper">
		<ul id="ms-menu-annonsera">
							 <li><a href="https://www.skovdenyheter.se/annonsera/">Annonsera</a></li>
 					</ul>
	</nav>
</div><div class="menu-section ms-2">
	<h3 class="menu-section-title collapsed" data-toggle="collapse" href="#ms-menu-integritetspolicy-wrapper">Integritetspolicy</h3>
	<nav class="menu-section-nav collapse" id="ms-menu-integritetspolicy-wrapper">
		<ul id="ms-menu-integritetspolicy">
							 <li><a href="https://www.skovdenyheter.se/integritetspolicy/">Integritetspolicy</a></li>
 					</ul>
	</nav>
</div>
			</div>
		</div>

		<div id="navigation-brand">
			<a id="navigation-logo" href="https://www.skovdenyheter.se"></a>
		</div>

		<div class="navbar-right">

			<form method="GET" action="https://www.skovdenyheter.se/sok" class="form-inline header-search-field">
	<div class="input-group">
		<input type="text" class="form-control search-form-control" name="query" placeholder="Sök "/>
        <span class="input-group-btn search-input-group-btn">
            <button class="btn" type="submit" title="Sök efter artiklar">
	            <i class="fa fa-search"></i>
            </button>
        </span>
	</div>
</form>					</div>
	</nav>
</div>
        <div class="below-main-menu-wrapper">
        <div class="below-main-menu">
            
            
<div class="news-list section-news hp-widget-box hp-type-most-read no-scrollbar" style="max-height: ;">

    <header class="hp-widget-heading"  >
        <h2 class="hp-widget-title"  >Mest lästa</h2>
    </header>
        <div class="hp-most-read-arrow"></div>
        <div class="articles hp-widget-body">
        <div class="article-page show-page" data-page="1">
            <ol class="hp-widget-list hp-widget-article-list">
                                <li class="hp-widget-list-item ">
                    <a href="https://www.skovdenyheter.se/article/lastbilschaufforer-frias-av-ratten/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image">
                            <span class="time time-before">igår 10:25</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Volvomysteriet - därför frias chaufförerna av rätten</h3>
                            <span class="time time-after">igår 10:25</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item ">
                    <a href="https://www.skovdenyheter.se/article/befarad-drunkning-i-tidavad/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image">
                            <span class="time time-before">igår 15:49</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Man död efter att ha fallit i vattnet vid kraftverk</h3>
                            <span class="time time-after">igår 15:49</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item ">
                    <a href="https://www.skovdenyheter.se/article/parkeringsavgift-pa-tio-kronor-i-timmen/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image">
                            <span class="time time-before">igår 08:00</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Förslag: Så mycket ska det kosta att parkera i Mode</h3>
                            <span class="time time-after">igår 08:00</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item ">
                    <a href="https://www.skovdenyheter.se/article/lyckad-premiar-for-restaurang-hallbar/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image has-media has-video">
                            <span class="time time-before">25 okt.</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Storsuccé för nya krogen – krögaren om premiären</h3>
                            <span class="time time-after">25 okt.</span>

                                                            <div class="hp-widget-list-article-icon"><i class="fa fa-play"></i></div>
                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                
            </ol> <!-- /.hp-widget-list -->
        </div>
    </div>

    
</div>

        </div>
        <div class="alter-sidebar">
            
        </div>
    </div>
        <div id="panorama-header">
        <div id="main-header-top-panorama-wrapper">
            <p class="ad-panorama-marker"></p>
            <div id="main-header-top-panorama" class="">
                <div class="ad-container">            <div class="ad-wrapper">
                    <p class="ad-marker-horizontal" style="font-size:11px; margin-bottom:4px;">Annons</p>
                <div class="google-dfp-wrapper  ">
            <div id="dfpWrap" class=" " >
                <!-- /172094094/SN_Mobil_01 -->
                                                    <div id='div-gpt-mobile-320320-SN_Mobil_01'
     class="new-dfp "
     data-width="320"
     data-height="320"
     data-slot="SN_Mobil_01"
     data-updateCorrelator="false"
                     data-unique-name="320320-SN_Mobil_01">
        <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-mobile-320320-SN_Mobil_01'); });
    </script>
        </div>                                            </div>
        </div>
    </div>
    </div>
            </div>
        </div>
    </div>
    

</header>
<div id="main-body">
    <script type="application/javascript">
        hp.plus = false;
    </script>
    
    
			<article class="single-article  single-article-large section-news has-image" itemscope itemtype="http://schema.org/NewsArticle" data-uuid="8755aee4-c2e1-4512-a4f9-77463dadb5eb" data-position="0" data-sections="Skövde">
	
                    <div class="row">
                <div class="article-top-ad">
                    
                </div>
            </div>
        
		<div class="row">

			<div class="article-wrapper">
				
					
						<header class="article-header header-version-3">
                            <div class="header-wrapper">
                                 
                                    
                                                                             <figure class="page-header-image img-container" itemprop="associatedMedia image" itemscope itemtype="http://schema.org/ImageObject">
    <div class="img-cropper img-cropper-3-2">
                <img src="https://imengine.hall.infomaker.io/imengine/image.php?uuid=b290cd13-5065-5dc2-aff1-77850ddbe339&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=980&amp;height=653&amp;q=80" alt="" itemprop="contentUrl"/>

    </div>
    <div class="img-caption">
        <span class="caption">Bilägaren upptäckte att hjulbultar på ett av däcken hade skruvats bort. Bilden är tagen vid ett annat tillfälle. </span> <br><span class="photographer">Foto:&nbsp;JANERIK&nbsp;HENRIKSSON&nbsp;/&nbsp;TT</span></div>
    <meta itemprop="description" content="Bilägaren upptäckte att hjulbultar på ett av däcken hade skruvats bort. Bilden är tagen vid ett annat tillfälle. " />
            <meta itemprop="author" content="JANERIK HENRIKSSON / TT" />
        <meta itemprop="representativeOfPage" content="true" />
</figure>

                                     
                                     
                                                                                
                                                                                        
                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        
                                                                                        
                                            
                                                                                                                                                                                
                                                                                        
                                            
                                        
                                     
                                                                                                                         <div class="article-block article-headline">
                                                <h1 itemprop="headline">Hjulbultar skruvades av – bil körde av vägen</h1>
                                            </div>
                                                                             
                                                                                                                  
                                                                             
                                                                                                                                          

                                            <div class="article-block article-leadin">
                                                <meta itemprop="articleSection" content="Nyheter"/>
                                                                                                <span class="article-dateline" itemprop="dateline">Skövde</span>
                                                <span class="article-leadin" itemprop="description">En person som körde av vägen utanför Skövde på lördagsmorgonen hade utsatts för ett sabotage då någon hade skruvat av hjulbultarna på ett av däcken. I nuläget rubriceras ärendet som skadegörelse.<br/>
– Jag kan hålla med om att det är en lite underlig brottsrubricering, säger Anders Esplund, stationsbefäl på Skövdepolisen. <br/>

</span>
                                            </div>
                                                                             
                                                                                                                        <div class="article-block article-date-container">
                                                <span class="article-date article-date-published"><time itemprop="datePublished" datetime="2018-10-27 15:49:45">Publicerad 27 okt. 2018 15:49</time></span>

                                                
                                            </div>
                                                                             
                                    
                                                             </div>
						</header> <!-- /#article-header -->

                        <div class="article-body-content-wrapper">

                            <div class="article-leadin-ad">
                                        <div class="ad-wrapper">
                    <p class="ad-marker-horizontal" style="font-size:11px; margin-bottom:4px;">Annons</p>
                <div class="google-dfp-wrapper  ">
            <div id="dfpWrap" class=" " >
                <!-- /172094094/SN_Mobil_02 -->
                                                    <div id='div-gpt-mobile-320320-SN_Mobil_0221156003345bd472d81c4e2'
     class="new-dfp "
     data-width="320"
     data-height="320"
     data-slot="SN_Mobil_0221156003345bd472d81c4e2"
     data-ajax="true"
             data-unique-name="320320-SN_Mobil_0221156003345bd472d81c4e2">
    
                    <script>
                googletag.cmd.push(function() {
                    var adSlot = googletag.defineSlot('/172094094/SN_Mobil_02', [320, 320] , 'div-gpt-mobile-320320-SN_Mobil_0221156003345bd472d81c4e2')
                        .addService(googletag.pubads());

                    googletag.display('div-gpt-mobile-320320-SN_Mobil_0221156003345bd472d81c4e2');
                    setTimeout(function(){
                                                    googletag.pubads().refresh([adSlot], {changeCorrelator:false});
                                                googletag.pubads().addEventListener('slotRenderEnded', function(event) {

                            if(event.slot.getSlotElementId() == 'div-gpt-mobile-320320-SN_Mobil_0221156003345bd472d81c4e2') {
                                TOGlobal.checkTakeover(event);
                            }
                        });
                        ajaxSlots.push(adSlot);
                    }, 1);
                });
            </script>
                </div>                            </div>
        </div>
    </div>
        
                            </div>

                            <section class="article-body">

                                                                    <div class="row">
                                        <div class="article-content-wrapper">

                                                                                            
                                                                                             
                                                                                            <div class="article-content page-content" itemprop="articleBody">    <p>Vid 06-tiden på morgon körde bilisten av vägen och in i en stolpe på riksväg 26 i närheten av Tovatorp utanför Skövde. Bilisten klarade olyckan oskadd.</p>
    <p>– Bilisten märkte när han fick upp farten att något med bilen var fel. Efteråt att ha kört av vägen såg han att hjulbultarna på ett av däcken hade skruvats bort, säger Anders Esplund.</p>
    <p>Polisen kontaktas och tog i ett första skede upp en anmälan om skadegörelse. det finns i nuläget ingen person som är misstänkt för att ha skruvat bort hjulbultarna.</p>
</div>
                                             
                                                                                             <div class="under-article">
                                                                                                                                                                                                                                                                                                                                                                                                                <div class="chips">
                                                                <span>
                                                                    <a class="tag_link" href="/tagg/?tag=3037b6bc-c345-4095-bdf8-85512d506a88">Skadegörelse</a>
                                                                </span>
                                                            </div>
                                                                                                                        <div class="chips">
                                                                <span>
                                                                    <a class="tag_link" href="/tagg/?tag=0db38c4a-4e0f-48ad-8aec-6a1eb279df0d">Bilar</a>
                                                                </span>
                                                            </div>
                                                                                                                        <div class="chips">
                                                                <span>
                                                                    <a class="tag_link" href="/tagg/?tag=00667e5d-5647-47f5-a269-1c02997fc46c">Polisen</a>
                                                                </span>
                                                            </div>
                                                                                                                        <div class="chips">
                                                                <span>
                                                                    <a class="tag_link" href="/tagg/?tag=4543bcb4-1e70-429d-a708-b4fa488bbfc1">Däck</a>
                                                                </span>
                                                            </div>
                                                                                                                    
                                                    

                                                                                                                                                                
                                                                                                            
                                                    
                                                                                                            
                                                                                                    </div>
                                                                                     </div>

                                    </div> <!-- /.row -->
                                                            </section> <!-- /#article-body -->
                                                        <section class="social-share">
                                    <div class="social-media__wrapper">
        <div class="social-media__body">
                <div class="social-media__item social-media__item--facebook social__facebook--share">
                    <span class="share-counter count-facebook"></span>
                    <span>Facebook</span>
                </div>
            <div class="social-media__item social-media__item--twitter social__twitter--share" data-share-headline="Hjulbultar skruvades av – bil körde av vägen">
                <span>Twitter</span>
            </div>
        </div>
    </div>
                            </section>

                            <section class="article-byline article-byline-large">
                                                                    
	<div itemprop="author" itemscope itemtype="http://schema.org/Person">
					<div class="image article-author">
				<img src="https://imengine.hall.infomaker.io/imengine/image.php?uuid=f0ae1544-face-5c97-8602-d3f0a7cfe3a9&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=80&amp;height=80&amp;q=80" alt="Joel Wennerberg" itemprop="image" />
			</div>
		


							
																
													
                    				<a href="https://www.skovdenyheter.se/las-mer-av/?reporter=joel%20wennerberg&id=c9690013-7e45-4647-9dcf-9a21e1a47aa9"
				   class="more-from ellipsis" itemprop="url">Joel Wennerberg</a>
                    						</div>

                                                            </section>

                            
                                                                                                <div class="hp-comments"
                                         data-url="https://interaktion.hallmedia.se"
                                         data-key="ntnUBSY0krKwfjkO632HF2aaVlGpfRxf"
                                         data-article="8755aee4-c2e1-4512-a4f9-77463dadb5eb"
                                         data-article-name="Hjulbultar skruvades av – bil körde av vägen"
                                         data-article-sections="Skövde"
                                         data-site="sn"></div>
                                    <script type="text/javascript" src="https://interaktion.hallmedia.se/js/embed-assets.js"></script>
                                                            
                        <div class="article-under-sidebar">
                            
                        </div>
                        </div>
                        <div class="article-body-right-sidebar hidden-xs hidden-sm">
                                <div class="article-ad-sidebar-big">			<div class="textwidget"><br></div>
		</div>    
                        </div>
									  			</div><!-- /#article-wrapper -->
		</div> <!-- /.row -->
    </article>
    
            <div class="external-releated-content-wrapper" id="external-related-8755aee4-c2e1-4512-a4f9-77463dadb5eb">
    <script type="text/javascript">
        if (Math.random() >= 0.5) {
            // matchads
            var matchAdsDiv = document.createElement('div');
            matchAdsDiv.id = 'adn-000000000000bbfc-8755aee4-c2e1-4512-a4f9-77463dadb5eb'
            document.getElementById('external-related-8755aee4-c2e1-4512-a4f9-77463dadb5eb').appendChild(matchAdsDiv);
                            (function(d,s,e,t){e=d.createElement(s);e.type="text/java"+s;e.async="async";
                    e.src="http"+("https:"===location.protocol?"s://s":"://")+"cdn.cxense.com/cx.js";
                    t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,"script");


                (function(d, s, e, t) { e = d.createElement(s); e.type = 'text/java' + s;e.async = 'async';
                    e.src = 'http' + ('https:' === location.protocol ? 's' : '') + '://cdn.adnuntius.com/adn.js';
                    t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(e, t); })(document, 'script');

                var cX = cX || {}; cX.callQueue = cX.callQueue || [];
                window.adn = window.adn || {};	adn.calls = adn.calls || [];
                adn.calls.push(function() {
                    adn.request({
                        usi: cX.getUserId(),
                        siteId: '9222280920508046892',
                        adUnits: [{ auId: '000000000000bbfe', auW: 300, auH: 0 , ps: 2, targetId: 'adn-000000000000bbfc-8755aee4-c2e1-4512-a4f9-77463dadb5eb'}],
                        functionCalls: [

                            {
                                name : 'css', args: {
                                font: 'Bold 14px Roboto',
                                max_width: 300,
                                background: ''
                            }
                            },
                            {
                                name : 'adLabel', args: {
                                css: {
                                    position : 'below',
                                    color: '#212121',
                                    backgroundColor: '#FAF21E'
                                }
                            }
                            }
                        ]
                    });
                });
                    } else {
            var sprinkleDiv = document.createElement('div');
            sprinkleDiv.setAttribute('data-spklw-widget', 'widget-59ca08894a06d');
            sprinkleDiv.setAttribute('data-spklw-url', 'https://www.skovdenyheter.se/article/hjulbultar-skruvades-av-bil-korde-av-vagen/');
            sprinkleDiv.setAttribute('data-spklw-automatic-initialization', '');
            document.getElementById('external-related-8755aee4-c2e1-4512-a4f9-77463dadb5eb').appendChild(sprinkleDiv);
        }
    </script>
</div>    					            <div class="ad-wrapper">
                    <p class="ad-marker-horizontal" style="font-size:11px; margin-bottom:4px;">Annons</p>
                <div class="google-dfp-wrapper  ">
            <div id="dfpWrap" class=" " style="min-height:10px;">
                <!-- /172094094/SN_Mobil_01 -->
                                                    <div id='div-gpt-mobile-320320-SN_Mobil_011636238025bd472d819e7b'
     class="new-dfp "
     data-width="320"
     data-height="320"
     data-slot="SN_Mobil_011636238025bd472d819e7b"
     data-ajax="true"
                data-lazy="true"
        data-refreshed="false"
         data-unique-name="320320-SN_Mobil_011636238025bd472d819e7b">
    
                    <script>
                googletag.cmd.push(function() {

                    if(typeof lazySlots !== 'undefined') {
                        lazySlots['SN_Mobil_011636238025bd472d819e7b'] = googletag.defineSlot('/172094094/SN_Mobil_01', [320, 320], 'div-gpt-mobile-320320-SN_Mobil_011636238025bd472d819e7b').addService(googletag.pubads());
                    }

                });
            </script>
                </div>                            </div>
        </div>
    </div>
    
	

            <script>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</script>

                    <div class="scroll-article" data-uuid="8b9fb81a-33d2-44e6-b953-a55525a5288f" data-position="1"
                 data-sections="Skövde" style="min-height: 75vh">
                <div class="article-wrapper">
                    <div class="article-block article-headline">
                        <a href="https://www.skovdenyheter.se/article/stroken-forandrade-per-arnes-liv-for-alltid/">
                            <h1 itemprop="headline">Stroken förändrade Per-Arnes liv för alltid</h1>
                        </a>
                    </div>
                    <div class="article-block article-leadin">
                        <span class="article-dateline" itemprop="dateline"></span>
                        <span class="article-leadin" itemprop="description">En hjärtoperation för sex år sedan förändrade helt livet för Per-Arne Karlsson.<br/>
I samband med den fick han stroke och blev funktionsnedsatt i vänstra delen av sin kropp.<br/>
– Jag är glad att jag lever, konstaterar han.<br/>
 Skövde<br/>

</span>
                    </div>
                </div>
            </div>
                    <div class="scroll-article" data-uuid="3de74b9d-d811-4f53-a139-8f1941dc9bbe" data-position="2"
                 data-sections="Skövde" style="min-height: 75vh">
                <div class="article-wrapper">
                    <div class="article-block article-headline">
                        <a href="https://www.skovdenyheter.se/article/har-ar-visionerna-for-sodra-ryd/">
                            <h1 itemprop="headline">Ny plan full av visioner för Södra Ryd</h1>
                        </a>
                    </div>
                    <div class="article-block article-leadin">
                        <span class="article-dateline" itemprop="dateline">Skövde</span>
                        <span class="article-leadin" itemprop="description">Hundratals nya bostäder, nya sträckningar för busstrafik, nya mötesplatser och mer lättillgänglig natur vid Västra Skogsrovägen. Detta kan bli verklighet i Södra Ryd inom de närmaste åren. I ett mer långsiktigt perspektiv finns järnvägsstationen Skövde Norra som en del i en möjlig utveckling.<br/>

</span>
                    </div>
                </div>
            </div>
                    <div class="scroll-article" data-uuid="872db85a-e101-4d4f-996a-c391cf3b90e4" data-position="3"
                 data-sections="Skövde" style="min-height: 75vh">
                <div class="article-wrapper">
                    <div class="article-block article-headline">
                        <a href="https://www.skovdenyheter.se/article/varfor-vill-ni-inte-sta-upp-for-de-beslut-ni-sjalva-fattat/">
                            <h1 itemprop="headline">Varför vill ni inte stå upp för de beslut ni själva fattat?</h1>
                        </a>
                    </div>
                    <div class="article-block article-leadin">
                        <span class="article-dateline" itemprop="dateline">PERSPEKTIV</span>
                        <span class="article-leadin" itemprop="description">Svar till Alex Bergström, Johan Ask och Susanne Larsson.  Jag får frågan när jag avser ta de beslut som krävs för att patienterna i Skaraborg ska få vård i rätt tid?<br/>

</span>
                    </div>
                </div>
            </div>
                    <div class="scroll-article" data-uuid="8af1d280-d3b9-40f9-a133-e8cf3fcc6fb1" data-position="4"
                 data-sections="Skövde" style="min-height: 75vh">
                <div class="article-wrapper">
                    <div class="article-block article-headline">
                        <a href="https://www.skovdenyheter.se/article/han-far-ett-konstverk-pa-ryggen/">
                            <h1 itemprop="headline">Han får ett konstverk på ryggen</h1>
                        </a>
                    </div>
                    <div class="article-block article-leadin">
                        <span class="article-dateline" itemprop="dateline">Skövde</span>
                        <span class="article-leadin" itemprop="description">Marcos Johansson biter ihop tänderna, där han sitter på stolen.<br/>
Han har hörlurar på sig för att stänga ute ljudet av nålen. Hittills har Daniel Juvonen lagt ner 60 timmar på hans ryggtavla.<br/>

</span>
                    </div>
                </div>
            </div>
                    <div class="scroll-article" data-uuid="24b82d3e-3fd5-464c-aad7-e5137df6fb04" data-position="5"
                 data-sections="Skövde" style="min-height: 75vh">
                <div class="article-wrapper">
                    <div class="article-block article-headline">
                        <a href="https://www.skovdenyheter.se/article/misstankte-barnamordaren-omhaktad/">
                            <h1 itemprop="headline">Mannen som misstänks för mord på treåring - idag omhäktades han </h1>
                        </a>
                    </div>
                    <div class="article-block article-leadin">
                        <span class="article-dateline" itemprop="dateline">SKARABORG</span>
                        <span class="article-leadin" itemprop="description">Mannen är misstänkt för mordet på en treåring i Skaraborg.<br/>
Strax före lunch kom beskedet att Skaraborgs tingsrätt omhäktat mannen. Han är på sannolika skäl misstänkt för brotten.<br/>

</span>
                    </div>
                </div>
            </div>
                    <div class="scroll-article" data-uuid="38b86f3a-d799-4833-ac46-698a87fb6bd8" data-position="6"
                 data-sections="Skövde" style="min-height: 75vh">
                <div class="article-wrapper">
                    <div class="article-block article-headline">
                        <a href="https://www.skovdenyheter.se/article/lastbilschaufforer-frias-av-ratten/">
                            <h1 itemprop="headline"> Chaufförer frias efter Volvostölder - kände inte till att bilar var stulna</h1>
                        </a>
                    </div>
                    <div class="article-block article-leadin">
                        <span class="article-dateline" itemprop="dateline">SKARABORG/VÄRNAMO</span>
                        <span class="article-leadin" itemprop="description">Ett gripande i Småland gav Skarapolisen hopp.<br/>
Men än så länge har man inte kommit närmare att klara upp stölden av fyra  Volvo XC60 i Skara. Exakt samma sak hände i Värnamo, där lyckades polisen stoppa två lastbilar på riksväg 27 och de hade två stulna bilar på varje flak.<br/>
Nu har de två chaufförerna friats av tingsrätten.<br/>

</span>
                    </div>
                </div>
            </div>
                    <div class="scroll-article" data-uuid="10ed8c8e-6bb4-4c03-9436-d8a914e07379" data-position="7"
                 data-sections="Skövde" style="min-height: 75vh">
                <div class="article-wrapper">
                    <div class="article-block article-headline">
                        <a href="https://www.skovdenyheter.se/article/parkeringsavgift-pa-tio-kronor-i-timmen/">
                            <h1 itemprop="headline">Parkeringsavgift på tio kronor i timmen</h1>
                        </a>
                    </div>
                    <div class="article-block article-leadin">
                        <span class="article-dateline" itemprop="dateline"></span>
                        <span class="article-leadin" itemprop="description">Tio kronor i timmen eller 75 kronor per dygn. Det är förslaget till parkeringsavgift i parkeringshuset Mode. Även månadskort ska kunna köpas.<br/>

</span>
                    </div>
                </div>
            </div>
        
        <div class="scroll-indicator">
            <div class="scroll-indicator-wrapper">
                <div class="next-article"></div>
                <div class="scroll-info">
                    <div class="scroll-counter">
                        Artikel <span>2</span> av 8
                    </div>
                    <div class="scroll-headline">Stroken förändrade Per-Arnes liv för alltid</div>
                </div>
            </div>
        </div>
        <div class="article-return-to-top-wrapper">
            <div class="article-return-to-top">
                <div class="article-return-to-top-link"><a href="http://www.skovdenyheter.se">Tillbaka till startsidan</a>
                </div>
            </div>
        </div>
    </div> <!-- /#main-body -->


<footer id="main-footer" class="row hidden-print">
    <div class="container">
        <div class="fullpage-wrapper">
            
        </div>

        <div class="row">
            <div class="col-sm-6 footer-info-block-sm-col">
                <div class="row">

                    <div class="col-md-6 footer-info-block-md-col">
                        <div id="footer-brand">
                            <a id="footer-logo" href="https://www.skovdenyheter.se"></a>
                        </div>
                        <div class="footer-info-block"><h3 class="footer-info-block-title">Onlinechef</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
    <li><a href="mailto: patricia.svensson@hallpressen">Patricia Svensson</a></li> 
</ul></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Pressetik</h3>			<div class="textwidget"><a href="https://www.skovdenyheter.se/nyhetsjournalistik">Så jobbar vi med nyhetsjournalistik</a>
<br>
<a href="http://po.se">Så anmäler du till Pressombudsmannen</a></div>
		</div>
                    </div> <!-- /.col-md-6 -->

                    <div class="col-md-6 footer-info-block-md-col">
                        <div class="footer-info-block"><h3 class="footer-info-block-title">Postadress</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
<li>Petter Helens gata 2</li> 
<li>541 30 Skövde</li> 
</ul></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Tipsa redaktionen</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
    <li><a href="mailto: red.sn@vgt.se">red.sn@vgt.se</a></li> 

<li> <a href="tel:+46500784870">0500-78 48 70 </a> </li>
<a href="mailto: digired@hallpressen.se">kontakta tjänstgörande webbredaktör</a></li> 
</ul> 


</div>
		</div>
                    </div> <!-- /.col-md-6 -->

                </div> <!-- /.row -->
            </div> <!-- /.col-sm-6 -->

            <div class="col-sm-6 footer-info-block-sm-col">
                <div class="row">

                    <div class="col-md-6 footer-info-block-md-col">
                        <div class="footer-info-block"><h3 class="footer-info-block-title">Telefon</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
<li> <a href="tel:+46500784850">0500-78 48 50 (växel)</a> </li>
</ul> </div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Annonsera</h3>			<div class="textwidget"> <ul class="footer-info-block-list"> 
<li><a href="/annonsera">www.skovdenyheter.se/annonsera</a></li>
</ul></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Stim</h3>			<div class="textwidget">Skövde Nyheter har stim-licens
<ul class="footer-info-block-list"> 
<li><a href="http://www.stim.se">www.stim.se</a></li>
</ul></div>
		</div>
                    </div> <!-- /.col-md-6 -->

                    <div class="col-md-6 footer-info-block-md-col">
                        <div class="footer-info-block"><h3 class="footer-info-block-title">Våra tidningar</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
<li><a href="http://www.falkopingstidning.se">www.falkopingstidning.se</a></li>
<li><a href="http://www.skaraborgslanstidning.se">www.skaraborgslanstidning.se</a></li>
<li><a href="http://www.skovdenyheter.se">www.skovdenyheter.se</a></li>
<li><a href="http://www.vastgotabladet.se">www.vastgotabladet.se</a></li>

</ul></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Ansvarig utgivare</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
    <li><a href="mailto:Marie.Flyckt@hallmedia.se">Marie Johansson Flyckt</a></li> 
</ul>
<br>
<b>Jobb</b><br>
<a href="https://hallmedia.se/jobba-hos-oss">Vill du jobba hos oss?</a></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Policy</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
    <li><a href="/integritetspolicy">Integritetspolicy</a></li> 
    <li><a href="/cookies">Data- och cookieinformation</a></li> 
</ul></div>
		</div>
                    </div> <!-- /.col-md-6 -->

                </div> <!-- /.row -->
            </div> <!-- /.col-sm-6 -->

        </div> <!-- /.row -->

    </div> <!-- /.container -->
    <div class="takeover">
        
    </div>
</footer> <!-- /#main-footer -->

<script type='text/javascript' src='https://static.hall.infomaker.io/wp-content/themes/hp5.0base/assets/js/body.min.js?ver=fc3973885787130b69e833ff692ce62d71d97a59'></script>
<script type='text/javascript' src='https://static.hall.infomaker.io/wp-content/themes/hp5.0base/assets/js/article.min.js?ver=fc3973885787130b69e833ff692ce62d71d97a59'></script>
<script type='text/javascript' src='https://www.skovdenyheter.se/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>



<script type="text/javascript">
	if(typeof adblock === 'undefined') {
    	adblock = true;
    }
</script>

<script type="text/javascript">
    setTimeout(function(){var a=document.createElement("script");
        var b=document.getElementsByTagName("script")[0];
        a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0039/4805.js?"+Math.floor(new Date().getTime()/3600000);
        a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>
<script type='text/javascript'>
var _cInfo = _cInfo || [];
    (function () {
        if (document.cookie.match("__codnt") === null) {
            window._cInfo.push(
                {cmd: "_trackContentPath", val: window.location.pathname},
                {cmd: "_executeTracking"}
            );

            var ca = document.createElement('script');
            ca.type = 'text/javascript';
            ca.async = true;
            ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/4b4a6f50c5aa4f039ae0fb04584d1e6f.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(ca, s);
        }
    })();
</script>
<script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"8eb46f0f57","applicationID":"34192735","transactionName":"NFJTbRZZWhJWBUBRXg0YcFoQUVsPGBVdVlYPUhxYFkxdAlsD","queueTime":0,"applicationTime":1017,"atts":"GBVQG15DSRw=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
