<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie10 lt-ie9 ie8"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10 ie9"> <![endif]-->
<!--[if gt IE 9]> <html class="no-js" lang="en-US"> <![endif]-->
<head>
                <meta http-equiv="Content-Security-Policy" content="block-all-mixed-content">
        <meta http-equiv="X-UA-Compatible" content="IE=edge;" />
    
<script type="text/javascript">
    dataLayer = [ {"uuid":"26e3d25a-19b6-4b85-8963-2ee68772ae63","pageCategory":"Regionalt","publishDate":"2018-11-14 05:05","pageCategories":"Regionalt","pageTags":"F\u00e4ngelse,M\u00e4nniskohandel,Koppleri,Polisen,\u00c5klagare,Tingsr\u00e4tten","pageFunctionTags":"","weather":"night\/6","plusArticle":"Nej","plusUser":"false","pageAuthor":"Eva W\u00e5renius","pageNewsvalue":"2"} ];
</script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-TD8HH5');</script>
    <!-- End Google Tag Manager -->
    <title>Bevis räckte inte mot misstänkt bordell i Skövde - Skövde Nyheter</title>

    <!--[if lte IE 9]>
        <link rel="stylesheet" type="text/css" href='https://www.skovdenyheter.se/wp-content/themes/skovde-nyheter/assets/css/style.bless.css' />
    <![endif]-->

        <link rel='dns-prefetch' href='//www.skovdenyheter.se' />
<link rel='dns-prefetch' href='//static.hall.infomaker.io' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='kandulova_teaser_css-css'  href='https://www.skovdenyheter.se/wp-content/plugins/hallpressen/widgets/templates/kandulova-teaser-widget/css/kandulova-teaser.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='hp-style-css'  href='https://static.hall.infomaker.io/wp-content/themes/skovde-nyheter/assets/css/style.min.css?ver=fc3973885787130b69e833ff692ce62d71d97a59' type='text/css' media='all' />
<style id='hp-style-inline-css' type='text/css'>
#main-header-top-panorama .ad-backdrop, .ad-row-backdrop { background: #FFFFFF; }
</style>
<script type='text/javascript'>
/* <![CDATA[ */
var hp = {"ajaxurl":"https:\/\/www.skovdenyheter.se\/ajax.php","facebook_id":"838631536186835","google_api":"AIzaSyDttaQJOZ0ekd1Pu977Pece2AGhvg-uL7Y","comments_embed_url":"https:\/\/interaktion.hallmedia.se","comments_embed_key":"ntnUBSY0krKwfjkO632HF2aaVlGpfRxf","carousel_display_timer":"5","plusklubben_offer_timer":"4000","menu_helper_timer":"5000","authenticated":"false","takeover_height":null,"uOrigin":"1","productname":"Sk\u00f6vde Nyheter","productname_short":"SN","static_url":"https:\/\/static.hall.infomaker.io\/wp-content\/themes\/hp5.0base","cookie_message_url":"https:\/\/www.skovdenyheter.se\/om-oss\/cookies\/","plus_helper_timer":"5000","emediate_backdrop_color":"#FFFFFF","weather_timer":"5000","weather_ad_timer":"5000","device":"mobile","show_ads_in_gallery":"true","sifo_domain":"skovdenyheter.se","sifo_id":"4134","tulo_product_code":null,"lazy_offset":null,"show_premium_nag_screen":"false","ad_backdrop_color":"#FFFFFF"};
var auth = {"environment":"prod","client":"568f7913a672016e5a000005","oid":"hallpressen","forward_uri":"https:\/\/www.skovdenyheter.se\/tulo-forward","default_uri":"https:\/\/www.skovdenyheter.se"};
/* ]]> */
</script>
<script type='text/javascript' src='https://static.hall.infomaker.io/wp-content/themes/hp5.0base/assets/js/head.min.js?ver=fc3973885787130b69e833ff692ce62d71d97a59'></script>
<script type='text/javascript' src='https://www.skovdenyheter.se/wp-content/plugins/antiab//assets/adframe.js?ver=0.1'></script>
<link rel='https://api.w.org/' href='https://www.skovdenyheter.se/wp-json/' />
<link rel="canonical" href="https://www.skovdenyheter.se/article/bevis-rackte-inte-mot-misstankt-bordell-i-skovde/" />
<link rel="alternate" type="application/json+oembed" href="https://www.skovdenyheter.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.skovdenyheter.se%2Farticle%2Fbevis-rackte-inte-mot-misstankt-bordell-i-skovde%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.skovdenyheter.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.skovdenyheter.se%2Farticle%2Fbevis-rackte-inte-mot-misstankt-bordell-i-skovde%2F&#038;format=xml" />
<script src='https://prod.hall.infomaker.io/?dm=da95f340a09333c9383085beadc35491&amp;action=load&amp;blogid=15&amp;siteid=1&amp;t=420859982&amp;back=https%3A%2F%2Fwww.skovdenyheter.se%2Farticle%2Fbevis-rackte-inte-mot-misstankt-bordell-i-skovde%2F' type='text/javascript'></script>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/><script type="text/javascript">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</script>
	<meta name="description" content="”Spaningsarbetet är det viktigaste för att bevisa att sexhandel pågår. Men här kom vi inte längre” (Fängelse, Människohandel, Koppleri, Polisen, Åklagare, Tingsrätten)" />
	<meta name="viewport" content="width=device-width, height=device-height, initial-scale=1, minimum-scale=1" />
	<meta name="apple-mobile-web-app-capable" content="no" />
	<meta name="robots" content="noarchive" />
	<meta name="sitename" content="Skövde Nyheter" />
	<meta name="apple-itunes-app" content="app-id=1146733617" />
	<meta name="google-play-app" content="app-id=se.hallpressen.sn" />
	<meta property="fb:pages" content="111725182265588" />
	<meta name="author" property="author" content="Eva Wårenius" />
	<meta property="og:url" content="https://www.skovdenyheter.se/article/bevis-rackte-inte-mot-misstankt-bordell-i-skovde/" />
	<meta property="og:type" content="article" />
	<meta property="og:site_name" content="Skövde Nyheter" />
	<meta property="og:site_name_full" content="Skövde Nyheter" />
	<meta property="og:title" content="Bevis räckte inte mot misstänkt bordell i Skövde" />
	<meta property="og:description" content="I somras rullades en bordellhärva upp i Trollhättan och en man dömdes till sex månaders fängelse för koppleri. I polisutredningen nämndes Skövde som en ort där mannen kunde ha varit verksam. Det gick dock aldrig att leda i bevis. 

" />
	<meta property="fb:app_id" content="838631536186835" />
	<meta property="og:locale" content="sv_SE" />
	<meta property="article:published_time" content="2018-11-14 05:05:00" />
	<meta property="article:section" content="Nyheter" />
	<meta property="emediate:category" content="Nyheter" />
	<meta property="og:image" content="https://imengine.hall.infomaker.io/imengine/image.php?uuid=84b4fab5-c774-540f-a4b6-8bc25d997d1e&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1200&amp;height=800&amp;q=80" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta property="article:tag" content="Fängelse" />
	<meta property="article:tag" content="Människohandel" />
	<meta property="article:tag" content="Koppleri" />
	<meta property="article:tag" content="Polisen" />
	<meta property="article:tag" content="Åklagare" />
	<meta property="article:tag" content="Tingsrätten" />
        <link rel="icon" href="https://static.hall.infomaker.io/wp-content/themes/skovde-nyheter/assets/gfx/icons/favicon.ico"/>
    <link rel="apple-touch-icon" href="https://static.hall.infomaker.io/wp-content/themes/skovde-nyheter/assets/gfx/icons/apple-touch-icon-precomposed.png" sizes="60x60"/>
    <link rel="apple-touch-icon" href="https://static.hall.infomaker.io/wp-content/themes/skovde-nyheter/assets/gfx/icons/apple-touch-icon-120x120-precomposed.png" sizes="120x120"/>
    <link rel="apple-touch-icon" href="https://static.hall.infomaker.io/wp-content/themes/skovde-nyheter/assets/gfx/icons/apple-touch-icon-76x76-precomposed.png" sizes="76x76"/>
    <link rel="apple-touch-icon" href="https://static.hall.infomaker.io/wp-content/themes/skovde-nyheter/assets/gfx/icons/apple-touch-icon-152x152-precomposed.png" sizes="152x152"/>
    <link rel="apple-touch-startup-image" href="https://static.hall.infomaker.io/wp-content/themes/skovde-nyheter/assets/gfx/icons/appstart.png"/>
    
<script type="text/javascript">
	if(typeof adblock === 'undefined') {
    	adblock = true;
    }
</script>


    
<script>
	var hp = hp || {};
	hp.googledfp = {
		pageTitle: 'Bevis räckte inte mot misstänkt bordell i Skövde',
		pageURL: 'https://www.skovdenyheter.se/article/bevis-rackte-inte-mot-misstankt-bordell-i-skovde/',
		pageCat: 'Regionalt',
		pageNewsvalue: '2',
		pageTags: "['Fängelse','Människohandel','Koppleri','Polisen','Åklagare','Tingsrätten']",
		pageAuthor: 'Eva Wårenius',
        miscWeather: 'night/6',
        pageFunctionTags: "[]"
	};
</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type='text/javascript'>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</script>

</head>
<body class="single single-article postid-74341 container" data-device="mobile">
<!-- Async Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | Hallpress - HTTPS // Page: Skövdenyheter.se | Genomgående // Placement: Skövdenyheter.se - Helsida 1x1 (5174860) // created at: Feb 21, 2018 4:11:21 PM -->
<script type="text/javascript" src="https://aka-cdn.adtech.de/dt/common/DAC.js"></script>
<div id="5174860"><noscript><a href="https://adserver.adtech.de/adlink|3.0|1568.1|5174860|0|16|ADTECH;loc=300;alias=" target="_blank"><img src="https://adserver.adtech.de/adserv|3.0|1568.1|5174860|0|16|ADTECH;loc=300;alias=" border="0" width="1" height="1"></a></noscript></div>
<script>
    function loadLeeads() {
        ADTECH.config.page = { protocol: 'https', server: 'adserver.adtech.de', network: '1568.1', siteid: '701887', params: { loc: '100' }};
        ADTECH.config.placements[5174860] = { sizeid: '16', params: { alias: '', target: '_blank' }};
        ADTECH.enqueueAd(5174860);
        ADTECH.executeQueue();
    }

    if ( window.matchMedia( "(min-width: 768px)" ).matches ) {
        console.log("desktop");
        loadLeeads();
    } else {
        if (sessionStorage) {
            if (sessionStorage.getItem("includeFullscren")) {
                console.log("mobile fullscreen");
                loadLeeads();
            } else {
                console.log("prevent fullscreen");
                sessionStorage.setItem("includeFullscren", "yes")
            }
        }
    }

</script><div id="fb-root"></div>

    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TD8HH5"
                      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<div class="takeover">
    <div class="ad-bar">
        <span class="site">Skövde Nyheter</span>
        <button type="button" class="continue-to-site">Fortsätt till sidan</button>
    </div>
        
</div>
<header id="main-header" class="hidden-print">
                
    	<div id="site-header" class="row">
		<div id="site-brand">
            <a id="site-logo" href="https://www.skovdenyheter.se"></a>
		</div>

		<div id="main-header-right-sidebar"><div class="weather-sidebar"><div class="weather-widget">
	<div class="weather-widget-inner">
		<div class="weather-icon">
			<img src="https://www.skovdenyheter.se/wp-content/plugins/hallpressen/widgets/weather-widget/assets/gfx/night/6.png" alt="Väder i Skövde"/>
		</div>
		<div class="weather-info">
			<h5>Skövde</h5>
			<span class="weather-temp">6°C</span> <span class="weather-wind">V 2 m/s</span>
		</div>
	</div>
			<a href="https://www.skovdenyheter.se/vader/">Se hela prognosen</a>
	</div></div>    </div>

		<div id="main-header-banner-wrapper">
			<div id="main-header-banner">
				<div class="ad-container"></div>
			</div>
		</div>
	</div>
    


    	<div id="navigation" class="navigation">
	<nav class="navbar navbar-default" id="main-nav" role="navigation">

				<div class="navbar-left">
			<a class="pull-left collapsed" id="main-nav-icon" data-toggle="collapse" data-target="#more-menu-collapse">
				<span class="line"></span>
				<span class="line"></span>
				<span class="line"></span>
			</a>

			<ul id="menu-main-menu">
				<li><a href="https://www.skovdenyheter.se/nyheter/"><span></span>Nyheter</a></li>
<li><a href="https://www.skovdenyheter.se/sport/"><span></span>Sport</a></li>
<li><a href="https://www.skovdenyheter.se/livsstil/"><span></span>Livsstil</a></li>
<li><a href="https://www.skovdenyheter.se/perspektiv/"><span></span>Perspektiv</a></li>
<li class="has-children"><a><span></span>Avdelningar</a>
<ul class="sublevel-1">
	<li><a href="https://www.skovdenyheter.se/fran-lasarna/"><span></span>Från läsarna</a></li>
	<li><a href="https://www.skovdenyheter.se/kronikor/"><span></span>Krönikor</a></li>
	<li><a href="https://www.skovdenyheter.se/noje/"><span></span>Nöje</a></li>
	<li><a href="https://www.skovdenyheter.se/pa-djupet/"><span></span>På djupet</a></li>
	<li><a href="https://www.skovdenyheter.se/vader/"><span></span>Väder</a></li>
	<li><a href="https://www.skovdenyheter.se/om-oss/om-rss/"><span></span>RSS</a></li>
</ul>
</li>
<li class="has-children"><a><span></span>Kontakt</a>
<ul class="sublevel-1">
	<li><a href="https://www.skovdenyheter.se/skicka-in/tipsa-oss/"><span></span>Tipsa</a></li>
	<li><a href="https://www.skovdenyheter.se/skicka-in/"><span></span>Skicka in</a></li>
	<li><a href="https://www.skovdenyheter.se/om-oss/kontakta-kundcenter/"><span></span>Kundcenter</a></li>
	<li><a href="https://www.skovdenyheter.se/annonsera/"><span></span>Annonsera</a></li>
</ul>
</li>
<li class="has-children"><a><span></span>Mer nyheter</a>
<ul class="sublevel-1">
	<li><a href="http://www.falkopingstidning.se/"><span></span>Falköpings Tidning</a></li>
	<li><a href="http://www.vastgotabladet.se/"><span></span>Västgöta Bladet</a></li>
	<li><a href="http://www.skaraborgslanstidning.se/"><span></span>Skaraborgs läns tidning</a></li>
</ul>
</li>
<li><a href="http://pdfire.se/latest/58"><span></span>eSN</a></li>
<li><a href="https://www.skovdenyheter.se/jobb/"><span></span>Jobb</a></li>

			</ul>
		</div>

		<div id="more-menu-collapse" class="collapse" aria-expanded="false">
			<div id="more-menu">

				<div id="more-menu-search">
					<form method="GET" action="https://www.skovdenyheter.se/sok" class="form-inline header-search-field">
	<div class="input-group">
		<input type="text" class="form-control search-form-control" name="query" placeholder="Sök "/>
        <span class="input-group-btn search-input-group-btn">
            <button class="btn" type="submit" title="Sök efter artiklar">
	            <i class="fa fa-search"></i>
            </button>
        </span>
	</div>
</form>				</div>

				<nav id="main-menu-in-more-menu">
					<ul>
						<li><a href="https://www.skovdenyheter.se/nyheter/"><span></span>Nyheter</a></li>
<li><a href="https://www.skovdenyheter.se/sport/"><span></span>Sport</a></li>
<li><a href="https://www.skovdenyheter.se/livsstil/"><span></span>Livsstil</a></li>
<li><a href="https://www.skovdenyheter.se/perspektiv/"><span></span>Perspektiv</a></li>
<li class="has-children"><a><span></span>Avdelningar</a>
<ul class="sublevel-1">
	<li><a href="https://www.skovdenyheter.se/fran-lasarna/"><span></span>Från läsarna</a></li>
	<li><a href="https://www.skovdenyheter.se/kronikor/"><span></span>Krönikor</a></li>
	<li><a href="https://www.skovdenyheter.se/noje/"><span></span>Nöje</a></li>
	<li><a href="https://www.skovdenyheter.se/pa-djupet/"><span></span>På djupet</a></li>
	<li><a href="https://www.skovdenyheter.se/vader/"><span></span>Väder</a></li>
	<li><a href="https://www.skovdenyheter.se/om-oss/om-rss/"><span></span>RSS</a></li>
</ul>
</li>
<li class="has-children"><a><span></span>Kontakt</a>
<ul class="sublevel-1">
	<li><a href="https://www.skovdenyheter.se/skicka-in/tipsa-oss/"><span></span>Tipsa</a></li>
	<li><a href="https://www.skovdenyheter.se/skicka-in/"><span></span>Skicka in</a></li>
	<li><a href="https://www.skovdenyheter.se/om-oss/kontakta-kundcenter/"><span></span>Kundcenter</a></li>
	<li><a href="https://www.skovdenyheter.se/annonsera/"><span></span>Annonsera</a></li>
</ul>
</li>
<li class="has-children"><a><span></span>Mer nyheter</a>
<ul class="sublevel-1">
	<li><a href="http://www.falkopingstidning.se/"><span></span>Falköpings Tidning</a></li>
	<li><a href="http://www.vastgotabladet.se/"><span></span>Västgöta Bladet</a></li>
	<li><a href="http://www.skaraborgslanstidning.se/"><span></span>Skaraborgs läns tidning</a></li>
</ul>
</li>
<li><a href="http://pdfire.se/latest/58"><span></span>eSN</a></li>
<li><a href="https://www.skovdenyheter.se/jobb/"><span></span>Jobb</a></li>

					</ul>
				</nav>
				<div class="menu-section ms-1">
	<h3 class="menu-section-title collapsed" data-toggle="collapse" href="#ms-menu-annonsera-wrapper">Annonsera</h3>
	<nav class="menu-section-nav collapse" id="ms-menu-annonsera-wrapper">
		<ul id="ms-menu-annonsera">
							 <li><a href="https://www.skovdenyheter.se/annonsera/">Annonsera</a></li>
 					</ul>
	</nav>
</div><div class="menu-section ms-2">
	<h3 class="menu-section-title collapsed" data-toggle="collapse" href="#ms-menu-integritetspolicy-wrapper">Integritetspolicy</h3>
	<nav class="menu-section-nav collapse" id="ms-menu-integritetspolicy-wrapper">
		<ul id="ms-menu-integritetspolicy">
							 <li><a href="https://www.skovdenyheter.se/integritetspolicy/">Integritetspolicy</a></li>
 					</ul>
	</nav>
</div>
			</div>
		</div>

		<div id="navigation-brand">
			<a id="navigation-logo" href="https://www.skovdenyheter.se"></a>
		</div>

		<div class="navbar-right">

			<form method="GET" action="https://www.skovdenyheter.se/sok" class="form-inline header-search-field">
	<div class="input-group">
		<input type="text" class="form-control search-form-control" name="query" placeholder="Sök "/>
        <span class="input-group-btn search-input-group-btn">
            <button class="btn" type="submit" title="Sök efter artiklar">
	            <i class="fa fa-search"></i>
            </button>
        </span>
	</div>
</form>					</div>
	</nav>
</div>
        <div class="below-main-menu-wrapper">
        <div class="below-main-menu">
            
            
<div class="news-list section-news hp-widget-box hp-type-most-read no-scrollbar" style="max-height: ;">

    <header class="hp-widget-heading"  >
        <h2 class="hp-widget-title"  >Mest lästa</h2>
    </header>
        <div class="hp-most-read-arrow"></div>
        <div class="articles hp-widget-body">
        <div class="article-page show-page" data-page="1">
            <ol class="hp-widget-list hp-widget-article-list">
                                <li class="hp-widget-list-item ">
                    <a href="https://www.skovdenyheter.se/article/utlaning-av-volvojobbare-en-vinst-for-mangfalden/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image">
                            <span class="time time-before">igår 09:00</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Nu kan du låna Volvojobbare Fredrik</h3>
                            <span class="time time-after">igår 09:00</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item ">
                    <a href="https://www.skovdenyheter.se/article/stad-i-ljus-stalls-in-satsar-pa-black-friday-istallet/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image">
                            <span class="time time-before">igår 14:57</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Stad i ljus ställs in - satsar på Black friday istället</h3>
                            <span class="time time-after">igår 14:57</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item ">
                    <a href="https://www.skovdenyheter.se/article/manskapsbod-stals-vard-runt-en-halv-miljon-kronor/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image">
                            <span class="time time-before">igår 10:46</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Manskapsbod stals – värd runt en halv miljon kronor</h3>
                            <span class="time time-after">igår 10:46</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item ">
                    <a href="https://www.skovdenyheter.se/article/varola-skola-laggs-ner/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image has-media has-video has-gallery">
                            <span class="time time-before">igår 18:40</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Förslag: Varola skola läggs ner</h3>
                            <span class="time time-after">igår 18:40</span>

                                                            <div class="hp-widget-list-article-icon"><i class="fa fa-play"></i></div>
                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                
            </ol> <!-- /.hp-widget-list -->
        </div>
    </div>

    
</div>

        </div>
        <div class="alter-sidebar">
            
        </div>
    </div>
        <div id="panorama-header">
        <div id="main-header-top-panorama-wrapper">
            <p class="ad-panorama-marker"></p>
            <div id="main-header-top-panorama" class="">
                <div class="ad-container">            <div class="ad-wrapper">
                    <p class="ad-marker-horizontal" style="font-size:11px; margin-bottom:4px;">Annons</p>
                <div class="google-dfp-wrapper  ">
            <div id="dfpWrap" class=" " >
                <!-- /172094094/SN_Mobil_01 -->
                                                    <div id='div-gpt-mobile-320320-SN_Mobil_01'
     class="new-dfp "
     data-width="320"
     data-height="320"
     data-slot="SN_Mobil_01"
     data-updateCorrelator="false"
                     data-unique-name="320320-SN_Mobil_01">
        <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-mobile-320320-SN_Mobil_01'); });
    </script>
        </div>                                            </div>
        </div>
    </div>
    </div>
            </div>
        </div>
    </div>
    

</header>
<div id="main-body">
    <script type="application/javascript">
        hp.plus = false;
    </script>
    
    
			<article class="single-article  single-article-large section-news has-image" itemscope itemtype="http://schema.org/NewsArticle" data-uuid="26e3d25a-19b6-4b85-8963-2ee68772ae63" data-position="0" data-sections="Regionalt">
	
                    <div class="row">
                <div class="article-top-ad">
                    
                </div>
            </div>
        
		<div class="row">

			<div class="article-wrapper">
				
					
						<header class="article-header header-version-3">
                            <div class="header-wrapper">
                                 
                                    
                                                                             <figure class="page-header-image img-container" itemprop="associatedMedia image" itemscope itemtype="http://schema.org/ImageObject">
    <div class="img-cropper img-cropper-3-2">
                <img src="https://imengine.hall.infomaker.io/imengine/image.php?uuid=84b4fab5-c774-540f-a4b6-8bc25d997d1e&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=980&amp;height=653&amp;q=80" alt="" itemprop="contentUrl"/>

    </div>
    <div class="img-caption">
        <span class="caption"></span> <br></div>
    <meta itemprop="description" content="" />
        <meta itemprop="representativeOfPage" content="true" />
</figure>

                                     
                                     
                                                                                
                                                                                        
                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        
                                                                                        
                                            
                                                                                                                                                                                
                                                                                        
                                            
                                        
                                     
                                                                                                                         <div class="article-block article-headline">
                                                <h1 itemprop="headline">Bevis räckte inte mot misstänkt bordell i Skövde</h1>
                                            </div>
                                                                             
                                                                                                                  
                                                                             
                                                                                                                                          

                                            <div class="article-block article-leadin">
                                                <meta itemprop="articleSection" content="Nyheter"/>
                                                                                                <span class="article-dateline" itemprop="dateline">Skövde </span>
                                                <span class="article-leadin" itemprop="description">I somras rullades en bordellhärva upp i Trollhättan och en man dömdes till sex månaders fängelse för koppleri. I polisutredningen nämndes Skövde som en ort där mannen kunde ha varit verksam. Det gick dock aldrig att leda i bevis. <br/>

</span>
                                            </div>
                                                                             
                                                                                                                        <div class="article-block article-date-container">
                                                <span class="article-date article-date-published"><time itemprop="datePublished" datetime="2018-11-14 05:05:00">Publicerad 14 nov. 2018 05:05</time></span>

                                                
                                            </div>
                                                                             
                                    
                                                             </div>
						</header> <!-- /#article-header -->

                        <div class="article-body-content-wrapper">

                            <div class="article-leadin-ad">
                                        <div class="ad-wrapper">
                    <p class="ad-marker-horizontal" style="font-size:11px; margin-bottom:4px;">Annons</p>
                <div class="google-dfp-wrapper  ">
            <div id="dfpWrap" class=" " >
                <!-- /172094094/SN_Mobil_02 -->
                                                    <div id='div-gpt-mobile-320320-SN_Mobil_024637633525bebbc375d4ea'
     class="new-dfp "
     data-width="320"
     data-height="320"
     data-slot="SN_Mobil_024637633525bebbc375d4ea"
     data-ajax="true"
             data-unique-name="320320-SN_Mobil_024637633525bebbc375d4ea">
    
                    <script>
                googletag.cmd.push(function() {
                    var adSlot = googletag.defineSlot('/172094094/SN_Mobil_02', [320, 320] , 'div-gpt-mobile-320320-SN_Mobil_024637633525bebbc375d4ea')
                        .addService(googletag.pubads());

                    googletag.display('div-gpt-mobile-320320-SN_Mobil_024637633525bebbc375d4ea');
                    setTimeout(function(){
                                                    googletag.pubads().refresh([adSlot], {changeCorrelator:false});
                                                googletag.pubads().addEventListener('slotRenderEnded', function(event) {

                            if(event.slot.getSlotElementId() == 'div-gpt-mobile-320320-SN_Mobil_024637633525bebbc375d4ea') {
                                TOGlobal.checkTakeover(event);
                            }
                        });
                        ajaxSlots.push(adSlot);
                    }, 1);
                });
            </script>
                </div>                            </div>
        </div>
    </div>
        
                            </div>

                            <section class="article-body">

                                                                    <div class="row">
                                        <div class="article-content-wrapper">

                                                                                            
                                                                                             
                                                                                            <div class="article-content page-content" itemprop="articleBody">    <p>I augusti dömdes mannen från Rumänien till sex månaders fängelse av Vänersborgs tingsrätt.</p>
    <p>LÄS MER: <a href="https://www.skovdenyheter.se/article/bordellverksamhet-kan-ha-bedrivits-i-skovde/" id="link-11d0007f465baddbcda41133d7cba4a5">Bordell kan ha funnits i Skövde </a></p>
    <p>LÄS MER: <a href="" id="link-6c6c6167f3f50d63d04194046519d8b6"><a href="" id="link-5689f2079c6dfca8ccc15fbd237e92fa"><a href="" id="link-f63cb644a4e3d2094aec047ac39595d8"> Bordellv</a></a></a><a href="https://www.skovdenyheter.se/article/bordellverksamhet-ska-ha-pagatt-i-varas/" id="link-e21257d43937fc760b283facd3fc5e18">erksamhet kan ha pågått sedan i våras</a></p>
    <p>Det var han som hade bokat rummet på vandrarhemmet i Trollhättan där sexhandeln ägde rum. Det  han som hade bokat taxiresorna som tog kvinnorna till kunder, det var han som betalade rummen och som hjälpte till att lägga ut annonser på sexköpssajten. Tjänsterna utfördes av hans fru samt en väninna till paret, också de från Rumänien.</p>
    <p>LÄS MER: <a href="https://www.skovdenyheter.se/article/34-aring-atalad-i-bordellharvan/" id="link-2c63b98a0dc1b969ab64e13bda6b9f45">24-åring åtalad i bordellhärva </a></p>
    <p>Tips från polisen i Skaraborg gjorde gällande att mannen kunde ha bedrivit koppleriverksamhet  även i Skövde. När polisen kopierade innehållet i mannens beslagtagna mobiltelefon såg man att den varit positionerad till en gata i Södra Ryd. I förundersökningsprotokollet framgår det att mannen och hans fru bott i området under mars 2018 och därefter rest hem till Rumänien från början på april till mitten på april. De ska sedan ha kommit tillbaka till Skövde innan de dök upp i Trollhättan och då på lite olika adresser men framför allt på vandrarhemmet där mannen greps.</p>
            <div class="ad-wrapper">
                    <p class="ad-marker-horizontal" style="font-size:11px; margin-bottom:4px;">Annons</p>
                <div class="google-dfp-wrapper  ">
            <div id="dfpWrap" class=" " >
                <!-- /172094094/SN_Mobil_03 -->
                                                    <div id='div-gpt-mobile-320320-SN_Mobil_038668179015bebbc3708109'
     class="new-dfp "
     data-width="320"
     data-height="320"
     data-slot="SN_Mobil_038668179015bebbc3708109"
     data-ajax="true"
             data-unique-name="320320-SN_Mobil_038668179015bebbc3708109">
    
                    <script>
                googletag.cmd.push(function() {
                    var adSlot = googletag.defineSlot('/172094094/SN_Mobil_03', [320, 320] , 'div-gpt-mobile-320320-SN_Mobil_038668179015bebbc3708109')
                        .addService(googletag.pubads());

                    googletag.display('div-gpt-mobile-320320-SN_Mobil_038668179015bebbc3708109');
                    setTimeout(function(){
                                                    googletag.pubads().refresh([adSlot], {changeCorrelator:false});
                                                googletag.pubads().addEventListener('slotRenderEnded', function(event) {

                            if(event.slot.getSlotElementId() == 'div-gpt-mobile-320320-SN_Mobil_038668179015bebbc3708109') {
                                TOGlobal.checkTakeover(event);
                            }
                        });
                        ajaxSlots.push(adSlot);
                    }, 1);
                });
            </script>
                </div>                            </div>
        </div>
    </div>
        <p>När åtal sedan väcktes hävdade åklagaren att mannen ägnat sig åt koppleri i Trollhättan, Göteborg och Skövde men tingsrätten ansåg att uppgifterna var för knapphändiga för döma mannen vad gäller misstänkt koppleri i Göteborg och Skövde</p>
    <p>Martin Lilja är kriminalinspektör på spaningssektionen region Väst. Han var den som ledde förundersökningen.</p>
    <p>Han berättar att tipset om en eventuell verksamhet i Skövde från början kom från polisens grupp för människohandel i Göteborg.</p>
    <p>– Det är troligt att det kan ha pågått någon form av bordellverksamhet men säkert vet vi inte, säger han.</p>
    <p>–  Eftersom vi inte hade en tydlig bostadsadress kunde vi inte spana. Spaningsarbetet är det viktigaste för att bevisa att sexhandel pågår. Men här kom vi inte längre, säger han.</p>
    <p>I samma mål dömdes två män. Den ena till försök till köp av sexuell tjänst. När polisen gjorde husrannsakan på vandrarhemmet avbröt de händelseförloppet, någon sexuell tjänst hade inte hunnit utföras men två oanvända kondomer på sängen knyter mannen till brottet. Den andre mannen dömdes för två fall av sexköp där kvinnan hade utfört tjänsten i mannens hem.</p>
    <p>Sexhandel är inget storstadsfenomen berättar Martin Lilja, det förekommer överallt i Sverige.</p>
    <p>– De som förmedlar tjänsterna bygger upp ett stort kontaktnät och hyr av mindre nogräknade hyresförmedlare. Sexhandel är lättförtjänta pengar. De kan betala 10 000 kronor för ett rum och ändå plocka ut stora summor i förtjänst.</p>
    <p>LÄS MER: <a href="https://www.skovdenyheter.se/article/hon-har-salt-sex-i-skovde-sedan-tonaren/" id="link-0c3f5692ed5ea8af53a84effd30ed88c">Hon har sålt sex i Skövde sedan tonåren </a></p>
</div>
                                             
                                                                                             <div class="under-article">
                                                                                                                                                                                                                                                                                                                                                                                                                <div class="chips">
                                                                <span>
                                                                    <a class="tag_link" href="/tagg/?tag=b50231c9-22d9-4d30-b84a-ef2de5371751">Fängelse</a>
                                                                </span>
                                                            </div>
                                                                                                                        <div class="chips">
                                                                <span>
                                                                    <a class="tag_link" href="/tagg/?tag=0a30b494-0f1d-4497-8323-910ebdef14b6">Människohandel</a>
                                                                </span>
                                                            </div>
                                                                                                                        <div class="chips">
                                                                <span>
                                                                    <a class="tag_link" href="/tagg/?tag=41841be8-3670-4a6a-9bdd-1f181e4a27af">Koppleri</a>
                                                                </span>
                                                            </div>
                                                                                                                        <div class="chips">
                                                                <span>
                                                                    <a class="tag_link" href="/tagg/?tag=00667e5d-5647-47f5-a269-1c02997fc46c">Polisen</a>
                                                                </span>
                                                            </div>
                                                                                                                        <div class="chips">
                                                                <span>
                                                                    <a class="tag_link" href="/tagg/?tag=c1312257-3657-49dd-a3cc-642c23a0aa74">Åklagare</a>
                                                                </span>
                                                            </div>
                                                                                                                        <div class="chips">
                                                                <span>
                                                                    <a class="tag_link" href="/tagg/?tag=8357d88f-b9a8-46e0-983f-932d2dfb83c5">Tingsrätten</a>
                                                                </span>
                                                            </div>
                                                                                                                    
                                                    

                                                                                                                                                                
                                                                                                            
                                                    
                                                                                                            
                                                                                                    </div>
                                                                                     </div>

                                    </div> <!-- /.row -->
                                                            </section> <!-- /#article-body -->
                                                        <section class="social-share">
                                    <div class="social-media__wrapper">
        <div class="social-media__body">
                <div class="social-media__item social-media__item--facebook social__facebook--share">
                    <span class="share-counter count-facebook"></span>
                    <span>Facebook</span>
                </div>
            <div class="social-media__item social-media__item--twitter social__twitter--share" data-share-headline="Bevis räckte inte mot misstänkt bordell i Skövde">
                <span>Twitter</span>
            </div>
        </div>
    </div>
                            </section>

                            <section class="article-byline article-byline-large">
                                                                    
	<div itemprop="author" itemscope itemtype="http://schema.org/Person">
					<div class="image article-author">
				<img src="https://imengine.hall.infomaker.io/imengine/image.php?uuid=327af6d9-373c-5008-b68d-e53be9ab526b&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=80&amp;height=80&amp;q=80" alt="Eva Wårenius" itemprop="image" />
			</div>
		


							
																
													
                    				<a href="https://www.skovdenyheter.se/las-mer-av/?reporter=eva%20w%C3%A5renius&id=0db8b2d3-ba19-4175-8282-482055d64f77"
				   class="more-from ellipsis" itemprop="url">Eva Wårenius</a>
                    						</div>

                                                            </section>

                            
                                                                                                <div class="hp-comments"
                                         data-url="https://interaktion.hallmedia.se"
                                         data-key="ntnUBSY0krKwfjkO632HF2aaVlGpfRxf"
                                         data-article="26e3d25a-19b6-4b85-8963-2ee68772ae63"
                                         data-article-name="Bevis räckte inte mot misstänkt bordell i Skövde"
                                         data-article-sections="Regionalt"
                                         data-site="sn"></div>
                                    <script type="text/javascript" src="https://interaktion.hallmedia.se/js/embed-assets.js"></script>
                                                            
                        <div class="article-under-sidebar">
                            
                        </div>
                        </div>
                        <div class="article-body-right-sidebar hidden-xs hidden-sm">
                                <div class="article-ad-sidebar-big">			<div class="textwidget"><br></div>
		</div>    
                        </div>
									  			</div><!-- /#article-wrapper -->
		</div> <!-- /.row -->
    </article>
    
            <div class="external-releated-content-wrapper" id="external-related-26e3d25a-19b6-4b85-8963-2ee68772ae63">
    <script type="text/javascript">
        if (Math.random() >= 0.5) {
            // matchads
            var matchAdsDiv = document.createElement('div');
            matchAdsDiv.id = 'adn-000000000000bbfc-26e3d25a-19b6-4b85-8963-2ee68772ae63'
            document.getElementById('external-related-26e3d25a-19b6-4b85-8963-2ee68772ae63').appendChild(matchAdsDiv);
                            (function(d,s,e,t){e=d.createElement(s);e.type="text/java"+s;e.async="async";
                    e.src="http"+("https:"===location.protocol?"s://s":"://")+"cdn.cxense.com/cx.js";
                    t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,"script");


                (function(d, s, e, t) { e = d.createElement(s); e.type = 'text/java' + s;e.async = 'async';
                    e.src = 'http' + ('https:' === location.protocol ? 's' : '') + '://cdn.adnuntius.com/adn.js';
                    t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(e, t); })(document, 'script');

                var cX = cX || {}; cX.callQueue = cX.callQueue || [];
                window.adn = window.adn || {};	adn.calls = adn.calls || [];
                adn.calls.push(function() {
                    adn.request({
                        usi: cX.getUserId(),
                        siteId: '9222280920508046892',
                        adUnits: [{ auId: '000000000000bbfe', auW: 300, auH: 0 , ps: 2, targetId: 'adn-000000000000bbfc-26e3d25a-19b6-4b85-8963-2ee68772ae63'}],
                        functionCalls: [

                            {
                                name : 'css', args: {
                                font: 'Bold 14px Roboto',
                                max_width: 300,
                                background: ''
                            }
                            },
                            {
                                name : 'adLabel', args: {
                                css: {
                                    position : 'below',
                                    color: '#212121',
                                    backgroundColor: '#FAF21E'
                                }
                            }
                            }
                        ]
                    });
                });
                    } else {
            var sprinkleDiv = document.createElement('div');
            sprinkleDiv.setAttribute('data-spklw-widget', 'widget-59ca08894a06d');
            sprinkleDiv.setAttribute('data-spklw-url', 'https://www.skovdenyheter.se/article/bevis-rackte-inte-mot-misstankt-bordell-i-skovde/');
            sprinkleDiv.setAttribute('data-spklw-automatic-initialization', '');
            document.getElementById('external-related-26e3d25a-19b6-4b85-8963-2ee68772ae63').appendChild(sprinkleDiv);
        }
    </script>
</div>    					            <div class="ad-wrapper">
                    <p class="ad-marker-horizontal" style="font-size:11px; margin-bottom:4px;">Annons</p>
                <div class="google-dfp-wrapper  ">
            <div id="dfpWrap" class=" " style="min-height:10px;">
                <!-- /172094094/SN_Mobil_01 -->
                                                    <div id='div-gpt-mobile-320320-SN_Mobil_015763291885bebbc3757b94'
     class="new-dfp "
     data-width="320"
     data-height="320"
     data-slot="SN_Mobil_015763291885bebbc3757b94"
     data-ajax="true"
                data-lazy="true"
        data-refreshed="false"
         data-unique-name="320320-SN_Mobil_015763291885bebbc3757b94">
    
                    <script>
                googletag.cmd.push(function() {

                    if(typeof lazySlots !== 'undefined') {
                        lazySlots['SN_Mobil_015763291885bebbc3757b94'] = googletag.defineSlot('/172094094/SN_Mobil_01', [320, 320], 'div-gpt-mobile-320320-SN_Mobil_015763291885bebbc3757b94').addService(googletag.pubads());
                    }

                });
            </script>
                </div>                            </div>
        </div>
    </div>
    
	

            <script>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</script>

                    <div class="scroll-article" data-uuid="850acaec-bd8e-4c40-8a26-748afe393621" data-position="1"
                 data-sections="Regionalt" style="min-height: 75vh">
                <div class="article-wrapper">
                    <div class="article-block article-headline">
                        <a href="https://www.skovdenyheter.se/article/varola-skola-laggs-ner/">
                            <h1 itemprop="headline">Varola skola kommer att läggas ner</h1>
                        </a>
                    </div>
                    <div class="article-block article-leadin">
                        <span class="article-dateline" itemprop="dateline">Varola</span>
                        <span class="article-leadin" itemprop="description">Beskedet från barn- och utbildningsnämnden blev en kalldusch för föräldrarna på Varola skola.<br/>
Nästa termin föreslås de 36 eleverna istället att gå på Svärtagårdsskolan i Skultorp.<br/>
– Ni har sjabblat bort det här och ni borde skämmas, utbrast en förälder på det tillkallade mötet på skolan.<br/>

</span>
                    </div>
                </div>
            </div>
                    <div class="scroll-article" data-uuid="c46c7ab3-e94f-493e-841a-4df60067f565" data-position="2"
                 data-sections="Regionalt" style="min-height: 75vh">
                <div class="article-wrapper">
                    <div class="article-block article-headline">
                        <a href="https://www.skovdenyheter.se/article/rott-stod-for-tre-zoner-i-kollektivtrafiken/">
                            <h1 itemprop="headline">Rött stöd för tre zoner i kollektivtrafiken</h1>
                        </a>
                    </div>
                    <div class="article-block article-leadin">
                        <span class="article-dateline" itemprop="dateline">VÄSTRA GÖTALAND</span>
                        <span class="article-leadin" itemprop="description">Socialdemokraterna och Vänsterpartiet ställer sig nu bakom förslaget om tre zoner i kollektivtrafiken. Partierna ville göra vissa tillägg till förslaget om den stora förändringen i kollektivtrafiken, men blev nerröstade. <br/>

</span>
                    </div>
                </div>
            </div>
                    <div class="scroll-article" data-uuid="943f08ea-de51-435b-88ce-50f401206aec" data-position="3"
                 data-sections="Regionalt" style="min-height: 75vh">
                <div class="article-wrapper">
                    <div class="article-block article-headline">
                        <a href="https://www.skovdenyheter.se/article/olausson-hur-skort-ar-ifk-skovde/">
                            <h1 itemprop="headline">Olausson: Hur skört är IFK Skövde?</h1>
                        </a>
                    </div>
                    <div class="article-block article-leadin">
                        <span class="article-dateline" itemprop="dateline">HANDBOLL</span>
                        <span class="article-leadin" itemprop="description">IFK Skövde går in i en kritisk period. Med nyckelspelare skadade är det dags för laget att visa hur väl rustat man är.<br/>

</span>
                    </div>
                </div>
            </div>
                    <div class="scroll-article" data-uuid="abb6ae08-1637-4819-82be-f4bc90b70a2e" data-position="4"
                 data-sections="Regionalt" style="min-height: 75vh">
                <div class="article-wrapper">
                    <div class="article-block article-headline">
                        <a href="https://www.skovdenyheter.se/article/miljoner-for-att-atgarda-lukten-pa-kapplundaskolan/">
                            <h1 itemprop="headline">Miljoner för att åtgärda lukten på Käpplundaskolan </h1>
                        </a>
                    </div>
                    <div class="article-block article-leadin">
                        <span class="article-dateline" itemprop="dateline">Skövde </span>
                        <span class="article-leadin" itemprop="description">Nu vet man vad som orsakar den dåliga luften på Käpplundaskolan. Det är bland annat mögliga golv och fukt som tränger in i fasaden. – Det är skönt att vi gjort skadeinventeringen och kunnat presentera den för lärarna, säger fastighetschef Ingemar Linusson. <br/>

</span>
                    </div>
                </div>
            </div>
                    <div class="scroll-article" data-uuid="6ae4b7d0-efef-4527-8baa-82af9ad98f83" data-position="5"
                 data-sections="Regionalt" style="min-height: 75vh">
                <div class="article-wrapper">
                    <div class="article-block article-headline">
                        <a href="https://www.skovdenyheter.se/article/ifk-skovde-varvar-norrman/">
                            <h1 itemprop="headline">IFK Skövde värvar norrman</h1>
                        </a>
                    </div>
                    <div class="article-block article-leadin">
                        <span class="article-dateline" itemprop="dateline">HANDBOLL</span>
                        <span class="article-leadin" itemprop="description">IFK Skövde har värvat en ersättare till skadade Rex Blom. <br/>

</span>
                    </div>
                </div>
            </div>
                    <div class="scroll-article" data-uuid="fe5b0ca6-1c87-4375-a0c6-b617020cd189" data-position="6"
                 data-sections="Regionalt" style="min-height: 75vh">
                <div class="article-wrapper">
                    <div class="article-block article-headline">
                        <a href="https://www.skovdenyheter.se/article/utlaning-av-volvojobbare-en-vinst-for-mangfalden/">
                            <h1 itemprop="headline">Utlåning av Volvojobbare en vinst för mångfalden</h1>
                        </a>
                    </div>
                    <div class="article-block article-leadin">
                        <span class="article-dateline" itemprop="dateline">SÖDRA RYD</span>
                        <span class="article-leadin" itemprop="description">På fönstret till biblioteket i Södra Ryd sitter det 23 beskrivningar av arbetare från Volvogjuteriet  i Skövde.<br/>
Från och med lördag den 17 november kan den som vill kunna låna en Volvoarbetare för en timme. Syftet är att skapa möten mellan människor som kanske inte annars hade träffats och skapa ett utbyte. <br/>

</span>
                    </div>
                </div>
            </div>
                    <div class="scroll-article" data-uuid="feb1772a-52f4-4994-a46f-000b490f381e" data-position="7"
                 data-sections="Regionalt" style="min-height: 75vh">
                <div class="article-wrapper">
                    <div class="article-block article-headline">
                        <a href="https://www.skovdenyheter.se/article/matningarna-visar-gravkammare-i-kung-ranes-hog/">
                            <h1 itemprop="headline">Mätningarna visar gravkammare i Kung Ranes hög </h1>
                        </a>
                    </div>
                    <div class="article-block article-leadin">
                        <span class="article-dateline" itemprop="dateline">Skaraborg</span>
                        <span class="article-leadin" itemprop="description">I en till bristningsgränsen fylld Flistad kyrka berättade arkeolog Martin Toresson om resultaten från markradarundersökningarna vid kung Ranes hög.<br/>
– Vi kan se en komplex struktur i kullens inre vilket bekräftar den grävning som gjordes för över 100 år sedan.<br/>

</span>
                    </div>
                </div>
            </div>
                    <div class="scroll-article" data-uuid="26f7b20a-b824-4847-aa0c-3673853cddc7" data-position="8"
                 data-sections="Regionalt" style="min-height: 75vh">
                <div class="article-wrapper">
                    <div class="article-block article-headline">
                        <a href="https://www.skovdenyheter.se/article/sannolikt-far-han-inte-gensvar/">
                            <h1 itemprop="headline">”Sannolikt får han inte gensvar”</h1>
                        </a>
                    </div>
                    <div class="article-block article-leadin">
                        <span class="article-dateline" itemprop="dateline">STOCKHOLM / SKARA</span>
                        <span class="article-leadin" itemprop="description"> Gunilla Druve Jansson (C), partiets ordförande i Västra Götaland, tror inte att Ulf Kristersson godkänns som statsminister på onsdagen. Andra vägar måste prövas för att Sverige ska få en regering, anser hon.<br/>

</span>
                    </div>
                </div>
            </div>
        
        <div class="scroll-indicator">
            <div class="scroll-indicator-wrapper">
                <div class="next-article"></div>
                <div class="scroll-info">
                    <div class="scroll-counter">
                        Artikel <span>2</span> av 9
                    </div>
                    <div class="scroll-headline">Varola skola kommer att läggas ner</div>
                </div>
            </div>
        </div>
        <div class="article-return-to-top-wrapper">
            <div class="article-return-to-top">
                <div class="article-return-to-top-link"><a href="http://www.skovdenyheter.se">Tillbaka till startsidan</a>
                </div>
            </div>
        </div>
    </div> <!-- /#main-body -->


<footer id="main-footer" class="row hidden-print">
    <div class="container">
        <div class="fullpage-wrapper">
            
        </div>

        <div class="row">
            <div class="col-sm-6 footer-info-block-sm-col">
                <div class="row">

                    <div class="col-md-6 footer-info-block-md-col">
                        <div id="footer-brand">
                            <a id="footer-logo" href="https://www.skovdenyheter.se"></a>
                        </div>
                        <div class="footer-info-block"><h3 class="footer-info-block-title">Onlinechef</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
    <li><a href="mailto: patricia.svensson@hallpressen">Patricia Svensson</a></li> 
</ul></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Pressetik</h3>			<div class="textwidget"><a href="https://www.skovdenyheter.se/nyhetsjournalistik">Så jobbar vi med nyhetsjournalistik</a>
<br>
<a href="http://po.se">Så anmäler du till Pressombudsmannen</a></div>
		</div>
                    </div> <!-- /.col-md-6 -->

                    <div class="col-md-6 footer-info-block-md-col">
                        <div class="footer-info-block"><h3 class="footer-info-block-title">Postadress</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
<li>Petter Helens gata 2</li> 
<li>541 30 Skövde</li> 
</ul></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Tipsa redaktionen</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
    <li><a href="mailto: red.sn@vgt.se">red.sn@vgt.se</a></li> 

<li> <a href="tel:+46500784870">0500-78 48 70 </a> </li>
<a href="mailto: digired@hallpressen.se">kontakta tjänstgörande webbredaktör</a></li> 
</ul> 


</div>
		</div>
                    </div> <!-- /.col-md-6 -->

                </div> <!-- /.row -->
            </div> <!-- /.col-sm-6 -->

            <div class="col-sm-6 footer-info-block-sm-col">
                <div class="row">

                    <div class="col-md-6 footer-info-block-md-col">
                        <div class="footer-info-block"><h3 class="footer-info-block-title">Telefon</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
<li> <a href="tel:+46500784850">0500-78 48 50 (växel)</a> </li>
</ul> </div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Annonsera</h3>			<div class="textwidget"> <ul class="footer-info-block-list"> 
<li><a href="/annonsera">www.skovdenyheter.se/annonsera</a></li>
</ul></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Stim</h3>			<div class="textwidget">Skövde Nyheter har stim-licens
<ul class="footer-info-block-list"> 
<li><a href="http://www.stim.se">www.stim.se</a></li>
</ul></div>
		</div>
                    </div> <!-- /.col-md-6 -->

                    <div class="col-md-6 footer-info-block-md-col">
                        <div class="footer-info-block"><h3 class="footer-info-block-title">Våra tidningar</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
<li><a href="http://www.falkopingstidning.se">www.falkopingstidning.se</a></li>
<li><a href="http://www.skaraborgslanstidning.se">www.skaraborgslanstidning.se</a></li>
<li><a href="http://www.skovdenyheter.se">www.skovdenyheter.se</a></li>
<li><a href="http://www.vastgotabladet.se">www.vastgotabladet.se</a></li>

</ul></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Ansvarig utgivare</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
    <li><a href="mailto:Marie.Flyckt@hallmedia.se">Marie Johansson Flyckt</a></li> 
</ul>
<br>
<b>Jobb</b><br>
<a href="https://hallmedia.se/jobba-hos-oss">Vill du jobba hos oss?</a></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Policy</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
    <li><a href="/integritetspolicy">Integritetspolicy</a></li> 
    <li><a href="/cookies">Data- och cookieinformation</a></li> 
</ul></div>
		</div>
                    </div> <!-- /.col-md-6 -->

                </div> <!-- /.row -->
            </div> <!-- /.col-sm-6 -->

        </div> <!-- /.row -->

    </div> <!-- /.container -->
    <div class="takeover">
        
    </div>
</footer> <!-- /#main-footer -->

<script type='text/javascript' src='https://static.hall.infomaker.io/wp-content/themes/hp5.0base/assets/js/body.min.js?ver=fc3973885787130b69e833ff692ce62d71d97a59'></script>
<script type='text/javascript' src='https://static.hall.infomaker.io/wp-content/themes/hp5.0base/assets/js/article.min.js?ver=fc3973885787130b69e833ff692ce62d71d97a59'></script>
<script type='text/javascript' src='https://www.skovdenyheter.se/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>



<script type="text/javascript">
	if(typeof adblock === 'undefined') {
    	adblock = true;
    }
</script>

<script type="text/javascript">
    setTimeout(function(){var a=document.createElement("script");
        var b=document.getElementsByTagName("script")[0];
        a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0039/4805.js?"+Math.floor(new Date().getTime()/3600000);
        a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>
<script type='text/javascript'>
var _cInfo = _cInfo || [];
    (function () {
        if (document.cookie.match("__codnt") === null) {
            window._cInfo.push(
                {cmd: "_trackContentPath", val: window.location.pathname},
                {cmd: "_executeTracking"}
            );

            var ca = document.createElement('script');
            ca.type = 'text/javascript';
            ca.async = true;
            ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/4b4a6f50c5aa4f039ae0fb04584d1e6f.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(ca, s);
        }
    })();
</script>
<script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"8eb46f0f57","applicationID":"34192735","transactionName":"NFJTbRZZWhJWBUBRXg0YcFoQUVsPGBVdVlYPUhxYFkxdAlsD","queueTime":0,"applicationTime":1163,"atts":"GBVQG15DSRw=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
