<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie10 lt-ie9 ie8"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10 ie9"> <![endif]-->
<!--[if gt IE 9]> <html class="no-js" lang="en-US"> <![endif]-->
<head>
                <meta http-equiv="Content-Security-Policy" content="block-all-mixed-content">
    
    <!-- Async Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | Hallpress - HTTPS // created at: Dec 20, 2018 2:05:25 PM -->
    <script type="text/javascript" src="https://aka-cdn.adtech.de/dt/common/DAC.js"></script>
    <div id="6644920"><noscript><a href="https://adserver.adtech.de/adlink|3.0|1568.1|6644920|0|16|ADTECH;loc=300;alias=" target="_blank"><img src="https://adserver.adtech.de/adserv|3.0|1568.1|6644920|0|16|ADTECH;loc=300;alias=" border="0" width="1" height="1"></a></noscript></div>
    <script>
        ADTECH.config.page = { protocol: 'https', server: 'adserver.adtech.de', network: '1568.1', siteid: 701887, params: { loc: '100' }};
        ADTECH.config.placements[6644920] = { sizeid: '16', params: { alias: '', target: '_blank' }};
        ADTECH.enqueueAd(6644920);
        ADTECH.executeQueue();
    </script>
    <meta http-equiv="X-UA-Compatible" content="IE=edge;" />
    
<script type="text/javascript">
    dataLayer = [ {"uuid":"2a84dc56-c12b-42a0-9935-afb75c9ad694","pageCategory":"Regionalt","publishDate":"2019-03-22 17:00","pageCategories":"Regionalt","pageTags":"F\u00e4ngelse,Skadest\u00e5nd,Kriminalv\u00e5rd,Medicin,Brott,Mat,Hot,Hot och v\u00e5ld mot tj\u00e4nsteman","pageFunctionTags":"","weather":"night\/1","plusArticle":"Ja","pageAuthor":"Leif Claesson","pageNewsvalue":"2"} ];
</script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-TD8HH5');</script>
    <!-- End Google Tag Manager -->
    <title>Begick nya brott i fängelset - Skövde Nyheter</title>

    <!--[if lte IE 9]>
        <link rel="stylesheet" type="text/css" href='https://www.skovdenyheter.se/wp-content/themes/skovde-nyheter/assets/css/style.bless.css' />
    <![endif]-->

        <link rel='dns-prefetch' href='//www.skovdenyheter.se' />
<link rel='dns-prefetch' href='//static.hall.infomaker.io' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='kandulova_teaser_css-css'  href='https://www.skovdenyheter.se/wp-content/plugins/hallpressen/widgets/templates/kandulova-teaser-widget/css/kandulova-teaser.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='hp-style-css'  href='https://static.hall.infomaker.io/wp-content/themes/skovde-nyheter/assets/css/style.min.css?ver=d047adf68969c719b03d474bba849d4abfabd8bd' type='text/css' media='all' />
<style id='hp-style-inline-css' type='text/css'>
#main-header-top-panorama .ad-backdrop, .ad-row-backdrop { background: #FFFFFF; }
</style>
<script type='text/javascript'>
/* <![CDATA[ */
var hp = {"ajaxurl":"https:\/\/www.skovdenyheter.se\/ajax.php","facebook_id":"838631536186835","google_api":"AIzaSyDttaQJOZ0ekd1Pu977Pece2AGhvg-uL7Y","comments_embed_url":"https:\/\/interaktion.hallmedia.se","comments_embed_key":"ntnUBSY0krKwfjkO632HF2aaVlGpfRxf","carousel_display_timer":"5","plusklubben_offer_timer":"4000","menu_helper_timer":"5000","authenticated":"false","takeover_height":null,"uOrigin":"1","productname":"Sk\u00f6vde Nyheter","productname_short":"SN","static_url":"https:\/\/static.hall.infomaker.io\/wp-content\/themes\/hp5.0base","cookie_message_url":"https:\/\/www.skovdenyheter.se\/om-oss\/cookies\/","plus_helper_timer":"5000","emediate_backdrop_color":"#FFFFFF","weather_timer":"5000","weather_ad_timer":"5000","device":"mobile","should_refresh_session":"false","current_user":[],"show_ads_in_gallery":"true","sifo_domain":"skovdenyheter.se","sifo_id":"4134","tulo_product_code":"sn_p_premium90","lazy_offset":null,"show_premium_nag_screen":"false","ad_backdrop_color":"#FFFFFF"};
/* ]]> */
</script>
<script type='text/javascript' src='https://static.hall.infomaker.io/wp-content/themes/hp5.0base/assets/js/head.min.js?ver=d047adf68969c719b03d474bba849d4abfabd8bd'></script>
<script type='text/javascript' src='https://www.skovdenyheter.se/wp-content/plugins/antiab//assets/adframe.js?ver=0.1'></script>
<link rel='https://api.w.org/' href='https://www.skovdenyheter.se/wp-json/' />
<link rel="canonical" href="https://www.skovdenyheter.se/article/begick-nya-brott-i-fangelset/" />
<link rel="alternate" type="application/json+oembed" href="https://www.skovdenyheter.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.skovdenyheter.se%2Farticle%2Fbegick-nya-brott-i-fangelset%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.skovdenyheter.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.skovdenyheter.se%2Farticle%2Fbegick-nya-brott-i-fangelset%2F&#038;format=xml" />
<script src='https://prod.hall.infomaker.io/?dm=da95f340a09333c9383085beadc35491&amp;action=load&amp;blogid=15&amp;siteid=1&amp;t=1687544535&amp;back=https%3A%2F%2Fwww.skovdenyheter.se%2Farticle%2Fbegick-nya-brott-i-fangelset%2F' type='text/javascript'></script>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/><script type="text/javascript">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</script>
	<meta name="description" content="32-åringen avtjänar för närvarande två olika fängelsestraff. Men han begick nya brott innanför murarna. (Fängelse, Skadestånd, Kriminalvård, Medicin, Brott, Mat, Hot, Hot och våld mot tjänsteman)" />
	<meta name="viewport" content="width=device-width, height=device-height, initial-scale=1, minimum-scale=1" />
	<meta name="apple-mobile-web-app-capable" content="no" />
	<meta name="robots" content="noarchive" />
	<meta name="sitename" content="Skövde Nyheter" />
	<meta name="apple-itunes-app" content="app-id=1146733617" />
	<meta name="google-play-app" content="app-id=se.hallpressen.sn" />
	<meta property="fb:pages" content="111725182265588" />
	<meta name="author" property="author" content="Leif Claesson" />
	<meta property="og:url" content="https://www.skovdenyheter.se/article/begick-nya-brott-i-fangelset/" />
	<meta property="og:type" content="article" />
	<meta property="og:site_name" content="Skövde Nyheter" />
	<meta property="og:site_name_full" content="Skövde Nyheter" />
	<meta property="og:title" content="Begick nya brott i fängelset" />
	<meta property="og:description" content="32-åringen avtjänar för närvarande två olika fängelsestraff.
Men det hindrar inte att han begår nya brott innanför murarna. Nu döms han för sju olika fall till ytterligare sex månaders fängelse.
Mannen ska också betala skadestånd på mellan 5 000 och 10 000 kronor till de inblandade.

" />
	<meta property="fb:app_id" content="838631536186835" />
	<meta property="og:locale" content="sv_SE" />
	<meta property="article:published_time" content="2019-03-22 17:00:00" />
	<meta property="article:section" content="Nyheter" />
	<meta property="emediate:category" content="Nyheter" />
	<meta property="og:image" content="https://imengine.hall.infomaker.io/imengine/image.php?uuid=2f2867ae-8b66-51cf-9cb5-dfe10107a2c2&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1200&amp;height=800&amp;q=80" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta property="article:tag" content="Fängelse" />
	<meta property="article:tag" content="Skadestånd" />
	<meta property="article:tag" content="Kriminalvård" />
	<meta property="article:tag" content="Medicin" />
	<meta property="article:tag" content="Brott" />
	<meta property="article:tag" content="Mat" />
	<meta property="article:tag" content="Hot" />
	<meta property="article:tag" content="Hot och våld mot tjänsteman" />
        <link rel="icon" href="https://static.hall.infomaker.io/wp-content/themes/skovde-nyheter/assets/gfx/icons/favicon.ico"/>
    <link rel="apple-touch-icon" href="https://static.hall.infomaker.io/wp-content/themes/skovde-nyheter/assets/gfx/icons/apple-touch-icon-precomposed.png" sizes="60x60"/>
    <link rel="apple-touch-icon" href="https://static.hall.infomaker.io/wp-content/themes/skovde-nyheter/assets/gfx/icons/apple-touch-icon-120x120-precomposed.png" sizes="120x120"/>
    <link rel="apple-touch-icon" href="https://static.hall.infomaker.io/wp-content/themes/skovde-nyheter/assets/gfx/icons/apple-touch-icon-76x76-precomposed.png" sizes="76x76"/>
    <link rel="apple-touch-icon" href="https://static.hall.infomaker.io/wp-content/themes/skovde-nyheter/assets/gfx/icons/apple-touch-icon-152x152-precomposed.png" sizes="152x152"/>
    <link rel="apple-touch-startup-image" href="https://static.hall.infomaker.io/wp-content/themes/skovde-nyheter/assets/gfx/icons/appstart.png"/>
    
<script type="text/javascript">
	if(typeof adblock === 'undefined') {
    	adblock = true;
    }
</script>


    
<script>
	var hp = hp || {};
	hp.googledfp = {
		pageTitle: 'Begick nya brott i fängelset',
		pageURL: 'https://www.skovdenyheter.se/article/begick-nya-brott-i-fangelset/',
		pageCat: 'Regionalt',
		pageNewsvalue: '2',
		pageTags: "['Fängelse','Skadestånd','Kriminalvård','Medicin','Brott','Mat','Hot','Hot och våld mot tjänsteman']",
		pageAuthor: 'Leif Claesson',
        miscWeather: 'night/1',
        pageFunctionTags: "[]"
	};
</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type='text/javascript'>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</script>

</head>
<body class="single single-article postid-77988 container" data-device="mobile">
<!-- Async Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | Hallpress - HTTPS // Page: Skövdenyheter.se | Genomgående // Placement: Skövdenyheter.se - Helsida 1x1 (5174860) // created at: Feb 21, 2018 4:11:21 PM -->
<div id="5174860"><noscript><a href="https://adserver.adtech.de/adlink|3.0|1568.1|5174860|0|16|ADTECH;loc=300;alias=" target="_blank"><img src="https://adserver.adtech.de/adserv|3.0|1568.1|5174860|0|16|ADTECH;loc=300;alias=" border="0" width="1" height="1"></a></noscript></div>
<script>
    function loadLeeads() {
        ADTECH.config.page = { protocol: 'https', server: 'adserver.adtech.de', network: '1568.1', siteid: '701887', params: { loc: '100' }};
        ADTECH.config.placements[5174860] = { sizeid: '16', params: { alias: '', target: '_blank' }};
        ADTECH.enqueueAd(5174860);
        ADTECH.executeQueue();
    }

    if (sessionStorage) {
        if (sessionStorage.getItem("includeFullscren")) {
            console.log("mobile fullscreen");
            loadLeeads();
        } else {
            console.log("prevent fullscreen");
            sessionStorage.setItem("includeFullscren", "yes")
        }
    }

</script><div id="fb-root"></div>

    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TD8HH5"
                      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<div class="takeover">
    <div class="ad-bar">
        <span class="site">Skövde Nyheter</span>
        <button type="button" class="continue-to-site">Fortsätt till sidan</button>
    </div>
        
</div>
<header id="main-header" class="hidden-print">
                
    	<div id="site-header" class="row">
		<div id="site-brand">
            <a id="site-logo" href="https://www.skovdenyheter.se"></a>
		</div>

		<div id="main-header-right-sidebar"><div class="weather-sidebar"><div class="weather-widget">
	<div class="weather-widget-inner">
		<div class="weather-icon">
			<img src="https://www.skovdenyheter.se/wp-content/plugins/hallpressen/widgets/weather-widget/assets/gfx/night/1.png" alt="Väder i Skövde"/>
		</div>
		<div class="weather-info">
			<h5>Skövde</h5>
			<span class="weather-temp">8°C</span> <span class="weather-wind">SV 5 m/s</span>
		</div>
	</div>
			<a href="https://www.skovdenyheter.se/vader/">Se hela prognosen</a>
	</div></div>    </div>

		<div id="main-header-banner-wrapper">
			<div id="main-header-banner">
				<div class="ad-container"></div>
			</div>
		</div>
	</div>
    


    	<div id="navigation" class="navigation">
	<nav class="navbar navbar-default" id="main-nav" role="navigation">

				<div class="navbar-left">
			<a class="pull-left collapsed" id="main-nav-icon" data-toggle="collapse" data-target="#more-menu-collapse">
				<span class="line"></span>
				<span class="line"></span>
				<span class="line"></span>
			</a>

			<ul id="menu-main-menu">
				<li><a href="https://www.skovdenyheter.se/nyheter/"><span></span>Nyheter</a></li>
<li><a href="https://www.skovdenyheter.se/sport/"><span></span>Sport</a></li>
<li><a href="https://www.skovdenyheter.se/livsstil/"><span></span>Livsstil</a></li>
<li><a href="https://www.skovdenyheter.se/perspektiv/"><span></span>Perspektiv</a></li>
<li class="has-children"><a><span></span>Avdelningar</a>
<ul class="sublevel-1">
	<li><a href="https://www.skovdenyheter.se/fran-lasarna/"><span></span>Från läsarna</a></li>
	<li><a href="https://www.skovdenyheter.se/kronikor/"><span></span>Krönikor</a></li>
	<li><a href="https://www.skovdenyheter.se/noje/"><span></span>Kultur och Nöje</a></li>
	<li><a href="https://www.skovdenyheter.se/pa-djupet/"><span></span>På djupet</a></li>
	<li><a href="https://www.skovdenyheter.se/vader/"><span></span>Väder</a></li>
	<li><a href="https://www.skovdenyheter.se/om-oss/om-rss/"><span></span>RSS</a></li>
	<li class="has-children"><a><span></span>Mer nyheter</a>
	<ul class="sublevel-2">
		<li><a href="http://www.falkopingstidning.se/"><span></span>Falköpings Tidning</a></li>
		<li><a href="http://www.vastgotabladet.se/"><span></span>Västgöta Bladet</a></li>
		<li><a href="http://www.skaraborgslanstidning.se/"><span></span>Skaraborgs läns tidning</a></li>
	</ul>
</li>
</ul>
</li>
<li class="has-children"><a><span></span>Kontakt</a>
<ul class="sublevel-1">
	<li><a href="https://www.skovdenyheter.se/skicka-in/tipsa-oss/"><span></span>Tipsa</a></li>
	<li><a href="https://www.skovdenyheter.se/skicka-in/"><span></span>Skicka in</a></li>
	<li><a href="https://www.skovdenyheter.se/om-oss/kontakta-kundcenter/"><span></span>Kundcenter</a></li>
	<li><a href="https://www.skovdenyheter.se/annonsera/"><span></span>Annonsera</a></li>
</ul>
</li>
<li><a href="http://pdfire.se/latest/58"><span></span>eSN</a></li>
<li><a href="https://www.skovdenyheter.se/jobb/"><span></span>Jobb</a></li>

			</ul>
		</div>

		<div id="more-menu-collapse" class="collapse" aria-expanded="false">
			<div id="more-menu">

				<div id="more-menu-search">
					<form method="GET" action="https://www.skovdenyheter.se/sok" class="form-inline header-search-field">
	<div class="input-group">
		<input type="text" class="form-control search-form-control" name="query" placeholder="Sök "/>
        <span class="input-group-btn search-input-group-btn">
            <button class="btn" type="submit" title="Sök efter artiklar">
	            <i class="fa fa-search"></i>
            </button>
        </span>
	</div>
</form>				</div>

				<nav id="main-menu-in-more-menu">
					<ul>
						<li><a href="https://www.skovdenyheter.se/nyheter/"><span></span>Nyheter</a></li>
<li><a href="https://www.skovdenyheter.se/sport/"><span></span>Sport</a></li>
<li><a href="https://www.skovdenyheter.se/livsstil/"><span></span>Livsstil</a></li>
<li><a href="https://www.skovdenyheter.se/perspektiv/"><span></span>Perspektiv</a></li>
<li class="has-children"><a><span></span>Avdelningar</a>
<ul class="sublevel-1">
	<li><a href="https://www.skovdenyheter.se/fran-lasarna/"><span></span>Från läsarna</a></li>
	<li><a href="https://www.skovdenyheter.se/kronikor/"><span></span>Krönikor</a></li>
	<li><a href="https://www.skovdenyheter.se/noje/"><span></span>Kultur och Nöje</a></li>
	<li><a href="https://www.skovdenyheter.se/pa-djupet/"><span></span>På djupet</a></li>
	<li><a href="https://www.skovdenyheter.se/vader/"><span></span>Väder</a></li>
	<li><a href="https://www.skovdenyheter.se/om-oss/om-rss/"><span></span>RSS</a></li>
	<li class="has-children"><a><span></span>Mer nyheter</a>
	<ul class="sublevel-2">
		<li><a href="http://www.falkopingstidning.se/"><span></span>Falköpings Tidning</a></li>
		<li><a href="http://www.vastgotabladet.se/"><span></span>Västgöta Bladet</a></li>
		<li><a href="http://www.skaraborgslanstidning.se/"><span></span>Skaraborgs läns tidning</a></li>
	</ul>
</li>
</ul>
</li>
<li class="has-children"><a><span></span>Kontakt</a>
<ul class="sublevel-1">
	<li><a href="https://www.skovdenyheter.se/skicka-in/tipsa-oss/"><span></span>Tipsa</a></li>
	<li><a href="https://www.skovdenyheter.se/skicka-in/"><span></span>Skicka in</a></li>
	<li><a href="https://www.skovdenyheter.se/om-oss/kontakta-kundcenter/"><span></span>Kundcenter</a></li>
	<li><a href="https://www.skovdenyheter.se/annonsera/"><span></span>Annonsera</a></li>
</ul>
</li>
<li><a href="http://pdfire.se/latest/58"><span></span>eSN</a></li>
<li><a href="https://www.skovdenyheter.se/jobb/"><span></span>Jobb</a></li>

					</ul>
				</nav>
				<div class="menu-section ms-1">
	<h3 class="menu-section-title collapsed" data-toggle="collapse" href="#ms-menu-annonsera-wrapper">Annonsera</h3>
	<nav class="menu-section-nav collapse" id="ms-menu-annonsera-wrapper">
		<ul id="ms-menu-annonsera">
							 <li><a href="https://www.skovdenyheter.se/annonsera/">Annonsera</a></li>
 					</ul>
	</nav>
</div><div class="menu-section ms-2">
	<h3 class="menu-section-title collapsed" data-toggle="collapse" href="#ms-menu-integritetspolicy-wrapper">Integritetspolicy</h3>
	<nav class="menu-section-nav collapse" id="ms-menu-integritetspolicy-wrapper">
		<ul id="ms-menu-integritetspolicy">
							 <li><a href="https://www.skovdenyheter.se/integritetspolicy/">Integritetspolicy</a></li>
 					</ul>
	</nav>
</div>
			</div>
		</div>

		<div id="navigation-brand">
			<a id="navigation-logo" href="https://www.skovdenyheter.se"></a>
		</div>

		<div class="navbar-right">

			<form method="GET" action="https://www.skovdenyheter.se/sok" class="form-inline header-search-field">
	<div class="input-group">
		<input type="text" class="form-control search-form-control" name="query" placeholder="Sök "/>
        <span class="input-group-btn search-input-group-btn">
            <button class="btn" type="submit" title="Sök efter artiklar">
	            <i class="fa fa-search"></i>
            </button>
        </span>
	</div>
</form>						<div id="header-plus-menu">
				<div id="plusklubben-nav" class="collapsed " data-toggle="collapse" data-target="#plusklubben-collapse">
					<div id="plusklubben-username" class="">Logga in</div>
					<div id="plusklubben-auth" class="main-header-icon"><i class="fa fa-user-circle"></i></div>
				</div>

				<script>
						var hp = hp || {};
						hp.setUserAsLoggedIn = function() {
							var user = JSON.parse(document.cookie.replace(/(?:(?:^|.*;\s*)HMA_USER\s*\=\s*([^;]*).*$)|^.*$/, "$1"));
							if (user && typeof user === 'object') {
								hp.user = user;
								var username = document.querySelector('#plusklubben-username');
								var unauthedMenu = document.querySelector('#plusklubben-menu .plusklubben-not-authenticated');
								var nav = document.querySelector('#plusklubben-nav');

								if (unauthedMenu) {
									document.querySelector('#plusklubben-collapse').style.display = "none";
								}

								nav.classList.add('authenticated');
								username.classList.add('authenticated');
								username.innerHTML = hp.authenticated !== 'false'
									? user.first_name || 'Inloggad'
									: 'Logga in';
							}
						}
						if (document.cookie.match(/HMA_USER/)) {
							hp.setUserAsLoggedIn();
						}
				</script>

				<div id="plusklubben-collapse" class="collapse">
					<div id="plusklubben-menu">
    <div class="plusklubben-menu-content">
                    <div class="plusklubben-not-authenticated">
                <h2 class="form-signin-heading">Logga in</h2>
                
        <form action="/login/" method="post" class="form-group">
        <div class="plusklubben__upper_input_wrapper">
            <span class="auth-label">Epostadress</span>
            <input type="email" class="hma-login-email auth-input auth-email" name="email" />
            <span class="auth-label">Lösenord</span>
            <input type="password" class="hma-login-password auth-input auth-password" name="password" />
            <div class="hma-login-error plusklubben-message-wrapper"></div>
        </div>
        <input type="hidden" class="tulo-returnurl" name="forward_url" value="">
        <label class="checkbox plusklubben-checkbox-wrapper">
            <input class="hma-login-rememberMe" type="checkbox" value="remember-me" name="rememberMe" checked> Håll mig inloggad
        </label>
        <div class="hma-login-submit">
            <a href="javascript:;" class="hma-login hp-button tulo-login hp-tulo-login-button" type="submit">Logga in</a>
            <div class="hma-login-loading"><img class='async-img-loader' src='/wp-includes/js/tinymce/skins/lightgray/img/loader.gif'></div>
        </div>
    </form>
    <p class="login-actions">
        <a href="https://hallpressen.portal.worldoftulo.com/Login/RequestPasswordReset?returnUrl=" class="tulo-forgotten-password-link">Har du glömt lösenordet?</a> <br>
        <a href="https://hallpressen.portal.worldoftulo.com/Registration/Lookup??returnUrl=" class="tulo-register-link">Är du redan prenumerant men saknar login?</a>
     </p>
                </div>
            
            </div>
</div>				</div>

			</div>
			<!-- /#header-plus-menu -->
					</div>
	</nav>
</div>
        <div class="below-main-menu-wrapper">
        <div class="below-main-menu">
            
            
<div class="news-list section-news hp-widget-box hp-type-most-read no-scrollbar" style="max-height: ;">

    <header class="hp-widget-heading"  >
        <h2 class="hp-widget-title"  >Mest lästa</h2>
    </header>
        <div class="hp-most-read-arrow"></div>
        <div class="articles hp-widget-body">
        <div class="article-page show-page" data-page="1">
            <ol class="hp-widget-list hp-widget-article-list">
                                <li class="hp-widget-list-item ">
                    <a href="https://www.skovdenyheter.se/article/att-betala-for-nyheter-inget-nytt-for-dig-bara-att-gora-det-direkt/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image has-media has-video">
                            <span class="time time-before">igår 05:03</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Välkommen till ett nytt kliv med Skövde Nyheter</h3>
                            <span class="time time-after">igår 05:03</span>

                                                            <div class="hp-widget-list-article-icon"><i class="fa fa-play"></i></div>
                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item ">
                    <a href="https://www.skovdenyheter.se/article/letandet-efter-loke-fortsatter-nu-lockar-husse-med-flask-och-margben/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image">
                            <span class="time time-before">igår 18:00</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Loke lockas med fläsk och märgben</h3>
                            <span class="time time-after">igår 18:00</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item ">
                    <a href="https://www.skovdenyheter.se/article/tva-elever-misstankta-for-explosion-pa-skola/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image is-plus">
                            <span class="time time-before">igår 16:16</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Sprängladdning detonerade på skola</h3>
                            <span class="time time-after">igår 16:16</span>

                                                            <div class="hp-widget-list-article-icon"><i class="plus-icon-small"></i></div>
                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item ">
                    <a href="https://www.skovdenyheter.se/article/man-misshandlade-gravid-slog-i-magen/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image">
                            <span class="time time-before">07:17</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Gravid kvinna till sjukhus – blev slagen i magen</h3>
                            <span class="time time-after">07:17</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                
            </ol> <!-- /.hp-widget-list -->
        </div>
    </div>

    
</div>

        </div>
        <div class="alter-sidebar">
            
        </div>
    </div>
        <div id="panorama-header">
        <div id="main-header-top-panorama-wrapper">
            <p class="ad-panorama-marker"></p>
            <div id="main-header-top-panorama" class="">
                <div class="ad-container">            <div class="ad-wrapper">
                    <p class="ad-marker-horizontal" style="font-size:11px; margin-bottom:4px;">Annons</p>
                <div class="google-dfp-wrapper  ">
            <div id="dfpWrap" class=" " >
                <!-- /172094094/SN_Mobil_01 -->
                                                    <div id='div-gpt-mobile-320320-SN_Mobil_01'
     class="new-dfp "
     data-width="320"
     data-height="320"
     data-slot="SN_Mobil_01"
     data-updateCorrelator="false"
                     data-unique-name="320320-SN_Mobil_01">
        <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-mobile-320320-SN_Mobil_01'); });
    </script>
        </div>                                            </div>
        </div>
    </div>
    </div>
            </div>
        </div>
    </div>
    

</header>
<div id="main-body">
	<script type="application/javascript">
        hp.plus = true
	</script>
	<script>
        if( typeof(dataLayer) !== 'undefined' ) {
            // TODO! Update this to correct information
            dataLayer.push({
                'article_type': "article"
            });
        }
	</script>
	
	<script type="application/javascript">
	    hp.plus = true
	</script>

	<article id="single-article" class="locked-article single-article-large section-news has-image is-plus" data-permalink="https://www.skovdenyheter.se/article/begick-nya-brott-i-fangelset/" itemscope itemtype="http://schema.org/NewsArticle" data-uuid="2a84dc56-c12b-42a0-9935-afb75c9ad694" data-position="0" data-sections="Regionalt">
	    <div class="row">
	        <div class="col-lg-10 col-lg-offset-1">

	            	                <header id="article-header" class="header-version-3">

	                    	                        	                            <figure class="page-header-image img-container" itemprop="associatedMedia image" itemscope itemtype="http://schema.org/ImageObject">
	                                <div class="img-cropper img-cropper-3-2">
	                                    <img src="https://imengine.hall.infomaker.io/imengine/image.php?uuid=2f2867ae-8b66-51cf-9cb5-dfe10107a2c2&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1200&amp;height=800&amp;q=80" alt="Begick nya brott i fängelset" itemprop="contentUrl"/>
	                                </div>
	                                <meta itemprop="representativeOfPage" content="true" />
	                            </figure>
	                        
	                        <div class="article-top-overlay">
	                                                                                                                 <div class="article-block article-headline">
                                                <h1 itemprop="headline">Begick nya brott i fängelset</h1>
                                            </div>
                                                                            
	                                                                     
                                             

                                            <div class="article-block article-leadin">
                                                <meta itemprop="articleSection" content="Nyheter"/>
                                                                                                    <span class="article-dateline-icon-wrapper"><i class="plus-icon-small"></i></span>
                                                                                                <span class="article-dateline" itemprop="dateline">TIDAHOLM</span>
                                                <span class="article-leadin" itemprop="description">32-åringen avtjänar för närvarande två olika fängelsestraff.<br/>
Men det hindrar inte att han begår nya brott innanför murarna. Nu döms han för sju olika fall till ytterligare sex månaders fängelse.<br/>
Mannen ska också betala skadestånd på mellan 5 000 och 10 000 kronor till de inblandade.<br/>

</span>
                                            </div>
                                                                            
	                                                                                                                <div class="article-block article-date-container">
                                                <span class="article-date article-date-published"><time itemprop="datePublished" datetime="2019-03-22 17:00:00">Publicerad 22 mars 2019 17:00</time></span>

                                                
                                            </div>
                                                                            
	                            								<section class="article-byline article-byline-large">
                                                                            
	<div itemprop="author" itemscope itemtype="http://schema.org/Person">
					<div class="image article-author">
				<img src="https://imengine.hall.infomaker.io/imengine/image.php?uuid=5b57f7ca-6010-5b8f-8ba0-666fff097a1d&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=80&amp;height=80&amp;q=80" alt="Leif Claesson" itemprop="image" />
			</div>
		


							
																
													
                    				<a href="https://www.skovdenyheter.se/las-mer-av/?reporter=leif%20claesson&id=003e969f-8815-4b50-ab85-d5ce4855f328"
				   class="more-from ellipsis" itemprop="url">Leif Claesson</a>
                    						</div>

                                    								</section>
	                        </div> <!-- /.article-top-overlay -->
	                    
	                </header>
	            
	            	                <div id="plusklubben-info">
	                    <div class="plusklubben-upper-info">
    <h2>Hej!</h2>
    <p>För att få tillgång till vårt Premiuminnehåll klicka på erbjudandet nedan eller logga in med befintliga uppgifter.</p>
</div>
<div class="arrow-down__container">

            <div class="arrow-down__left"></div>
        <div class="arrow-down__right"></div>
        </div>
<div class="plusklubben-login">
        <div class="plusklubben-hide-login">
        <div class="tulo-register-form tulo-helper-form plusklubben-new-account ">
            <form action="/create-user/" method="post" class="form-group">
                            <img class="premium-logo" src="https://static.hall.infomaker.io/wp-content/themes/hp5.0base/assets/gfx/premium-logo.svg" />
                            <p class="up">Läs sidan med vårt premiumpaket. <br> Just nu för endast</p>
                            <p class="premium__price" style="font-family: sans-serif;">90 dagar för 90 kr</p>
                            <p class="up">✔ Alla artiklar på skovdenyheter.se<br>✔ Alla artiklar på Hall Medias 10 sajter<br>✔Alla artiklar på 40 lokala nyhetssajter<br>✔ Allt innehåll i våra nyhets- och sportappar<br>✔ Aktuella nyhetsbrev varje dag<br>✔ Läsarerbjudanden i Plusklubben<br><br>Därefter 99 kr/mån.<br>Ingen bindningstid</p>
                            <div class="plusklubben-message-wrapper"></div>
                <a href="https://hallpressen.portal.worldoftulo.com/Login/RequestPasswordReset?returnUrl=https%3A%2F%2Fwww.skovdenyheter.se%2Farticle%2Fbegick-nya-brott-i-fangelset%2F" class="tulo-forgotten-password-link tulo-fpass-na">Har du glömt lösenordet?</a>
                
                <div class="plusklubben-subscription-terms">
                        <label for="terms-checkbox-">
                            <input type="checkbox" class="terms-checkbox" id="terms-checkbox-"/>
                            Jag godkänner tidningens <br><a class="show-subscription-terms" href="javascript:;">prenumerationsvillkor</a>
                        </label>
                    </div>
    
                    <div class="subscription-terms-box">
                        <div class="subscription-terms-scrollbox">
                        </div>
                        <a href="javascript:;" class="subscription-terms-confirm">Stäng</a>
                    </div>

                <button class="register-terms-button hp-button show-button show-register-form-button premium-button terms-disabled" type="button">Köp nu</button>
                        <div class="plusklubben__upper_input_wrapper tulo-input-wrapper register">

                <p></p>
                <span class="auth-label">Epostadress</span>
                <input type="email" class="hma-create-email auth-input auth-email" name="email" />

                <span class="auth-label">Lösenord</span>
                <input type="password" class="hma-create-password auth-input auth-password" name="password" />

                
                <div class="plusklubben-message-wrapper hma-create-error"></div>
                <a href="https://hallpressen.portal.worldoftulo.com/Login/RequestPasswordReset?returnUrl=https%3A%2F%2Fwww.skovdenyheter.se%2Farticle%2Fbegick-nya-brott-i-fangelset%2F" class="tulo-forgotten-password-link tulo-fpass-na">Har du glömt lösenordet?</a>
                <br>

                <input type="hidden" class="tulo-returnurl" name="forward_url" value="https://www.skovdenyheter.se/article/begick-nya-brott-i-fangelset/?create_account=true">
                <span>När du skapar ett konto godkänner du våra <a href='https://hallmedia.se/content/1-affarsomraden/1-journalistik/19-allmanna-villkor/allmanna-villkor-hall-media.pdf'>användarvillkor</a></span>
                <div class="hma-create-submit">
                    <button class="hma-create-account hp-button hp-tulo-register-button tulo-register" type="submit">Fortsätt</button>
                    <div class="hma-create-loading"><img class='async-img-loader' src='/wp-includes/js/tinymce/skins/lightgray/img/loader.gif'></div>
                </div>
            </div>
            <span><br><img src="https://cdn.klarna.com/1.0/shared/image/generic/logo/se_se/basic/logo_black.png?width=100"></span>
        </form>
    </div>

                                <div class="tulo-login-form tulo-helper-form plusklubben-not-authenticated ">

        <form action="/login/" method="post" class="form-group">
                        <h2 class="form-signin-heading">Redan prenumerant?</h2>
            <p class="up"></p>
                            <div class="plusklubben-message-wrapper"></div>
                <a href="https://hallpressen.portal.worldoftulo.com/Login/RequestPasswordReset?returnUrl=https%3A%2F%2Fwww.skovdenyheter.se%2Farticle%2Fbegick-nya-brott-i-fangelset%2F" class="tulo-forgotten-password-link tulo-fpass-na">Har du glömt lösenordet?</a>
                <button class="hp-button show-button tulo-show-login show-login-form-button premium-button" type="button">Logga in</button>
                        <div class="tulo-input-wrapper login">

                <p></p>
                <span class="auth-label">Epostadress</span>
                <input type="email" class="hma-login-email auth-input auth-email" name="email" />
                <span class="auth-label">Lösenord</span>
                <input type="password" class="hma-login-password auth-input auth-password" name="password" />
                <div class="hma-login-error plusklubben-message-wrapper"></div>
                <a href="https://hallpressen.portal.worldoftulo.com/Login/RequestPasswordReset?returnUrl=https%3A%2F%2Fwww.skovdenyheter.se%2Farticle%2Fbegick-nya-brott-i-fangelset%2F" class="tulo-forgotten-password-link tulo-fpass-na">Har du glömt lösenordet?</a>
            <input type="hidden" class="tulo-returnurl" name="forward_url" value="https://www.skovdenyheter.se/article/begick-nya-brott-i-fangelset/">
            <label class="checkbox plusklubben-checkbox-wrapper">
                <input type="checkbox" value="remember-me" class="hma-login-rememberMe" name="rememberMe" checked>Håll mig inloggad
            </label>
                                <p></p>
            <button class="hma-login hp-button tulo-login hp-tulo-login-button" type="submit">Logga in</button>
                <p class="login-actions">
                    <a href="https://hallpressen.portal.worldoftulo.com/Login/RequestPasswordReset?returnUrl=https%3A%2F%2Fwww.skovdenyheter.se%2Farticle%2Fbegick-nya-brott-i-fangelset%2F" class="tulo-forgotten-password-link">Har du glömt lösenordet?</a> <br>
                </p>
            </div>
                        <div class="premium-existing-customer" style="text-align: left;font-weight: bold;">
                <a  style="color:#333;" href="https://hallpressen.portal.worldoftulo.com/Registration/Lookup??returnUrl=https%3A%2F%2Fwww.skovdenyheter.se%2Farticle%2Fbegick-nya-brott-i-fangelset%2F" class="tulo-register-link">Är du redan prenumerant men saknar login?</a>
            </div>
            
        </form>

</div>

                    </div>
    <!-- article -->
    <div class="klarna_container"></div>
        <div class="plusklubben-info__footer">
        <input type="button" class="show-article-button hp-button" value="Ladda om sidan för att slutföra köpet"/>
    </div>

</div>



                                                                                        
                                    	                </div>
	            
	        </div><!-- /.col-lg-6.col-lg-offset-3 -->
	    </div> <!-- /.row -->

	    <footer id="article-footer" class="hidden-print">
	        	            <div class="col-lg-2 footer-spacer"></div>
	            
	            
	        	    </footer> <!-- /#article-footer -->
	</article>
                                <div class="ad-wrapper">
                    <p class="ad-marker-horizontal" style="font-size:11px; margin-bottom:4px;">Annons</p>
                <div class="google-dfp-wrapper  ">
            <div id="dfpWrap" class=" " style="min-height:10px;">
                <!-- /172094094/SN_Mobil_01 -->
                                                    <div id='div-gpt-mobile-320320-SN_Mobil_01897173145c951c5315e16'
     class="new-dfp "
     data-width="320"
     data-height="320"
     data-slot="SN_Mobil_01897173145c951c5315e16"
     data-ajax="true"
                data-lazy="true"
        data-refreshed="false"
         data-unique-name="320320-SN_Mobil_01897173145c951c5315e16">
    
                    <script>
                googletag.cmd.push(function() {

                    if(typeof lazySlots !== 'undefined') {
                        lazySlots['SN_Mobil_01897173145c951c5315e16'] = googletag.defineSlot('/172094094/SN_Mobil_01', [320, 320], 'div-gpt-mobile-320320-SN_Mobil_01897173145c951c5315e16').addService(googletag.pubads());
                    }

                });
            </script>
                </div>                            </div>
        </div>
    </div>
    
    

	<script>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</script>

    		<div class="scroll-article" data-uuid="1afc4fb1-33bf-44b8-8589-f6716bd25390" data-position="1" style="min-height: 75vh">
			<div class="article-wrapper">
				<div class="article-block article-headline">
					<a href="https://www.skovdenyheter.se/article/tvingades-sluta-pa-grund-av-hjarnskakningarna-nu-ar-han-tillbaka-pa-isen-som-domare-2/">
						<h1 itemprop="headline">Tvingades sluta på grund av hjärnskakningarna - nu är han tillbaka på isen som domare</h1>
					</a>
				</div>
				<div class="article-block article-leadin">
					<span class="article-dateline" itemprop="dateline">ISHOCKEY</span>
					<span class="article-leadin" itemprop="description">Förra hösten lade den före detta ishockeyspelaren Oskar Niklasson skridskorna på hyllan. <br/>
Fem hjärnskakningar på lika många år blev för mycket. <br/>
Nu är den tidigare Skövde IK-backen tillbaka på isen - men inte som spelare, utan som domare. <br/>
– Jag satsar så högt som möjligt och vill till SHL, säger Oscar Niklasson. <br/>

</span>
				</div>
			</div>
		</div>
    		<div class="scroll-article" data-uuid="cc684b0e-cf9e-48b4-bf75-03ac7a846871" data-position="2" style="min-height: 75vh">
			<div class="article-wrapper">
				<div class="article-block article-headline">
					<a href="https://www.skovdenyheter.se/article/pojke-om-bomben-jag-foll-for-grupptrycket/">
						<h1 itemprop="headline">Pojke om bomben: Jag föll för grupptrycket</h1>
					</a>
				</div>
				<div class="article-block article-leadin">
					<span class="article-dateline" itemprop="dateline">STÖPEN</span>
					<span class="article-leadin" itemprop="description">De båda pojkarna har åtalats för framkallande av fara för annan.<br/>
Detta sedan de tagit med sig en hemmagjord bomb till skolan och att denna sedan detonerat i handen på en elev.<br/>
– Vi hade bestämt att det var jag som skulle tända på och gick ut till platsen, där jag gjorde det, säger en av pojkarna i polisförhören.<br/>

</span>
				</div>
			</div>
		</div>
    		<div class="scroll-article" data-uuid="cc157a2b-b547-42a3-82f9-efce76fb6907" data-position="3" style="min-height: 75vh">
			<div class="article-wrapper">
				<div class="article-block article-headline">
					<a href="https://www.skovdenyheter.se/article/ilskan-drev-fatima-bremmer-nar-hon-skrev-prisbelonade-biografin/">
						<h1 itemprop="headline">Ilskan drev Fatima Bremmer när hon skrev prisbelönade biografin</h1>
					</a>
				</div>
				<div class="article-block article-leadin">
					<span class="article-dateline" itemprop="dateline">Skara</span>
					<span class="article-leadin" itemprop="description">Intresset för Ester Blenda Nordström, nu när det väckts igen, verkar aldrig ta slut. Fatima Bremmer konstaterar att den banbrytande och äventyrliga journalisten inspirerar än idag. Hon blir också upprörd fortfarande över hur Ester Blendas liv och gärning var nära att falla i glömska.<br/>
– Jag kunde känna att jag var snuvad på det, det är den reaktionen jag får av så många, att varför har aldrig någon nämnt henne?<br/>

</span>
				</div>
			</div>
		</div>
    		<div class="scroll-article" data-uuid="ba25799f-06b8-43a0-8f82-86896b68cbb4" data-position="4" style="min-height: 75vh">
			<div class="article-wrapper">
				<div class="article-block article-headline">
					<a href="https://www.skovdenyheter.se/article/kappahl-forklarar-efter-beskedet-lonsamma-butiker-ar-framtiden/">
						<h1 itemprop="headline">Kappahl förklarar efter beskedet: Lönsamma butiker är framtiden</h1>
					</a>
				</div>
				<div class="article-block article-leadin">
					<span class="article-dateline" itemprop="dateline">Falköping/Skövde</span>
					<span class="article-leadin" itemprop="description">Företagets siffror är betydligt sämre än fjolårets och måste därför ta ett drastiskt beslut att stänga ner butiker och tjänster. Trots detta bygger företaget upp nya butiker över landet. <br/>

</span>
				</div>
			</div>
		</div>
    		<div class="scroll-article" data-uuid="5c27d997-9f91-4243-9512-ccc49658538a" data-position="5" style="min-height: 75vh">
			<div class="article-wrapper">
				<div class="article-block article-headline">
					<a href="https://www.skovdenyheter.se/article/kd-politikern-i-skaraborg-ska-inte-behova-skammas-for-att-prata-med-sd/">
						<h1 itemprop="headline">KD-politikern i Skaraborg: ”Ska inte behöva skämmas för att prata med SD”</h1>
					</a>
				</div>
				<div class="article-block article-leadin">
					<span class="article-dateline" itemprop="dateline">SKÖVDE </span>
					<span class="article-leadin" itemprop="description">Nu släpper Kristdemokraterna in både Vänsterpartiet och Sverigedemokraterna i värmen. <br/>
Skaraborgs kd-profil Conny Brännberg är positiv till det nya förhållningssättet. <br/>
– Man ska inte behöva skämmas för att prata med V och SD, säger Conny Brännberg (KD),  politiker från Skaraborg. <br/>

</span>
				</div>
			</div>
		</div>
    		<div class="scroll-article" data-uuid="dad3c9ff-5885-41cd-a222-6ade26929a80" data-position="6" style="min-height: 75vh">
			<div class="article-wrapper">
				<div class="article-block article-headline">
					<a href="https://www.skovdenyheter.se/article/spelandet-holl-pa-att-odelagga-hans-liv/">
						<h1 itemprop="headline">Spelmissbruket höll på att ödelägga Sebastians liv: &quot;En bubbla av lögner&quot;</h1>
					</a>
				</div>
				<div class="article-block article-leadin">
					<span class="article-dateline" itemprop="dateline">Skaraborg</span>
					<span class="article-leadin" itemprop="description">Det har snart gått tre år sedan Sebastian erkände för sin familj att det där spelandet som han lagt av med för länge sedan, långt ifrån var över. <br/>
Efter nästan ett decennium av betting, snabblån och lögner hade verkligheten slutligen hunnit ikapp och plötsligt stod Skövdekillen som utåt sett hade allt under kontroll, på ruinens brant.<br/>
– Som sportintresserad började det som en extra krydda men handlade till slut bara om att försöka vinna tillbaka det man förlorat.<br/>

</span>
				</div>
			</div>
		</div>
    		<div class="scroll-article" data-uuid="b3e1c3aa-6c58-4662-b012-01f8c34e75c4" data-position="7" style="min-height: 75vh">
			<div class="article-wrapper">
				<div class="article-block article-headline">
					<a href="https://www.skovdenyheter.se/article/letandet-efter-loke-fortsatter-nu-lockar-husse-med-flask-och-margben/">
						<h1 itemprop="headline">Letandet efter Loke fortsätter - nu lockar husse med fläsk och märgben</h1>
					</a>
				</div>
				<div class="article-block article-leadin">
					<span class="article-dateline" itemprop="dateline"></span>
					<span class="article-leadin" itemprop="description">Letandet efter hunden Loke fortsätter. Husse Oliver Brandkvist hoppas nu kunna fånga honom med hjälp av doftande fläsk och märgben i burar. <br/>

</span>
				</div>
			</div>
		</div>
    		<div class="scroll-article" data-uuid="6a82b9d2-9c0d-42c8-977e-68a018f0ac9d" data-position="8" style="min-height: 75vh">
			<div class="article-wrapper">
				<div class="article-block article-headline">
					<a href="https://www.skovdenyheter.se/article/snart-gar-flytten-da-gar-livsviktiga-reningsverket-i-pension/">
						<h1 itemprop="headline">Snart går flytten - då går livsviktiga reningsverket i pension</h1>
					</a>
				</div>
				<div class="article-block article-leadin">
					<span class="article-dateline" itemprop="dateline">Skaraborg</span>
					<span class="article-leadin" itemprop="description">Den dag det är dags för dialysmottagningen vid Skaraborgs Sjukhus Skövde att flytta, så kommer också en gammal trotjänare att gå i pension. <br/>

</span>
				</div>
			</div>
		</div>
    
	<div class="scroll-indicator">
		<div class="scroll-indicator-wrapper">
			<div class="next-article"></div>
			<div class="scroll-info">
				<div class="scroll-counter">
					Artikel <span>2</span> av 9
				</div>
				<div class="scroll-headline">Tvingades sluta på grund av hjärnskakningarna - nu är han tillbaka på isen som domare</div>
			</div>
		</div>
	</div>
	<div class="article-return-to-top-wrapper">
		<div class="article-return-to-top">
			<div class="article-return-to-top-link"><a href="http://www.skovdenyheter.se">Tillbaka till startsidan</a></div>
		</div>
	</div>
</div> <!-- /#main-body -->


<footer id="main-footer" class="row hidden-print">
    <div class="container">
        <div class="fullpage-wrapper">
            
        </div>

        <div class="row">
            <div class="col-sm-6 footer-info-block-sm-col">
                <div class="row">

                    <div class="col-md-6 footer-info-block-md-col">
                        <div id="footer-brand">
                            <a id="footer-logo" href="https://www.skovdenyheter.se"></a>
                        </div>
                        <div class="footer-info-block"><h3 class="footer-info-block-title">Onlinechef</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
    <li><a href="mailto: patricia.svensson@hallpressen">Patricia Svensson</a></li> 
</ul></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Pressetik</h3>			<div class="textwidget"><a href="https://www.skovdenyheter.se/nyhetsjournalistik">Så jobbar vi med nyhetsjournalistik</a>
<br>
<a href="http://po.se">Så anmäler du till Pressombudsmannen</a></div>
		</div>
                    </div> <!-- /.col-md-6 -->

                    <div class="col-md-6 footer-info-block-md-col">
                        <div class="footer-info-block"><h3 class="footer-info-block-title">Postadress</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
<li>Petter Helens gata 2</li> 
<li>541 30 Skövde</li> 
</ul></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Tipsa redaktionen</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
    <li><a href="mailto: red.sn@vgt.se">red.sn@vgt.se</a></li> 

<li> <a href="tel:+46500784870">0500-78 48 70 </a> </li>
<a href="mailto: digired@hallpressen.se">kontakta tjänstgörande webbredaktör</a></li> 
</ul> 


</div>
		</div>
                    </div> <!-- /.col-md-6 -->

                </div> <!-- /.row -->
            </div> <!-- /.col-sm-6 -->

            <div class="col-sm-6 footer-info-block-sm-col">
                <div class="row">

                    <div class="col-md-6 footer-info-block-md-col">
                        <div class="footer-info-block"><h3 class="footer-info-block-title">Telefon</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
<li> <a href="tel:+46500784850">0500-78 48 50 (växel)</a> </li>
</ul> </div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Annonsera</h3>			<div class="textwidget"> <ul class="footer-info-block-list"> 
<li><a href="/annonsera">www.skovdenyheter.se/annonsera</a></li>
</ul></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Stim</h3>			<div class="textwidget">Skövde Nyheter har stim-licens
<ul class="footer-info-block-list"> 
<li><a href="http://www.stim.se">www.stim.se</a></li>
</ul></div>
		</div>
                    </div> <!-- /.col-md-6 -->

                    <div class="col-md-6 footer-info-block-md-col">
                        <div class="footer-info-block"><h3 class="footer-info-block-title">Våra tidningar</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
<li><a href="http://www.falkopingstidning.se">www.falkopingstidning.se</a></li>
<li><a href="http://www.skaraborgslanstidning.se">www.skaraborgslanstidning.se</a></li>
<li><a href="http://www.skovdenyheter.se">www.skovdenyheter.se</a></li>
<li><a href="http://www.vastgotabladet.se">www.vastgotabladet.se</a></li>

</ul></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Ansvarig utgivare</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
      <li><a href="mailto:Marie.Flyckt@hallmedia.se">Marie Johansson Flyckt</a></li>
</ul>
<br>
<b>Jobb</b><br>
<a href="https://karriar.hallmedia.se">Vill du jobba hos oss?</a></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Policy</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
    <li><a href="/integritetspolicy">Integritetspolicy</a></li> 
    <li><a href="/cookies">Data- och cookieinformation</a></li> 
</ul></div>
		</div>
                    </div> <!-- /.col-md-6 -->

                </div> <!-- /.row -->
            </div> <!-- /.col-sm-6 -->

        </div> <!-- /.row -->

    </div> <!-- /.container -->
    <div class="takeover">
        
    </div>
</footer> <!-- /#main-footer -->

<script type='text/javascript' src='https://static.hall.infomaker.io/wp-content/themes/hp5.0base/assets/js/body.min.js?ver=d047adf68969c719b03d474bba849d4abfabd8bd'></script>
<script type='text/javascript' src='https://static.hall.infomaker.io/wp-content/themes/hp5.0base/assets/js/article.min.js?ver=d047adf68969c719b03d474bba849d4abfabd8bd'></script>
<script type='text/javascript' src='https://www.skovdenyheter.se/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>



<script type="text/javascript">
	if(typeof adblock === 'undefined') {
    	adblock = true;
    }
</script>

<script type="text/javascript">
    setTimeout(function(){var a=document.createElement("script");
        var b=document.getElementsByTagName("script")[0];
        a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0039/4805.js?"+Math.floor(new Date().getTime()/3600000);
        a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>
<script type='text/javascript'>
var _cInfo = _cInfo || [];
    (function () {
        if (document.cookie.match("__codnt") === null) {
            window._cInfo.push(
                {cmd: "_trackContentPath", val: window.location.pathname},
                {cmd: "_executeTracking"}
            );

            var ca = document.createElement('script');
            ca.type = 'text/javascript';
            ca.async = true;
            ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/4b4a6f50c5aa4f039ae0fb04584d1e6f.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(ca, s);
        }
    })();
</script>
<script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"8eb46f0f57","applicationID":"34192735","transactionName":"NFJTbRZZWhJWBUBRXg0YcFoQUVsPGBVdVlYPUhxYFkxdAlsD","queueTime":0,"applicationTime":582,"atts":"GBVQG15DSRw=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
