<!DOCTYPE html><html lang="sv" id="root-element" class="no-js"><head>
<meta charset="utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="icon" type="image/x-icon" sizes="any" href="/assets/static/sn/favicon.ico" /> <link rel="icon" type="image/svg+xml" href="/assets/static/sn/favicon.svg"> <link rel="mask-icon" href="/assets/static/sn/mask.svg" color="#da2242"> <link rel="apple-touch-icon" href="/assets/static/sn/apple-icon-v2.png" /> <link rel="stylesheet" href="/assets/rev/themes/red-5c2c1c7e79.css" /> <script>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</script> <script type="module"> window.gdprAppliesGlobally = true; window.didomiConfig = { cookies: { storageSources: { localStorage: false } }, preferences: { content: { title: { sv: 'Inställningar' }, disagreeToAll: { sv: 'Neka alla' }, agreeToAll: { sv: 'Godkänn alla' }, save: { sv: 'Spara val' }, agree: { sv: 'Godkänn' }, disagree: { sv: 'Neka' } } }, notice: { denyOptions: { button: 'none' }, content: { learnMore: { sv: 'Fler inställningar' } } } }; (function () { function a(e) { if (!window.frames[e]) { if (document.body && document.body.firstChild) { var t = document.body; var n = document.createElement('iframe'); n.style.display = 'none'; n.name = e; n.title = e; t.insertBefore(n, t.firstChild); } else { setTimeout(function () { a(e); }, 5); } } } function e(n, r, o, c, s) { function e(e, t, n, a) { if (typeof n !== 'function') { return; } if (!window[r]) { window[r] = []; } var i = false; if (s) { i = s(e, t, n); } if (!i) { window[r].push({ command: e, parameter: t, callback: n, version: a }); } } e.stub = true; function t(a) { if (!window[n] || window[n].stub !== true) { return; } if (!a.data) { return; } var i = typeof a.data === 'string'; var e; try { e = i ? JSON.parse(a.data) : a.data; } catch (t) { return; } if (e[o]) { var r = e[o]; window[n]( r.command, r.parameter, function (e, t) { var n = {}; n[c] = { returnValue: e, success: t, callId: r.callId }; a.source.postMessage(i ? JSON.stringify(n) : n, '*'); }, r.version ); } } if (typeof window[n] !== 'function') { window[n] = e; if (window.addEventListener) { window.addEventListener('message', t, false); } else { window.attachEvent('onmessage', t); } } } e('__tcfapi', '__tcfapiBuffer', '__tcfapiCall', '__tcfapiReturn'); a('__tcfapiLocator'); (function(e, f) { var t = document.createElement('script'); t.id = 'spcloader'; t.type = 'text/javascript'; t.async = true; t.src = 'https://sdk.privacy-center.org/' + e + '/loader.js?target_type=notice&target=' + f; t.charset = 'utf-8'; var n = document.getElementsByTagName('script')[0]; n.parentNode.insertBefore(t, n); })('839e15c5-b3dc-4adf-9a82-6d97c8ca004d', 'fk9n2GTd'); })(); </script> <script type="module" src="/assets/rev/main.29fbca926b6fc3adfe28.js"></script> <script>document.documentElement.classList.remove('no-js');</script> <script> (function() { if ("connection" in navigator) { if (navigator.connection.saveData === true) { /* Do not load web fonts if user has expressed save-data preference. */ return; } } if ("fonts" in document) { var html = document.documentElement; var fontResult = [ "300 1em Tiempos", "400 1em Tiempos", "500 1em Tiempos", "800 1em Tiempos" ]; var variableInter = [ "400 1em InterVariable" ]; var nonVariableInter = [ "italic 400 1em Inter", "400 1em Inter", "700 1em Inter" ]; if ('CSS' in window && window.CSS.supports('(font-variation-settings: normal)')) { fontResult = fontResult.concat(variableInter); } else { fontResult = fontResult.concat(nonVariableInter); } Promise.all(fontResult.map(function (font) { document.fonts.load(font); })).then(function () { html.classList.add("fonts-loaded"); }).catch(function () { html.classList.add("fonts-failed"); }); } })(); </script><script type="didomi/javascript" data-vendor="iab:52" src="https://ads.rubiconproject.com/prebid/12954_Hall_media.js" async ></script><script async type="module" src="https://assets.bonad.io/bundles/bau-noprebid.js" ></script>
  <link rel="preload" href="/assets/static/fonts/inter/Inter.var.woff2" as="font" type="font/woff2" crossorigin />
  <link rel="preload" href="/assets/static/fonts/tiempos/tiempos-headline-web-semibold.woff2" as="font" type="font/woff2" crossorigin />
  <link rel="preload" href="/assets/static/fonts/tiempos/tiempos-fine-web-black.woff2" as="font" type="font/woff2" crossorigin />
  <link rel="preload" href="/assets/static/fonts/tiempos/tiempos-headline-web-light.woff2" as="font" type="font/woff2" crossorigin />
  <link rel="preload" href="/assets/static/fonts/tiempos/tiempos-text-web-regular.woff2" as="font" type="font/woff2" crossorigin />
<meta name="robots" content="noarchive" />
<meta name="twitter:site" content="@skovdenyheter" />
<meta property="fb:pages" content="111725182265588" />
<meta property="fb:pages" content="372041266487514" />
<title>De tar konceptet Enough is enough till stan: ”Fått stort genomslag” – Skövde Nyheter</title>
<meta name="title" content="De tar konceptet Enough is enough till stan: ”Fått stort genomslag”" />
<meta property="twitter:title" content="De tar konceptet Enough is enough till stan: ”Fått stort genomslag”" />
<meta property="og:title" content="De tar konceptet Enough is enough till stan: ”Fått stort genomslag”" />
<meta name="description" content="Åsa Holmqvist Ekman och Susanne Nilsson på Skövde Energi har tagit Enough is enough till Skövde. De hoppas det ska…" />
<meta property="og:description" content="Vill inspirera andra att haka på." />
<link rel="canonical" href="https://www.skovdenyheter.se/2022-12-15/de-tar-konceptet-enough-is-enough-till-stan-fatt-stort-genomslag?utm_campaign=rss&utm_medium=rss&utm_source=site-feed" />
<meta property="og:canonical" content="https://www.skovdenyheter.se/2022-12-15/de-tar-konceptet-enough-is-enough-till-stan-fatt-stort-genomslag?utm_campaign=rss&amp;utm_medium=rss&amp;utm_source=site-feed" />
<meta property="og:url" content="https://www.skovdenyheter.se/2022-12-15/de-tar-konceptet-enough-is-enough-till-stan-fatt-stort-genomslag" />
<meta property="og:site_name" content="Skövde Nyheter" />
<link rel="alternate" type="application/rss+xml" href="https://www.skovdenyheter.se/feeds/feed.xml?via=rss-autodiscovery" title="SN RSS" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="sv_SE" />
<meta name="twitter:description" content="Vill inspirera andra att haka på." />
<meta name="twitter:image" property="og:image" content="https://bildix.mmcloud.se/bildix/api/images/23baf810-89a4-4104-9ad5-7ed61c7afdd4.jpeg?fit=crop&amp;w=1200&amp;h=630" />
<meta name="twitter:card" content="summary_large_image" />
<script>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</script>
</head><body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NM6TPS9" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<header class="site-header hidden-in-ios" data-product="sn"><div class="plate-02 top-bar"><a class="top-bar__link txt-ui txt-ui--strong txt-ui-3" href="https://kund.bonniernewslocal.se/paket/sn"><span class="top-bar__text">Prenumerera på Skövde Nyheter</span><span class="top-bar__icon"><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-arrow-right"><path d="M12.636 4.364a.9.9 0 0 0-1.273 1.272l5.464 5.464H5a.9.9 0 1 0 0 1.8h11.827l-5.464 5.464a.9.9 0 1 0 1.273 1.273l7-7a.897.897 0 0 0 .264-.629v-.016a.898.898 0 0 0-.264-.628l-7-7Z" fill="#191919"></path></svg></span></a></div><div class="site-header__wrapper"><h1 class="site-header__title"><a class="site-header__navigation-home" href="/"><svg
  aria-labelledby="logo-title"
  xmlns="http://www.w3.org/2000/svg"
  preserveAspectRatio="xMinYMid meet"
  width="480"
  height="96"
  viewBox="0 0 480 96"
>
  <title id="logo-title">Skövde Nyheter</title>
  <g fill="none" fill-rule="evenodd">
    <path
      d="M250.826 54.494v.73l-2.758.574 4.04 11.64 4.382-10.876-3.247-1.301v-.767h7.666v.73l-2.53.994-6.571 15.127L248.33 80h-4.078v-.651l4.871-6.396-7.476-17.348-1.627-.344v-.767h10.805Zm-150.672-5.052c3.096 0 5.629.687 7.1 1.452v5.976h-.944l-2.342-5.132c-1.094-.537-2.303-.882-3.588-.882-2.493 0-4.153 1.57-4.153 3.37 0 1.915 2.453 3.178 5.058 4.021 3.25 1.033 6.877 2.414 6.877 7.162 0 5.015-4.08 6.97-9.707 6.97-2.495 0-4.912-.575-7.328-1.531v-6.472h.981l2.266 5.44c1.549.8 3.135 1.145 4.344 1.145 2.154 0 4.041-1.453 4.041-3.408 0-1.668-2.033-2.663-4.34-3.583l-.498-.196-.755-.292-.502-.196a62.766 62.766 0 0 1-.25-.099c-2.645-1.032-5.136-2.681-5.136-6.586 0-4.75 3.852-7.16 8.876-7.16Zm39.47 4.67c5.516 0 9.256 2.375 9.256 9.343 0 6.358-4.608 8.924-9.557 8.924-5.137 0-9.216-1.646-9.216-8.731 0-6.549 4.721-9.536 9.517-9.536Zm187.498 0c5.175 0 8.234 3.37 8.234 9.036h-12.011c.15 4.444 3.135 6.09 5.742 6.09 1.585 0 3.36-.382 5.021-1.07l.38.458c-1.511 1.914-4.837 3.752-8.31 3.752-5.288 0-8.99-2.832-8.99-8.617 0-6.241 4.913-9.65 9.934-9.65Zm-33.656 0c5.175 0 8.238 3.37 8.238 9.036H289.69c.15 4.444 3.137 6.09 5.742 6.09 1.585 0 3.36-.382 5.025-1.07l.376.458c-1.511 1.914-4.837 3.752-8.31 3.752-5.288 0-8.99-2.832-8.99-8.617 0-6.241 4.912-9.65 9.933-9.65Zm-69.234-4.367 12.127 12.676V51.74l-4.683-1.229v-.765h9.591v.73l-3.284 1.033v20.87h-2.154L221.327 55.68v14.4l5.1 1.226v.764h-10.012v-.726l3.288-1.032V51.777l-3.288-1.267v-.765h7.817Zm-24.21 4.367c5.175 0 8.234 3.37 8.234 9.036h-12.011c.15 4.444 3.135 6.09 5.742 6.09 1.586 0 3.36-.382 5.022-1.07l.38.458c-1.512 1.914-4.838 3.752-8.31 3.752-5.289 0-8.99-2.832-8.99-8.617 0-6.241 4.909-9.65 9.933-9.65Zm-12.916-8.96v24.966l2.191 1.112v.84h-6.99l-.68-2.103c-1.283 1.453-3.097 2.41-5.514 2.41-4.382 0-7.177-3.409-7.177-8.614 0-5.86 4.532-9.653 9.556-9.653 1.022 0 1.965.192 2.871.574v-6.93h-2.833v-.843l6.118-1.759h2.458Zm123.285 5.206v4.71h5.667v1.88h-5.667v8.73c.038 2.412.642 4.403 3.51 4.403.795 0 1.66-.151 2.457-.345l.264 1.226c-1.587.806-3.21 1.415-5.817 1.415-3.324 0-6.195-1.07-6.195-6.124v-9.306h-2.494v-.957l2.645-.923 1.812-4.709h3.818Zm-150.937 4.137v.726l-2.718.576 3.927 11.26h.38l4.228-10.803-3.397-.994v-.765h7.666v.726l-2.416.731-6.915 16.121h-2.908l-7.063-16.469-1.585-.344v-.765h10.801Zm-42.113-9.347v25.7l2.19.459v.767h-10.427v-.73l2.495-.534V47.755h-2.833v-.844l6.118-1.763h2.457Zm11.444 9.348v.687l-3.476 1.072-3.702 4.29 6.196 9.46 1.775 1.302v.767h-7.063l-4.798-8.004v-.844l5.818-7.008-3.514-1.072v-.65h8.764Zm214.803-.385.758 2.032c1.623-1.074 3.59-2.032 4.908-2.032.606 0 1.135.038 1.74.193l-.605 5.742h-.83l-5.024-3.14v13.788l2.87.613v.764h-10.803v-.726l2.193-.42V56.712h-2.834v-.84l6.12-1.762h1.507Zm-74.896-8.961v11.643c2.15-1.8 4.266-2.682 6.646-2.682 2.908 0 5.25 1.84 5.25 6.587V70.85l2.228.457v.764h-10.425v-.726l2.42-.495v-9.08c0-3.295-1.51-4.441-3.702-4.441-.758 0-1.589.114-2.417.344v13.134l2.189.5v.763h-10.426v-.726l2.496-.495V47.756h-2.834v-.843l6.119-1.763h2.456ZM139.248 55.644c-2.492 0-2.947 3.677-2.947 7.198 0 4.328 1.057 8.005 3.285 8.005 2.342 0 3.063-3.64 3.063-6.931 0-3.6-.646-8.272-3.4-8.272Zm40.341.002c-2.19 0-4.495 2.526-4.495 6.968 0 3.638 2.039 6.74 4.57 6.74.53 0 1.132-.155 1.7-.42v-13.1a8.863 8.863 0 0 0-1.775-.188Zm19.753-.078c-2.003 0-2.947 2.413-3.097 6.279l5.817-.382c-.037-2.757-.83-5.897-2.72-5.897Zm93.444 0c-2 0-2.946 2.413-3.096 6.279l5.817-.382c-.038-2.757-.831-5.897-2.72-5.897Zm33.656 0c-2.003 0-2.947 2.413-3.097 6.279l5.817-.382c-.038-2.757-.831-5.897-2.72-5.897Zm-183.23-8.235c1.21 0 2.154.956 2.154 2.259 0 1.225-.944 2.185-2.153 2.185-1.285 0-2.23-.96-2.23-2.185 0-1.303.945-2.26 2.23-2.26Zm-6.76 0c1.247 0 2.228.956 2.228 2.259 0 1.225-.981 2.185-2.229 2.185-1.247 0-2.153-.96-2.153-2.185 0-1.303.906-2.26 2.153-2.26Z"
      fill="#000"
    />
    <path
      d="M17.779 24.889c3.208 0 6.002.792 8.152 1.917l.25-1.16h9.316v15.706H24.621l-.527-5.032c-1.42-.786-3.24-1.172-5.372-1.172-1.454 0-2.737.338-3.605.92-.871.59-1.35 1.36-1.357 2.434.019.98.43 1.49 1.376 2.032.943.515 2.379.9 4.05 1.342l6.663 1.836c3.527 1.003 6.392 2.596 8.388 4.823 1.994 2.217 3.085 5.072 3.082 8.455.009 5.442-2.245 9.435-5.636 11.984-3.392 2.558-7.871 3.715-12.397 3.715-3.655 0-6.98-.919-9.563-2.278l-.26 1.52H0V56.608h10.867l.523 4.346c1.803.71 3.881 1.096 6.075 1.096 1.323.003 2.75-.217 3.776-.716 1.036-.521 1.616-1.185 1.625-2.256-.013-1.051-.364-1.626-1.02-2.138-.66-.506-1.686-.863-2.895-1.175l-7.852-2.151c-3.118-.844-5.862-2.278-7.832-4.438C1.29 47.019.122 44.128.126 40.527c-.004-4.302 1.428-8.238 4.385-11.08 2.95-2.844 7.384-4.561 13.268-4.558Zm0 .423c-5.806 0-10.121 1.687-12.98 4.441C1.94 32.504.545 36.32.545 40.527c-.003 3.516 1.128 6.28 3.032 8.364 1.9 2.085 4.567 3.488 7.632 4.319l-.004-.003 7.856 2.154h.003c1.218.312 2.284.675 3.034 1.241.373.28.667.612.87 1.014.205.4.318.878.318 1.462 0 .632-.188 1.15-.514 1.585-.486.652-1.295 1.106-2.245 1.398-.95.29-2.037.413-3.062.413-2.332 0-4.544-.42-6.448-1.216v.075l-.012-.091-.508-4.213H.42v14.48h8.69l.294-1.713c.003-.023.003-.032.013-.035.006-.003.022.012.047.029.038.025.082.044.119.065 2.565 1.428 5.962 2.414 9.704 2.414 4.457 0 8.852-1.147 12.146-3.633 3.294-2.485 5.47-6.32 5.467-11.646.003-3.295-1.048-6.026-2.975-8.175-1.924-2.147-4.714-3.707-8.187-4.696h-.004l-6.657-1.836h-.003c-1.664-.442-3.119-.821-4.134-1.377-.511-.28-.91-.6-1.18-.985-.268-.39-.416-.844-.42-1.419.004-1.215.58-2.141 1.546-2.789.966-.644 2.32-.985 3.837-.985 2.231 0 4.16.408 5.676 1.279.022.013.041.022.06.035.01.003.022.003.025.012.012.02 0-.003.012.06l.502 4.815h10.08V26.07h-8.56l-.295 1.374c0 .004.001.006-.003.004l-.033-.022a1.541 1.541 0 0 0-.039-.023c-.08-.05-.166-.092-.25-.14-2.11-1.133-4.9-1.95-8.118-1.95Zm.003.295c3.425 0 6.353.945 8.465 2.196l.18.105.329-1.539h8.026V40.63h-9.519l-.498-4.75-.063-.038c-1.598-.97-3.639-1.415-5.98-1.415-1.56.003-2.968.354-3.999 1.036-1.031.689-1.677 1.722-1.677 3.038 0 .63.166 1.153.473 1.589.458.655 1.21 1.105 2.15 1.478.943.373 2.082.67 3.329 1.001l6.657 1.837c3.436.975 6.176 2.517 8.053 4.611 1.874 2.094 2.896 4.74 2.896 7.972 0 5.247-2.125 8.971-5.35 11.412-3.225 2.433-7.56 3.57-11.968 3.57-3.867 0-7.36-1.07-9.914-2.574l-.181-.108-.06.341-.27 1.58H.715V57.328h9.522l.496 4.134.081.032c1.966.83 4.247 1.276 6.652 1.276 1.397 0 2.908-.22 4.083-.786.59-.288 1.098-.66 1.458-1.141.364-.48.577-1.07.574-1.766 0-.62-.122-1.15-.348-1.598-.342-.673-.91-1.156-1.618-1.529-.604-.319-1.314-.562-2.087-.774l-.39-.103h.001l-7.855-2.155c-3.027-.815-5.642-2.2-7.49-4.23C1.94 46.659.84 43.976.84 40.53c0-4.147 1.37-7.87 4.163-10.56 2.793-2.693 7.024-4.358 12.779-4.362Zm36.975.043 15.155 22.276V36.083l-3.96-.568V25.65h19.54v9.865l-3.895.568v35.848H70.176L54.396 48.29v13.206l3.956.569v9.867H38.687v-9.867l4.022-.573V36.086l-4.022-.571V25.65h16.07Zm-.222.411-15.428.01v9.077l4.022.572v26.142l-4.022.567v9.08h18.828v-9.08l-3.959-.567V47.025l-.006-.148L70.4 71.508h10.78V35.716l3.893-.568V26.07h-18.7v9.078l3.956.572v13.55l-.16-.233L54.535 26.06Zm-.154.306 15.895 23.362h.348V35.461l-3.956-.572v-8.522h18.11v8.522l-3.892.572v35.75H70.554l-16.52-24.755h-.352v15.665l3.96.567v8.523h-18.24v-8.523l.028-.003 3.993-.564v-26.66l-4.022-.572v-8.522h14.98Z"
      fill="#D71A20"
    />
  </g>
</svg></a></h1><div class="site-header__links"><a class="txt-ui txt-ui--strong txt-ui-3" href="/logga-in?returnPath=%2F2022-12-15%2Fde-tar-konceptet-enough-is-enough-till-stan-fatt-stort-genomslag%3Futm_campaign%3Drss%26utm_medium%3Drss%26utm_source%3Dsite-feed">Logga in</a> </div></div></header><nav class="site-nav"><div class="site-nav__inner"><ul class="site-nav__links hidden-in-ios" role="list"><li class="site-nav__links-item txt-ui txt-ui-2 txt-ui-3--large"><lcl-disclose element="site-nav-places" ispopup=""><lcl-disclosetoggle haspopup="site-nav-places"><a class="site-nav__links-btn" href="#">Ort<svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-up"><path fill-rule="evenodd" clip-rule="evenodd" d="M11.363 8.364a.9.9 0 0 1 1.273 0l6 6a.9.9 0 1 1-1.273 1.272L12 10.273l-5.364 5.364a.9.9 0 1 1-1.273-1.273l6-6Z" fill="#191919"></path></svg><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-down"><path fill-rule="evenodd" clip-rule="evenodd" d="M5.363 8.364a.9.9 0 0 1 1.273 0L12 13.727l5.363-5.363a.9.9 0 0 1 1.273 1.272l-6 6a.9.9 0 0 1-1.273 0l-6-6a.9.9 0 0 1 0-1.272Z" fill="#191919"></path></svg></a></lcl-disclosetoggle><div class="site-nav__sub-links" id="site-nav-places-links"><ul id="site-nav-places" class="nav-menu" role="list"><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/skovde">Skövde</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/skaraborg">Skaraborg</a></li></ul></div></lcl-disclose></li><li class="site-nav__links-item site-nav__links-item--constrained txt-ui txt-ui-2 txt-ui-3--large"><lcl-disclose element="site-nav-sections" ispopup=""><lcl-disclosetoggle haspopup="site-nav-sections"><a class="site-nav__links-btn" href="#">Avdelning<svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-up"><path fill-rule="evenodd" clip-rule="evenodd" d="M11.363 8.364a.9.9 0 0 1 1.273 0l6 6a.9.9 0 1 1-1.273 1.272L12 10.273l-5.364 5.364a.9.9 0 1 1-1.273-1.273l6-6Z" fill="#191919"></path></svg><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-down"><path fill-rule="evenodd" clip-rule="evenodd" d="M5.363 8.364a.9.9 0 0 1 1.273 0L12 13.727l5.363-5.363a.9.9 0 0 1 1.273 1.272l-6 6a.9.9 0 0 1-1.273 0l-6-6a.9.9 0 0 1 0-1.272Z" fill="#191919"></path></svg></a></lcl-disclosetoggle><div class="site-nav__sub-links" id="site-nav-sections-links"><ul id="site-nav-sections" class="nav-menu" role="list"><li class="nav-menu__item txt-light txt-light-1
            "><lcl-disclose element="site-nav-sections-item-nav-0-wrapper"><div class="nav-menu__toggle"><a class="nav-menu__link" href="/sport">Sport</a><lcl-disclosetoggle><button aria-label="Mer"><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-up"><path fill-rule="evenodd" clip-rule="evenodd" d="M11.363 8.364a.9.9 0 0 1 1.273 0l6 6a.9.9 0 1 1-1.273 1.272L12 10.273l-5.364 5.364a.9.9 0 1 1-1.273-1.273l6-6Z" fill="#191919"></path></svg><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-down"><path fill-rule="evenodd" clip-rule="evenodd" d="M5.363 8.364a.9.9 0 0 1 1.273 0L12 13.727l5.363-5.363a.9.9 0 0 1 1.273 1.272l-6 6a.9.9 0 0 1-1.273 0l-6-6a.9.9 0 0 1 0-1.272Z" fill="#191919"></path></svg></button></lcl-disclosetoggle></div><div id="site-nav-sections-item-nav-0-wrapper" class="nav-menu__sub-wrapper"><ul id="site-nav-sections-item-nav-0" class="nav-menu nav-menu--sub" role="list"><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/livesport">Livesport</a></li></ul></div></lcl-disclose></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/blaljus">Blåljus</a></li><li class="nav-menu__item txt-light txt-light-1
            "><lcl-disclose element="site-nav-sections-item-nav-2-wrapper"><div class="nav-menu__toggle"><a class="nav-menu__link" href="/naringsliv">Näringsliv</a><lcl-disclosetoggle><button aria-label="Mer"><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-up"><path fill-rule="evenodd" clip-rule="evenodd" d="M11.363 8.364a.9.9 0 0 1 1.273 0l6 6a.9.9 0 1 1-1.273 1.272L12 10.273l-5.364 5.364a.9.9 0 1 1-1.273-1.273l6-6Z" fill="#191919"></path></svg><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-down"><path fill-rule="evenodd" clip-rule="evenodd" d="M5.363 8.364a.9.9 0 0 1 1.273 0L12 13.727l5.363-5.363a.9.9 0 0 1 1.273 1.272l-6 6a.9.9 0 0 1-1.273 0l-6-6a.9.9 0 0 1 0-1.272Z" fill="#191919"></path></svg></button></lcl-disclosetoggle></div><div id="site-nav-sections-item-nav-2-wrapper" class="nav-menu__sub-wrapper"><ul id="site-nav-sections-item-nav-2" class="nav-menu nav-menu--sub" role="list"><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/story/1af3d033-c33c-457f-adcc-8003ddf5a564">På stan i Skövde</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/story/64046c2c-4a3b-4e1a-bdc4-1a9f3e55d6b4">Hus och hem i Skövde</a></li></ul></div></lcl-disclose></li><li class="nav-menu__item txt-light txt-light-1
            "><lcl-disclose element="site-nav-sections-item-nav-3-wrapper"><div class="nav-menu__toggle"><a class="nav-menu__link" href="/opinion">Opinion</a><lcl-disclosetoggle><button aria-label="Mer"><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-up"><path fill-rule="evenodd" clip-rule="evenodd" d="M11.363 8.364a.9.9 0 0 1 1.273 0l6 6a.9.9 0 1 1-1.273 1.272L12 10.273l-5.364 5.364a.9.9 0 1 1-1.273-1.273l6-6Z" fill="#191919"></path></svg><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-down"><path fill-rule="evenodd" clip-rule="evenodd" d="M5.363 8.364a.9.9 0 0 1 1.273 0L12 13.727l5.363-5.363a.9.9 0 0 1 1.273 1.272l-6 6a.9.9 0 0 1-1.273 0l-6-6a.9.9 0 0 1 0-1.272Z" fill="#191919"></path></svg></button></lcl-disclosetoggle></div><div id="site-nav-sections-item-nav-3-wrapper" class="nav-menu__sub-wrapper"><ul id="site-nav-sections-item-nav-3" class="nav-menu nav-menu--sub" role="list"><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/debatt">Debatt</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/insandare">Insändare</a></li></ul></div></lcl-disclose></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/kultur">Kultur &amp; Nöje</a></li><li class="nav-menu__item txt-light txt-light-1
            "><lcl-disclose element="site-nav-sections-item-nav-5-wrapper"><div class="nav-menu__toggle"><span class="nav-menu__link">Familj</span><lcl-disclosetoggle><button aria-label="Mer"><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-up"><path fill-rule="evenodd" clip-rule="evenodd" d="M11.363 8.364a.9.9 0 0 1 1.273 0l6 6a.9.9 0 1 1-1.273 1.272L12 10.273l-5.364 5.364a.9.9 0 1 1-1.273-1.273l6-6Z" fill="#191919"></path></svg><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-down"><path fill-rule="evenodd" clip-rule="evenodd" d="M5.363 8.364a.9.9 0 0 1 1.273 0L12 13.727l5.363-5.363a.9.9 0 0 1 1.273 1.272l-6 6a.9.9 0 0 1-1.273 0l-6-6a.9.9 0 0 1 0-1.272Z" fill="#191919"></path></svg></button></lcl-disclosetoggle></div><div id="site-nav-sections-item-nav-5-wrapper" class="nav-menu__sub-wrapper"><ul id="site-nav-sections-item-nav-5" class="nav-menu nav-menu--sub" role="list"><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/dods-och-minnesannonser">Döds- och minnesannonser</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/fira-och-uppmarksamma">Fira och uppmärksamma</a></li></ul></div></lcl-disclose></li></ul></div></lcl-disclose></li><li class="site-nav__links-item site-nav__links-item--spacious txt-ui txt-ui-2 txt-ui-3--large"><a href="/sport" class="site-nav__links-btn">Sport</a></li><li class="site-nav__links-item site-nav__links-item--spacious txt-ui txt-ui-2 txt-ui-3--large"><a href="/naringsliv" class="site-nav__links-btn">Näringsliv</a></li><li class="site-nav__links-item site-nav__links-item--spacious txt-ui txt-ui-2 txt-ui-3--large"><a href="/opinion" class="site-nav__links-btn">Opinion</a></li><li class="site-nav__links-item site-nav__links-item--spacious txt-ui txt-ui-2 txt-ui-3--large"><a href="/kultur" class="site-nav__links-btn">Kultur &amp; Nöje</a></li></ul><div class="site-nav__more"><lcl-disclose element="site-nav-full-submenu" ispopup=""><lcl-disclosetoggle haspopup="site-nav-full-submenu"><a href="#site-nav-full" class="site-nav__more-btn hidden-in-ios"><span class="site-nav__more-btn-inner"><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-menu"><path fill-rule="evenodd" clip-rule="evenodd" d="M3.1 12a.9.9 0 0 1 .9-.9h16a.9.9 0 1 1 0 1.8H4a.9.9 0 0 1-.9-.9ZM3.1 6a.9.9 0 0 1 .9-.9h16a.9.9 0 1 1 0 1.8H4a.9.9 0 0 1-.9-.9ZM3.1 18a.9.9 0 0 1 .9-.9h16a.9.9 0 1 1 0 1.8H4a.9.9 0 0 1-.9-.9Z" fill="#191919"></path></svg><span class="site-nav__more-txt txt-ui txt-ui-2 txt-ui-3--large">Mer</span><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-down"><path fill-rule="evenodd" clip-rule="evenodd" d="M5.363 8.364a.9.9 0 0 1 1.273 0L12 13.727l5.363-5.363a.9.9 0 0 1 1.273 1.272l-6 6a.9.9 0 0 1-1.273 0l-6-6a.9.9 0 0 1 0-1.272Z" fill="#191919"></path></svg></span><span class="site-nav__more-btn-inner site-nav__more-btn-inner-close"><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-close"><path fill-rule="evenodd" clip-rule="evenodd" d="M18.636 6.636a.9.9 0 1 0-1.273-1.272L12 10.727 6.636 5.364a.9.9 0 0 0-1.273 1.272L10.727 12l-5.364 5.364a.9.9 0 0 0 1.273 1.273L12 13.273l5.363 5.364a.9.9 0 1 0 1.273-1.273L13.272 12l5.364-5.364Z" fill="#191919"></path></svg><span class="site-nav__more-txt only-visible-on-large txt-ui txt-ui-3">Stäng</span><span class="site-nav__more-txt only-visible-upto-large txt-ui txt-ui-2">Mer</span><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-up"><path fill-rule="evenodd" clip-rule="evenodd" d="M11.363 8.364a.9.9 0 0 1 1.273 0l6 6a.9.9 0 1 1-1.273 1.272L12 10.273l-5.364 5.364a.9.9 0 1 1-1.273-1.273l6-6Z" fill="#191919"></path></svg></span></a></lcl-disclosetoggle><div class="site-nav__more-menu" id="site-nav-full-submenu"><div class="slab"><div id="site-nav-full" class="site-nav-full"><div class="site-nav-full__menus"><div class="site-nav-full__menu  only-visible-in-android"><h3 class="site-nav-full__menu-title txt-ui txt-ui--strong txt-ui-3">Inställningar</h3><ul id="site-nav-full-menu-nav-0" class="nav-menu" role="list"><li class="nav-menu__item txt-light txt-light-1
             only-visible-in-android"><a class="nav-menu__link" href="/installningar/notiser-android-app">Notisinställningar</a></li></ul></div><div class="site-nav-full__menu  "><h3 class="site-nav-full__menu-title txt-ui txt-ui--strong txt-ui-3">Just nu</h3><ul id="site-nav-full-menu-nav-1" class="nav-menu" role="list"><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/nyhetsdygnet">Nyhetsdygnet</a></li></ul></div><div class="site-nav-full__menu  "><h3 class="site-nav-full__menu-title txt-ui txt-ui--strong txt-ui-3">Orter och platser</h3><ul id="site-nav-full-menu-nav-2" class="nav-menu" role="list"><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/skovde">Skövde</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/skaraborg">Skaraborg</a></li></ul></div><div class="site-nav-full__menu  "><h3 class="site-nav-full__menu-title txt-ui txt-ui--strong txt-ui-3">Avdelning</h3><ul id="site-nav-full-menu-nav-3" class="nav-menu" role="list"><li class="nav-menu__item txt-light txt-light-1
            "><lcl-disclose element="site-nav-full-menu-nav-3-item-nav-0-wrapper"><div class="nav-menu__toggle"><a class="nav-menu__link" href="/sport">Sport</a><lcl-disclosetoggle><button aria-label="Mer"><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-up"><path fill-rule="evenodd" clip-rule="evenodd" d="M11.363 8.364a.9.9 0 0 1 1.273 0l6 6a.9.9 0 1 1-1.273 1.272L12 10.273l-5.364 5.364a.9.9 0 1 1-1.273-1.273l6-6Z" fill="#191919"></path></svg><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-down"><path fill-rule="evenodd" clip-rule="evenodd" d="M5.363 8.364a.9.9 0 0 1 1.273 0L12 13.727l5.363-5.363a.9.9 0 0 1 1.273 1.272l-6 6a.9.9 0 0 1-1.273 0l-6-6a.9.9 0 0 1 0-1.272Z" fill="#191919"></path></svg></button></lcl-disclosetoggle></div><div id="site-nav-full-menu-nav-3-item-nav-0-wrapper" class="nav-menu__sub-wrapper"><ul id="site-nav-full-menu-nav-3-item-nav-0" class="nav-menu nav-menu--sub" role="list"><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/livesport">Livesport</a></li></ul></div></lcl-disclose></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/blaljus">Blåljus</a></li><li class="nav-menu__item txt-light txt-light-1
            "><lcl-disclose element="site-nav-full-menu-nav-3-item-nav-2-wrapper"><div class="nav-menu__toggle"><a class="nav-menu__link" href="/naringsliv">Näringsliv</a><lcl-disclosetoggle><button aria-label="Mer"><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-up"><path fill-rule="evenodd" clip-rule="evenodd" d="M11.363 8.364a.9.9 0 0 1 1.273 0l6 6a.9.9 0 1 1-1.273 1.272L12 10.273l-5.364 5.364a.9.9 0 1 1-1.273-1.273l6-6Z" fill="#191919"></path></svg><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-down"><path fill-rule="evenodd" clip-rule="evenodd" d="M5.363 8.364a.9.9 0 0 1 1.273 0L12 13.727l5.363-5.363a.9.9 0 0 1 1.273 1.272l-6 6a.9.9 0 0 1-1.273 0l-6-6a.9.9 0 0 1 0-1.272Z" fill="#191919"></path></svg></button></lcl-disclosetoggle></div><div id="site-nav-full-menu-nav-3-item-nav-2-wrapper" class="nav-menu__sub-wrapper"><ul id="site-nav-full-menu-nav-3-item-nav-2" class="nav-menu nav-menu--sub" role="list"><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/story/1af3d033-c33c-457f-adcc-8003ddf5a564">På stan i Skövde</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/story/64046c2c-4a3b-4e1a-bdc4-1a9f3e55d6b4">Hus och hem i Skövde</a></li></ul></div></lcl-disclose></li><li class="nav-menu__item txt-light txt-light-1
            "><lcl-disclose element="site-nav-full-menu-nav-3-item-nav-3-wrapper"><div class="nav-menu__toggle"><a class="nav-menu__link" href="/opinion">Opinion</a><lcl-disclosetoggle><button aria-label="Mer"><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-up"><path fill-rule="evenodd" clip-rule="evenodd" d="M11.363 8.364a.9.9 0 0 1 1.273 0l6 6a.9.9 0 1 1-1.273 1.272L12 10.273l-5.364 5.364a.9.9 0 1 1-1.273-1.273l6-6Z" fill="#191919"></path></svg><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-down"><path fill-rule="evenodd" clip-rule="evenodd" d="M5.363 8.364a.9.9 0 0 1 1.273 0L12 13.727l5.363-5.363a.9.9 0 0 1 1.273 1.272l-6 6a.9.9 0 0 1-1.273 0l-6-6a.9.9 0 0 1 0-1.272Z" fill="#191919"></path></svg></button></lcl-disclosetoggle></div><div id="site-nav-full-menu-nav-3-item-nav-3-wrapper" class="nav-menu__sub-wrapper"><ul id="site-nav-full-menu-nav-3-item-nav-3" class="nav-menu nav-menu--sub" role="list"><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/debatt">Debatt</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/insandare">Insändare</a></li></ul></div></lcl-disclose></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/kultur">Kultur &amp; Nöje</a></li><li class="nav-menu__item txt-light txt-light-1
            "><lcl-disclose element="site-nav-full-menu-nav-3-item-nav-5-wrapper"><div class="nav-menu__toggle"><span class="nav-menu__link">Familj</span><lcl-disclosetoggle><button aria-label="Mer"><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-up"><path fill-rule="evenodd" clip-rule="evenodd" d="M11.363 8.364a.9.9 0 0 1 1.273 0l6 6a.9.9 0 1 1-1.273 1.272L12 10.273l-5.364 5.364a.9.9 0 1 1-1.273-1.273l6-6Z" fill="#191919"></path></svg><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-down"><path fill-rule="evenodd" clip-rule="evenodd" d="M5.363 8.364a.9.9 0 0 1 1.273 0L12 13.727l5.363-5.363a.9.9 0 0 1 1.273 1.272l-6 6a.9.9 0 0 1-1.273 0l-6-6a.9.9 0 0 1 0-1.272Z" fill="#191919"></path></svg></button></lcl-disclosetoggle></div><div id="site-nav-full-menu-nav-3-item-nav-5-wrapper" class="nav-menu__sub-wrapper"><ul id="site-nav-full-menu-nav-3-item-nav-5" class="nav-menu nav-menu--sub" role="list"><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/dods-och-minnesannonser">Döds- och minnesannonser</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/fira-och-uppmarksamma">Fira och uppmärksamma</a></li></ul></div></lcl-disclose></li></ul></div><div class="site-nav-full__menu  "><h3 class="site-nav-full__menu-title txt-ui txt-ui--strong txt-ui-3">Mer</h3><ul id="site-nav-full-menu-nav-4" class="nav-menu" role="list"><li class="nav-menu__item txt-light txt-light-1 only-visible-in-ios
             only-visible-in-android"><a class="nav-menu__link" href="https://kundservice.bonniernewslocal.se/skovde-nyheter/?a=1">Kundservice</a></li><li class="nav-menu__item txt-light txt-light-1 hidden-in-ios hidden-in-android
            "><a class="nav-menu__link" href="https://etidning.skovdenyheter.se/">E-tidning</a></li><li class="nav-menu__item txt-light txt-light-1 hidden-in-ios hidden-in-android
            "><a class="nav-menu__link" href="https://kundservice.bonniernewslocal.se/skovde-nyheter">Kundservice</a></li><li class="nav-menu__item txt-light txt-light-1
            "><lcl-disclose element="site-nav-full-menu-nav-4-item-nav-3-wrapper"><div class="nav-menu__toggle"><a class="nav-menu__link" href="/tipsa">Tipsa oss</a><lcl-disclosetoggle><button aria-label="Mer"><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-up"><path fill-rule="evenodd" clip-rule="evenodd" d="M11.363 8.364a.9.9 0 0 1 1.273 0l6 6a.9.9 0 1 1-1.273 1.272L12 10.273l-5.364 5.364a.9.9 0 1 1-1.273-1.273l6-6Z" fill="#191919"></path></svg><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-down"><path fill-rule="evenodd" clip-rule="evenodd" d="M5.363 8.364a.9.9 0 0 1 1.273 0L12 13.727l5.363-5.363a.9.9 0 0 1 1.273 1.272l-6 6a.9.9 0 0 1-1.273 0l-6-6a.9.9 0 0 1 0-1.272Z" fill="#191919"></path></svg></button></lcl-disclosetoggle></div><div id="site-nav-full-menu-nav-4-item-nav-3-wrapper" class="nav-menu__sub-wrapper"><ul id="site-nav-full-menu-nav-4-item-nav-3" class="nav-menu nav-menu--sub" role="list"><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/tipsa-oss">Skicka in tips</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/skicka-in-insandare-debatt">Skriv en insändare</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/skicka-in-familjetips">Skicka in familjetips</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/skicka-in-dodsnotis">Skicka in dödsnotis</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/skicka-in-minnesord">Skicka in minnesord</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/skicka-in-notis">Skicka in notis</a></li></ul></div></lcl-disclose></li><li class="nav-menu__item txt-light txt-light-1 hidden-in-ios hidden-in-android
            "><a class="nav-menu__link" href="https://www.lasarshoppen.se/">Läsarshoppen</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/kronikor">Krönikor</a></li><li class="nav-menu__item txt-light txt-light-1 hidden-in-ios hidden-in-android
            "><lcl-disclose element="site-nav-full-menu-nav-4-item-nav-6-wrapper"><div class="nav-menu__toggle"><span class="nav-menu__link">Annonser</span><lcl-disclosetoggle><button aria-label="Mer"><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-up"><path fill-rule="evenodd" clip-rule="evenodd" d="M11.363 8.364a.9.9 0 0 1 1.273 0l6 6a.9.9 0 1 1-1.273 1.272L12 10.273l-5.364 5.364a.9.9 0 1 1-1.273-1.273l6-6Z" fill="#191919"></path></svg><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-down"><path fill-rule="evenodd" clip-rule="evenodd" d="M5.363 8.364a.9.9 0 0 1 1.273 0L12 13.727l5.363-5.363a.9.9 0 0 1 1.273 1.272l-6 6a.9.9 0 0 1-1.273 0l-6-6a.9.9 0 0 1 0-1.272Z" fill="#191919"></path></svg></button></lcl-disclosetoggle></div><div id="site-nav-full-menu-nav-4-item-nav-6-wrapper" class="nav-menu__sub-wrapper"><ul id="site-nav-full-menu-nav-4-item-nav-6" class="nav-menu nav-menu--sub" role="list"><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/kop-och-salj">Köp &amp; Sälj</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/mittjobb">MittJobb</a></li></ul></div></lcl-disclose></li><li class="nav-menu__item txt-light txt-light-1 hidden-in-ios hidden-in-android
            "><lcl-disclose element="site-nav-full-menu-nav-4-item-nav-7-wrapper"><div class="nav-menu__toggle"><span class="nav-menu__link">Annonsera</span><lcl-disclosetoggle><button aria-label="Mer"><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-up"><path fill-rule="evenodd" clip-rule="evenodd" d="M11.363 8.364a.9.9 0 0 1 1.273 0l6 6a.9.9 0 1 1-1.273 1.272L12 10.273l-5.364 5.364a.9.9 0 1 1-1.273-1.273l6-6Z" fill="#191919"></path></svg><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-down"><path fill-rule="evenodd" clip-rule="evenodd" d="M5.363 8.364a.9.9 0 0 1 1.273 0L12 13.727l5.363-5.363a.9.9 0 0 1 1.273 1.272l-6 6a.9.9 0 0 1-1.273 0l-6-6a.9.9 0 0 1 0-1.272Z" fill="#191919"></path></svg></button></lcl-disclosetoggle></div><div id="site-nav-full-menu-nav-4-item-nav-7-wrapper" class="nav-menu__sub-wrapper"><ul id="site-nav-full-menu-nav-4-item-nav-7" class="nav-menu nav-menu--sub" role="list"><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="https://skovdenyheter.ocast.com">Företagsannonser</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="https://annonsportal.bonniernews.se/">Självbetjäningen</a></li></ul></div></lcl-disclose></li></ul></div></div></div></div></div></lcl-disclose></div><div class="site-nav__meta hidden-in-ios"><ul role="list"><li class="site-nav__meta-link txt-style-muted txt-ui txt-ui-2"><a href="https://etidning.skovdenyheter.se/">E-tidning</a></li><li class="site-nav__meta-link txt-style-muted txt-ui txt-ui-2"><a href="https://kundservice.bonniernewslocal.se/skovde-nyheter">Kundservice</a></li><li class="site-nav__meta-link txt-style-muted txt-ui txt-ui-2"><a href="/tipsa">Tipsa oss</a></li><li class="site-nav__meta-link txt-style-muted txt-ui txt-ui-2"><a href="https://www.lasarshoppen.se/">Läsarshoppen</a></li></ul></div><a href="/sok" aria-label="Sök" class="site-nav__search hidden-in-ios"><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-search"><path fill-rule="evenodd" clip-rule="evenodd" d="M11 3.9a7.1 7.1 0 1 0 0 14.2 7.1 7.1 0 0 0 0-14.2ZM2.1 11a8.9 8.9 0 1 1 17.8 0 8.9 8.9 0 0 1-17.8 0Z" fill="#191919"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M16.014 16.014a.9.9 0 0 1 1.272 0l4.35 4.35a.9.9 0 1 1-1.272 1.272l-4.35-4.35a.9.9 0 0 1 0-1.272Z" fill="#191919"></path></svg></a></div></nav><lcl-ios-deprecated-notice class="ios-deprecated-notice"><template data-name="ios-deprecated-notice-template"><div class="ios-deprecated-notice__inner block"><h3 class="ios-deprecated-notice__title">Hej, Vi har en ny app!</h3><p>För att din app ska fortsätta fungera som det är tänkt behöver du uppdatera till nyaste versionen. Klicka på knappen för att uppdatera!</p><a class="cta cta--small txt-ui txt-ui--strong ios-deprecated-notice__button" href="https://apps.apple.com/se/app/sk%C3%B6vde-nyheter/id1146733617">Uppdatera nu!</a></div></template></lcl-ios-deprecated-notice><main id="main-content" class="article-page" data-ads-main="true"><article class="article" data-article-type="nyhetsartikel" data-author-uuids="f5cf6d8b-165c-42d6-b353-df244bdde489" data-authors="Kristina Claesson" data-character-count="-1" data-concept="" data-creative-content="image,text" data-feature-template="false" data-gender="" data-image-count="2" data-is-premium="true" data-life-span="normal" data-location-uuids="2717cb85-5fa5-3fee-a82b-2fde16c243db,2079d954-0e96-3331-b030-b66ee3770bd0" data-locations="Skövde,Västra Götalands län" data-lock-status="closed" data-modified="2022-12-15T11:00:00.776Z" data-native="false" data-news-value="3" data-noads="false" data-organisation-uuids="" data-organisations="" data-path="/2022-12-15/de-tar-konceptet-enough-is-enough-till-stan-fatt-stort-genomslag" data-person-uuids="" data-persons="" data-published="2022-12-15T11:00:00.776Z" data-section-uuid="" data-section="" data-show-receipt="false" data-story-uuids="e299a1d9-3fea-4ee2-b8e0-78f09456a93a" data-story="Mäns våld mot kvinnor" data-tag-uuids="8c2549a3-31af-4a0a-b381-130630488432" data-tags="Brott, lag och rätt/Brottslighet/Våldsbrott/Våld i nära relationer" data-title="De tar konceptet Enough is enough till stan: ”Fått stort genomslag”" data-type="nyhetsartikel" data-uuid="e4d2d486-bc65-4660-86e8-c4b920627d5b" data-word-count="-1" data-opened-from-push="false"><div class="article__panorama"><lcl-ad class="ad ad--desktop ad--panorama plate-05"><p aria-disabled="true" class="ad__preamble ad-text txt-style-muted txt-ui txt-ui--strong txt-ui-2">Annons</p><div aria-hidden="true" data-slot-name="panorama" data-slot-sizes="980x240" class="ad__slot bam-ad-slot"></div></lcl-ad></div><div class="article__outsider"><lcl-ad class="ad ad--desktop ad--outsider plate-05"><p aria-disabled="true" class="ad__preamble ad-text txt-style-muted txt-ui txt-ui--strong txt-ui-2">Annons</p><div aria-hidden="true" data-slot-name="outsider" class="ad__slot bam-ad-slot"></div></lcl-ad><lcl-ad class="ad ad--desktop ad--outsider ad--sticky plate-05"><p aria-disabled="true" class="ad__preamble ad-text txt-style-muted txt-ui txt-ui--strong txt-ui-2">Annons</p><div aria-hidden="true" data-slot-name="outsider" class="ad__slot bam-ad-slot"></div></lcl-ad></div><div class="article__inner"><header class="article__head"><p class="article__description"><span class="article__kicker txt-ui txt-ui--strong txt-ui-3 txt-ui-4--large"><a href="/story/e299a1d9-3fea-4ee2-b8e0-78f09456a93a">Mäns våld mot kvinnor<svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-up"><path fill-rule="evenodd" clip-rule="evenodd" d="M11.363 8.364a.9.9 0 0 1 1.273 0l6 6a.9.9 0 1 1-1.273 1.272L12 10.273l-5.364 5.364a.9.9 0 1 1-1.273-1.273l6-6Z" fill="#191919"></path></svg></a></span></p><h1 class="article__title txt-headline txt-headline-4 txt-headline-6--large"><span class="prose-title">De tar konceptet Enough is enough till stan: ”Fått stort genomslag”</span></h1><div class="article__meta"><p class="article__pubdate txt-style-muted txt-ui txt-ui-2"><time dateTime="2022-12-15T11:00:00.776Z" class="article__pubdate">15 december 2022 12:00</time></p></div></header><div class="article__preamble-wrapper"><div class="article__preamble article__preamble--premium txt-ui txt-ui--strong txt-ui-4 txt-ui-5--large"><p>Åsa Holmqvist Ekman och Susanne Nilsson på Skövde Energi har tagit Enough is enough till Skövde. De hoppas det ska inspirera fler företag att haka på.</p></div></div><div class="article__attribution"><div><p class="txt-ui txt-ui-2 txt-style-muted article__attribution-desc">Text: </p></div><div><p class="article__attribution-text txt-ui txt-ui-2 txt-style-muted"><a class="article__author-descr" href="/skribent/f5cf6d8b-165c-42d6-b353-df244bdde489"><span class="article__author-name">Kristina Claesson</span><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-arrow-right article__attribution-icon"><path d="M12.636 4.364a.9.9 0 0 0-1.273 1.272l5.464 5.464H5a.9.9 0 1 0 0 1.8h11.827l-5.464 5.464a.9.9 0 1 0 1.273 1.273l7-7a.897.897 0 0 0 .264-.629v-.016a.898.898 0 0 0-.264-.628l-7-7Z" fill="#191919"></path></svg></a> </p></div></div><figure role="figure" class="article__figure article__figure--featured txt-ui txt-ui-2" aria-label="Åsa Holmqvist Ekman och Susanne Nilsson på Skövde Energi har tagit Enough is enough till Skövde. Bild: Kristina Claesson"><div class="ratio-container ratio-container--16x9"><hds-lazypicture><img width="980" height="551" class="article-image article-image--featured" alt="" src="https://bildix.mmcloud.se/bildix/api/images/05843b3f-7af7-4042-8510-25762d053a91.jpeg?fit=crop&amp;w=980&amp;h=551" srcSet="https://bildix.mmcloud.se/bildix/api/images/05843b3f-7af7-4042-8510-25762d053a91.jpeg?fit=crop&amp;w=980&amp;h=551 980w, https://bildix.mmcloud.se/bildix/api/images/05843b3f-7af7-4042-8510-25762d053a91.jpeg?fit=crop&amp;w=320&amp;h=180 320w, https://bildix.mmcloud.se/bildix/api/images/05843b3f-7af7-4042-8510-25762d053a91.jpeg?fit=crop&amp;w=375&amp;h=211 375w, https://bildix.mmcloud.se/bildix/api/images/05843b3f-7af7-4042-8510-25762d053a91.jpeg?fit=crop&amp;w=414&amp;h=233 414w, https://bildix.mmcloud.se/bildix/api/images/05843b3f-7af7-4042-8510-25762d053a91.jpeg?fit=crop&amp;w=640&amp;h=360 640w, https://bildix.mmcloud.se/bildix/api/images/05843b3f-7af7-4042-8510-25762d053a91.jpeg?fit=crop&amp;w=740&amp;h=416 740w, https://bildix.mmcloud.se/bildix/api/images/05843b3f-7af7-4042-8510-25762d053a91.jpeg?fit=crop&amp;w=880&amp;h=495 880w, https://bildix.mmcloud.se/bildix/api/images/05843b3f-7af7-4042-8510-25762d053a91.jpeg?fit=crop&amp;w=1280&amp;h=720 1280w, https://bildix.mmcloud.se/bildix/api/images/05843b3f-7af7-4042-8510-25762d053a91.jpeg?fit=crop&amp;w=1620&amp;h=911 1620w" sizes="(min-width: 81em) 980px, (min-width: 62.5em) 880px, (min-width: 48em) 640px, 100vw"/></hds-lazypicture></div><figcaption class="article__figcaption"><p class="txt-style-muted">Åsa Holmqvist Ekman och Susanne Nilsson på Skövde Energi har tagit Enough is enough till Skövde.</p><p class="article__figcaption-attribution txt-style-muted">Bild: Kristina Claesson</p></figcaption></figure><lcl-ad class="ad ad--mobile ad--mob plate-05"><p aria-disabled="true" class="ad__preamble ad-text txt-style-muted txt-ui txt-ui--strong txt-ui-2">Annons</p><div aria-hidden="true" data-slot-name="mob" class="ad__slot bam-ad-slot"></div></lcl-ad><div class="article__content"><div class="article__text-wrapper txt-body txt-body-2"><p>Allt började den 25 november, på dagen för Orange dag, den internationella dagen mot våld mot kvinnor.</p></div><lcl-paywall class="paywall"><div class="paywall__login hidden-in-ios hidden-in-android"><p class="txt-ui txt-ui-2">Redan prenumerant?</p><div class="paywall__login-actions"><a class="cta cta--small cta--full-width" id="track-paywall-login" href="/logga-in?returnPath=%2F2022-12-15%2Fde-tar-konceptet-enough-is-enough-till-stan-fatt-stort-genomslag">Logga in</a></div></div><div class="paywall__offer" data-name="0 kr en månad" data-offer-code="sn_22_d_1e_0_kar1"><div class="paywall-offer plate-02"><div class="paywall-offer__inner"><div class="paywall-offer__header"><div class="offer-blurb txt-black txt-black-4 txt-black-3--upto-small" aria-label="0 kr en månad"><span class="offer-blurb__offer">0 kr</span><span class="offer-blurb__details txt-ui txt-ui-2">en månad</span></div><h2 class="paywall-offer__title txt-black txt-black-3 txt-black-4--medium txt-black-2--upto-small">Läs vidare med Digital!</h2></div><div class="paywall-offer__details"><div class="paywall-offer__text"><p class="txt-ui txt-ui-3">Läs för 0 kr i en månad – därefter tills vidare 129 kr/månad. Ingen bindningstid.</p></div><div class="paywall-offer__benefits"><details class="paywall-offer__benefit-wrapper" id="benefits-list-e4d2d486-bc65-4660-86e8-c4b920627d5b"><summary class="paywall-offer__summary">Visa vad som ingår i Digital <svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-down"><path fill-rule="evenodd" clip-rule="evenodd" d="M5.363 8.364a.9.9 0 0 1 1.273 0L12 13.727l5.363-5.363a.9.9 0 0 1 1.273 1.272l-6 6a.9.9 0 0 1-1.273 0l-6-6a.9.9 0 0 1 0-1.272Z" fill="#191919"></path></svg></summary><p class="paywall-offer__benefits-title txt-ui txt-ui--strong txt-ui-3">Det här ingår i Digitalpaketet</p><ul class="paywall-offer__benefit-list"><li class="txt-ui txt-ui-2"><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-check-solid"><path fill-rule="evenodd" clip-rule="evenodd" d="M1 12C1 5.925 5.925 1 12 1s11 4.925 11 11-4.925 11-11 11S1 18.075 1 12Zm15.747-2.336a1 1 0 1 0-1.494-1.328l-4.586 5.159-1.92-2.16a1 1 0 0 0-1.494 1.33l2.666 3a1 1 0 0 0 1.495 0l5.333-6Z" fill="#191919"></path></svg><span><strong>Alla nyheter</strong> på skovdenyheter.se</span></li><li class="txt-ui txt-ui-2"><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-check-solid"><path fill-rule="evenodd" clip-rule="evenodd" d="M1 12C1 5.925 5.925 1 12 1s11 4.925 11 11-4.925 11-11 11S1 18.075 1 12Zm15.747-2.336a1 1 0 1 0-1.494-1.328l-4.586 5.159-1.92-2.16a1 1 0 0 0-1.494 1.33l2.666 3a1 1 0 0 0 1.495 0l5.333-6Z" fill="#191919"></path></svg><span><strong>Nyhetsappen</strong> med pushnotiser</span></li><li class="txt-ui txt-ui-2"><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-check-solid"><path fill-rule="evenodd" clip-rule="evenodd" d="M1 12C1 5.925 5.925 1 12 1s11 4.925 11 11-4.925 11-11 11S1 18.075 1 12Zm15.747-2.336a1 1 0 1 0-1.494-1.328l-4.586 5.159-1.92-2.16a1 1 0 0 0-1.494 1.33l2.666 3a1 1 0 0 0 1.495 0l5.333-6Z" fill="#191919"></path></svg><span><strong>Nyhetsbrev</strong> med senaste nytt</span></li></ul></details></div><lcl-purchase data-klarna-button-key="d9c94421-3fca-4fa3-89f9-c94afc539be5" data-klarna-environment="production" data-product="{&quot;disclaimer&quot;:&quot;Läs för 0 kr i en månad – därefter tills vidare 129 kr/månad. Ingen bindningstid. Säg upp när du vill.&quot;,&quot;name&quot;:&quot;Läs vidare med Digital&quot;,&quot;periodType&quot;:&quot;recurring&quot;,&quot;pricePeriodId&quot;:&quot;636132a965501d236a33330f&quot;,&quot;unitPrice&quot;:0,&quot;vat&quot;:25,&quot;code&quot;:&quot;sn_22_d_1e_0_kar1&quot;}" data-return-path="/2022-12-15/de-tar-konceptet-enough-is-enough-till-stan-fatt-stort-genomslag" data-merchant-reference="e4d2d486-bc65-4660-86e8-c4b920627d5b"></lcl-purchase></div></div></div></div><template data-name="paywall-fallback-template"><div class="paywall-fallback"><div class="paywall-fallback__inner"><h2 class="paywall-fallback__heading txt-black txt-black-2--upto-small txt-black-3 txt-black-4--medium">Den här artikeln är bara för prenumeranter</h2><p class="txt-body txt-body-1">Om du redan är prenumerant: logga in!</p><div class="paywall-fallback__actions"><a href="/logga-in?returnPath=%2F2022-12-15%2Fde-tar-konceptet-enough-is-enough-till-stan-fatt-stort-genomslag" class="cta cta--profile cta--full-width">Logga in</a></div></div></div></template></lcl-paywall></div><div class="article__footer"><ul class="taglist"><li class="taglist__tag plate-01 txt-style-muted"><a href="/story/e299a1d9-3fea-4ee2-b8e0-78f09456a93a">Mäns våld mot kvinnor<svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-up"><path fill-rule="evenodd" clip-rule="evenodd" d="M11.363 8.364a.9.9 0 0 1 1.273 0l6 6a.9.9 0 1 1-1.273 1.272L12 10.273l-5.364 5.364a.9.9 0 1 1-1.273-1.273l6-6Z" fill="#191919"></path></svg></a></li></ul><lcl-jsonly><template><lcl-share class="share" url="/2022-12-15/de-tar-konceptet-enough-is-enough-till-stan-fatt-stort-genomslag" title="De tar konceptet Enough is enough till stan: ”Fått stort genomslag”"><button type="button" data-share-button="true" class="share__button cta cta--profile cta--full-width"><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-share"><path d="M15.636 6.364a.9.9 0 0 0-1.273 1.272l3.464 3.464H8A4.9 4.9 0 0 0 3.1 16v2a.9.9 0 1 0 1.8 0v-2A3.1 3.1 0 0 1 8 12.9h9.827l-3.464 3.464a.9.9 0 1 0 1.273 1.273l5-5a.897.897 0 0 0 .002-1.271" fill="#191919"></path></svg><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-share-apple"><path fill-rule="evenodd" clip-rule="evenodd" d="M4 11.1a.9.9 0 0 1 .9.9v8A1.1 1.1 0 0 0 6 21.1h12a1.1 1.1 0 0 0 1.1-1.1v-8a.9.9 0 0 1 1.8 0v8a2.9 2.9 0 0 1-2.9 2.9H6A2.9 2.9 0 0 1 3.1 20v-8a.9.9 0 0 1 .9-.9Z" fill="#191919"></path><path d="M11.655 1.168a.898.898 0 0 0-.292.196l-4 4a.9.9 0 0 0 1.273 1.272L11.1 4.173V15a.9.9 0 0 0 1.8 0V4.173l2.463 2.463a.9.9 0 1 0 1.273-1.272l-4-4M12.634 1.362a.897.897 0 0 0-.979-.194" fill="#191919"></path></svg><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-share-android"><path fill-rule="evenodd" clip-rule="evenodd" d="M6 9.9a2.1 2.1 0 1 0 0 4.2 2.1 2.1 0 0 0 0-4.2ZM2.1 12a3.9 3.9 0 1 1 7.8 0 3.9 3.9 0 0 1-7.8 0ZM18 2.9a2.1 2.1 0 1 0 0 4.2 2.1 2.1 0 0 0 0-4.2ZM14.1 5a3.9 3.9 0 1 1 7.8 0 3.9 3.9 0 0 1-7.8 0Z" fill="#191919"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M16.187 6.056a.9.9 0 0 1-.324 1.231l-6.82 3.98a.9.9 0 1 1-.907-1.554l6.82-3.98a.9.9 0 0 1 1.23.323ZM18 21.1a2.1 2.1 0 1 1 0-4.2 2.1 2.1 0 0 1 0 4.2ZM14.1 19a3.9 3.9 0 1 0 7.8 0 3.9 3.9 0 0 0-7.8 0Z" fill="#191919"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M16.188 17.944a.9.9 0 0 0-.324-1.231l-6.82-3.98a.9.9 0 0 0-.907 1.555l6.82 3.98a.9.9 0 0 0 1.23-.324Z" fill="#191919"></path></svg>Dela artikeln</button></lcl-share></template></lcl-jsonly></div></div><lcl-ad class="ad ad--mobile ad--mob_widget plate-05"><p aria-disabled="true" class="ad__preamble ad-text txt-style-muted txt-ui txt-ui--strong txt-ui-2">Annons</p><div aria-hidden="true" data-slot-name="mob_widget" data-slot-name-number="1" class="ad__slot bam-ad-slot"></div></lcl-ad><div class="article__bottom-panorama"><lcl-ad class="ad ad--desktop ad--panorama_widget plate-05"><p aria-disabled="true" class="ad__preamble ad-text txt-style-muted txt-ui txt-ui--strong txt-ui-2">Annons</p><div aria-hidden="true" data-slot-name="panorama_widget" data-slot-name-number="1" class="ad__slot bam-ad-slot"></div></lcl-ad></div><div class="article__flow-indicator"><p class="txt-ui txt-ui-2">Nästa artikel under annonsen</p><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-arrow-down"><path d="M12.9 5a.9.9 0 1 0-1.8 0v11.827l-5.464-5.463a.9.9 0 1 0-1.273 1.272l7 7a.9.9 0 0 0 1.273 0l7-7a.9.9 0 1 0-1.273-1.272L12.9 16.827V5Z" fill="#191919"></path></svg></div></article><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.skovdenyheter.se/2022-12-15/de-tar-konceptet-enough-is-enough-till-stan-fatt-stort-genomslag"},"headline":"De tar konceptet Enough is enough till stan: ”Fått stort genomslag”","image":["https://bildix.mmcloud.se/bildix/api/images/23baf810-89a4-4104-9ad5-7ed61c7afdd4.jpeg?fit=crop&w=1200&h=630"],"datePublished":"2022-12-15T11:00:00.776Z","dateModified":"2022-12-15T11:00:00.776Z","publisher":{"@type":"Organisation","name":"SN"},"author":[{"@type":"Person","name":"Kristina Claesson","mainEntityOfPage":"https://www.skovdenyheter.se/skribent/f5cf6d8b-165c-42d6-b353-df244bdde489"}],"description":"Vill inspirera andra att haka på.","isAccessibleForFree":"False","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":"[data-uuid=\"e4d2d486-bc65-4660-86e8-c4b920627d5b\"]"}}</script></main><lcl-scroll-to-top><a href="#top" class="scroll-to-top"><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-up"><title>Till toppen av sidan</title><path fill-rule="evenodd" clip-rule="evenodd" d="M11.363 8.364a.9.9 0 0 1 1.273 0l6 6a.9.9 0 1 1-1.273 1.272L12 10.273l-5.364 5.364a.9.9 0 1 1-1.273-1.273l6-6Z" fill="#191919"></path></svg></a></lcl-scroll-to-top><footer class="site-footer plate-01"><div class="shelf site-footer__primary"><div class="block"><div class="site-footer__menus block__content"><div class="site-footer__menu txt-style-muted"><h2 class="txt-headline txt-headline-1">Tipsa oss</h2><ul class="site-footer__menu-list txt-body txt-body-1" role="list"><li class="site-footer__menu-item"><a href="tel:+46500784851"><svg viewBox="0 0 22 22" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-phone"><path fill-rule="evenodd" clip-rule="evenodd" d="M5.894 1.182a2.302 2.302 0 0 1 2.75 1.382l1.39 3.334c.392.94.12 2.025-.67 2.67l-1.127.923a.086.086 0 0 0-.03.046.026.026 0 0 0-.002.008l.001.001a10.99 10.99 0 0 0 4.25 4.25l.008-.001a.087.087 0 0 0 .047-.031l.922-1.125.002-.003a2.302 2.302 0 0 1 2.67-.67c.001 0 0 0 0 0l3.374 1.406h.001a2.302 2.302 0 0 1 1.339 2.735l-.844 3.093v.003a2.31 2.31 0 0 1-2.225 1.698C8.555 20.9 1.1 13.445 1.1 4.25a2.31 2.31 0 0 1 1.697-2.225H2.8l3.094-.844Zm1.06 2.003a.502.502 0 0 0-.586-.267l-3.092.843a.512.512 0 0 0-.376.49c0 8.2 6.649 14.85 14.85 14.85a.51.51 0 0 0 .489-.376l.843-3.092a.502.502 0 0 0-.291-.598h-.002l-3.375-1.407a.502.502 0 0 0-.583.144l-.003.003-.925 1.13c-.543.663-1.51.915-2.324.463a12.79 12.79 0 0 1-4.946-4.946c-.453-.814-.2-1.782.465-2.325l1.128-.922a.503.503 0 0 0 .147-.584L6.967 3.217a.924.924 0 0 1-.013-.032Z" fill="#191919"></path></svg><span>0500-78 48 51</span></a></li><li class="site-footer__menu-item"><a href="mailto:red.sn@vgt.se"><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-envelope"><path fill-rule="evenodd" clip-rule="evenodd" d="M4 4.9A1.1 1.1 0 0 0 2.9 6v12A1.1 1.1 0 0 0 4 19.1h16a1.1 1.1 0 0 0 1.1-1.1V6A1.1 1.1 0 0 0 20 4.9H4ZM1.1 6A2.9 2.9 0 0 1 4 3.1h16A2.9 2.9 0 0 1 22.9 6v12a2.9 2.9 0 0 1-2.9 2.9H4A2.9 2.9 0 0 1 1.1 18V6Z" fill="#191919"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M1.24 6.517a.9.9 0 0 1 1.242-.277l8.968 5.699a1.04 1.04 0 0 0 1.1 0l.002-.002 8.965-5.697a.9.9 0 1 1 .965 1.52l-8.974 5.703a2.84 2.84 0 0 1-3.016 0l-.005-.003-8.97-5.7a.9.9 0 0 1-.277-1.243Z" fill="#191919"></path></svg><span>red.sn@vgt.se</span></a></li><li class="site-footer__menu-item"><a href="/tipsa"><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-link"><path fill-rule="evenodd" clip-rule="evenodd" d="M12.845 2.823a5.9 5.9 0 0 1 8.342 8.342l-.01.012-3 3a5.901 5.901 0 0 1-8.898-.638.9.9 0 1 1 1.441-1.078 4.099 4.099 0 0 0 6.183.443l2.995-2.995A4.1 4.1 0 0 0 14.1 4.113l-1.716 1.705a.9.9 0 1 1-1.269-1.276l1.73-1.72Z" fill="#191919"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M7.934 8.467a5.9 5.9 0 0 1 6.786 1.994.9.9 0 0 1-1.44 1.078 4.1 4.1 0 0 0-6.184-.443l-2.994 2.995a4.1 4.1 0 0 0 5.797 5.797l1.704-1.704a.9.9 0 1 1 1.273 1.272l-1.71 1.71-.011.011a5.9 5.9 0 0 1-8.343-8.342l.011-.011 3-3a5.9 5.9 0 0 1 2.11-1.357Z" fill="#191919"></path></svg><span>Till vår tipsatjänst</span></a></li></ul></div><div class="site-footer__menu txt-style-muted"><h2 class="txt-headline txt-headline-1">Kontakta oss</h2><ul class="site-footer__menu-list txt-body txt-body-1" role="list"><li class="site-footer__menu-item"><a href="tel:+4636304040"><svg viewBox="0 0 22 22" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-phone"><path fill-rule="evenodd" clip-rule="evenodd" d="M5.894 1.182a2.302 2.302 0 0 1 2.75 1.382l1.39 3.334c.392.94.12 2.025-.67 2.67l-1.127.923a.086.086 0 0 0-.03.046.026.026 0 0 0-.002.008l.001.001a10.99 10.99 0 0 0 4.25 4.25l.008-.001a.087.087 0 0 0 .047-.031l.922-1.125.002-.003a2.302 2.302 0 0 1 2.67-.67c.001 0 0 0 0 0l3.374 1.406h.001a2.302 2.302 0 0 1 1.339 2.735l-.844 3.093v.003a2.31 2.31 0 0 1-2.225 1.698C8.555 20.9 1.1 13.445 1.1 4.25a2.31 2.31 0 0 1 1.697-2.225H2.8l3.094-.844Zm1.06 2.003a.502.502 0 0 0-.586-.267l-3.092.843a.512.512 0 0 0-.376.49c0 8.2 6.649 14.85 14.85 14.85a.51.51 0 0 0 .489-.376l.843-3.092a.502.502 0 0 0-.291-.598h-.002l-3.375-1.407a.502.502 0 0 0-.583.144l-.003.003-.925 1.13c-.543.663-1.51.915-2.324.463a12.79 12.79 0 0 1-4.946-4.946c-.453-.814-.2-1.782.465-2.325l1.128-.922a.503.503 0 0 0 .147-.584L6.967 3.217a.924.924 0 0 1-.013-.032Z" fill="#191919"></path></svg><span>036-30 40 40<br>(Kundtjänst)</span></a></li><li class="site-footer__menu-item"><a href="tel:+4636304050"><svg viewBox="0 0 22 22" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-phone"><path fill-rule="evenodd" clip-rule="evenodd" d="M5.894 1.182a2.302 2.302 0 0 1 2.75 1.382l1.39 3.334c.392.94.12 2.025-.67 2.67l-1.127.923a.086.086 0 0 0-.03.046.026.026 0 0 0-.002.008l.001.001a10.99 10.99 0 0 0 4.25 4.25l.008-.001a.087.087 0 0 0 .047-.031l.922-1.125.002-.003a2.302 2.302 0 0 1 2.67-.67c.001 0 0 0 0 0l3.374 1.406h.001a2.302 2.302 0 0 1 1.339 2.735l-.844 3.093v.003a2.31 2.31 0 0 1-2.225 1.698C8.555 20.9 1.1 13.445 1.1 4.25a2.31 2.31 0 0 1 1.697-2.225H2.8l3.094-.844Zm1.06 2.003a.502.502 0 0 0-.586-.267l-3.092.843a.512.512 0 0 0-.376.49c0 8.2 6.649 14.85 14.85 14.85a.51.51 0 0 0 .489-.376l.843-3.092a.502.502 0 0 0-.291-.598h-.002l-3.375-1.407a.502.502 0 0 0-.583.144l-.003.003-.925 1.13c-.543.663-1.51.915-2.324.463a12.79 12.79 0 0 1-4.946-4.946c-.453-.814-.2-1.782.465-2.325l1.128-.922a.503.503 0 0 0 .147-.584L6.967 3.217a.924.924 0 0 1-.013-.032Z" fill="#191919"></path></svg><span>036-30 40 50<br>(Växel)</span></a></li></ul></div><div class="site-footer__menu txt-style-muted"><h2 class="txt-headline txt-headline-1">Information</h2><ul class="site-footer__menu-list txt-body txt-body-1" role="list"><li class="site-footer__menu-item"><a href="/info/om-skovdenyheterse"><span>Om Skövde Nyheter</span></a></li><li class="site-footer__menu-item"><a href="https://privacy.bonniernews.se/personuppgiftspolicy"><span>Personuppgiftspolicy</span></a></li><li class="site-footer__menu-item"><a href="https://privacy.bonniernews.se/cookiepolicy"><span>Cookiepolicy</span></a></li><li class="site-footer__menu-item"><a href="https://iabsverige.se/om-iab/nyhet/bonnier-news-certifierade-enligt-iab-sveriges-gold-standard/"><span>IAB Sweden Gold Standard</span></a></li><li class="site-footer__menu-item"><span><button class="cta-unbuttoned" data-didomi-preftoggle>Anpassa cookies</button></span></li></ul></div><div class="site-footer__menu txt-style-muted hidden-in-ios hidden-in-android"><h2 class="txt-headline txt-headline-1">Annonsera</h2><ul class="site-footer__menu-list txt-body txt-body-1" role="list"><li class="site-footer__menu-item"><a href="https://skovdenyheter.ocast.com"><span>Företagsannonser</span></a></li></ul></div></div></div></div><div class="shelf site-footer__secondary"><div class="block"><div class="site-footer__extra block__content"><div class="site-footer__meta txt-style-muted"><div class="site-footer__logo"><svg
  aria-labelledby="logo-title-footer"
  xmlns="http://www.w3.org/2000/svg"
  preserveAspectRatio="xMinYMid meet"
  width="480"
  height="96"
  viewBox="0 0 480 96"
>
  <title id="logo-title-footer">Skövde Nyheter</title>
  <g fill="none" fill-rule="evenodd">
    <path
      d="M250.826 54.494v.73l-2.758.574 4.04 11.64 4.382-10.876-3.247-1.301v-.767h7.666v.73l-2.53.994-6.571 15.127L248.33 80h-4.078v-.651l4.871-6.396-7.476-17.348-1.627-.344v-.767h10.805Zm-150.672-5.052c3.096 0 5.629.687 7.1 1.452v5.976h-.944l-2.342-5.132c-1.094-.537-2.303-.882-3.588-.882-2.493 0-4.153 1.57-4.153 3.37 0 1.915 2.453 3.178 5.058 4.021 3.25 1.033 6.877 2.414 6.877 7.162 0 5.015-4.08 6.97-9.707 6.97-2.495 0-4.912-.575-7.328-1.531v-6.472h.981l2.266 5.44c1.549.8 3.135 1.145 4.344 1.145 2.154 0 4.041-1.453 4.041-3.408 0-1.668-2.033-2.663-4.34-3.583l-.498-.196-.755-.292-.502-.196a62.766 62.766 0 0 1-.25-.099c-2.645-1.032-5.136-2.681-5.136-6.586 0-4.75 3.852-7.16 8.876-7.16Zm39.47 4.67c5.516 0 9.256 2.375 9.256 9.343 0 6.358-4.608 8.924-9.557 8.924-5.137 0-9.216-1.646-9.216-8.731 0-6.549 4.721-9.536 9.517-9.536Zm187.498 0c5.175 0 8.234 3.37 8.234 9.036h-12.011c.15 4.444 3.135 6.09 5.742 6.09 1.585 0 3.36-.382 5.021-1.07l.38.458c-1.511 1.914-4.837 3.752-8.31 3.752-5.288 0-8.99-2.832-8.99-8.617 0-6.241 4.913-9.65 9.934-9.65Zm-33.656 0c5.175 0 8.238 3.37 8.238 9.036H289.69c.15 4.444 3.137 6.09 5.742 6.09 1.585 0 3.36-.382 5.025-1.07l.376.458c-1.511 1.914-4.837 3.752-8.31 3.752-5.288 0-8.99-2.832-8.99-8.617 0-6.241 4.912-9.65 9.933-9.65Zm-69.234-4.367 12.127 12.676V51.74l-4.683-1.229v-.765h9.591v.73l-3.284 1.033v20.87h-2.154L221.327 55.68v14.4l5.1 1.226v.764h-10.012v-.726l3.288-1.032V51.777l-3.288-1.267v-.765h7.817Zm-24.21 4.367c5.175 0 8.234 3.37 8.234 9.036h-12.011c.15 4.444 3.135 6.09 5.742 6.09 1.586 0 3.36-.382 5.022-1.07l.38.458c-1.512 1.914-4.838 3.752-8.31 3.752-5.289 0-8.99-2.832-8.99-8.617 0-6.241 4.909-9.65 9.933-9.65Zm-12.916-8.96v24.966l2.191 1.112v.84h-6.99l-.68-2.103c-1.283 1.453-3.097 2.41-5.514 2.41-4.382 0-7.177-3.409-7.177-8.614 0-5.86 4.532-9.653 9.556-9.653 1.022 0 1.965.192 2.871.574v-6.93h-2.833v-.843l6.118-1.759h2.458Zm123.285 5.206v4.71h5.667v1.88h-5.667v8.73c.038 2.412.642 4.403 3.51 4.403.795 0 1.66-.151 2.457-.345l.264 1.226c-1.587.806-3.21 1.415-5.817 1.415-3.324 0-6.195-1.07-6.195-6.124v-9.306h-2.494v-.957l2.645-.923 1.812-4.709h3.818Zm-150.937 4.137v.726l-2.718.576 3.927 11.26h.38l4.228-10.803-3.397-.994v-.765h7.666v.726l-2.416.731-6.915 16.121h-2.908l-7.063-16.469-1.585-.344v-.765h10.801Zm-42.113-9.347v25.7l2.19.459v.767h-10.427v-.73l2.495-.534V47.755h-2.833v-.844l6.118-1.763h2.457Zm11.444 9.348v.687l-3.476 1.072-3.702 4.29 6.196 9.46 1.775 1.302v.767h-7.063l-4.798-8.004v-.844l5.818-7.008-3.514-1.072v-.65h8.764Zm214.803-.385.758 2.032c1.623-1.074 3.59-2.032 4.908-2.032.606 0 1.135.038 1.74.193l-.605 5.742h-.83l-5.024-3.14v13.788l2.87.613v.764h-10.803v-.726l2.193-.42V56.712h-2.834v-.84l6.12-1.762h1.507Zm-74.896-8.961v11.643c2.15-1.8 4.266-2.682 6.646-2.682 2.908 0 5.25 1.84 5.25 6.587V70.85l2.228.457v.764h-10.425v-.726l2.42-.495v-9.08c0-3.295-1.51-4.441-3.702-4.441-.758 0-1.589.114-2.417.344v13.134l2.189.5v.763h-10.426v-.726l2.496-.495V47.756h-2.834v-.843l6.119-1.763h2.456ZM139.248 55.644c-2.492 0-2.947 3.677-2.947 7.198 0 4.328 1.057 8.005 3.285 8.005 2.342 0 3.063-3.64 3.063-6.931 0-3.6-.646-8.272-3.4-8.272Zm40.341.002c-2.19 0-4.495 2.526-4.495 6.968 0 3.638 2.039 6.74 4.57 6.74.53 0 1.132-.155 1.7-.42v-13.1a8.863 8.863 0 0 0-1.775-.188Zm19.753-.078c-2.003 0-2.947 2.413-3.097 6.279l5.817-.382c-.037-2.757-.83-5.897-2.72-5.897Zm93.444 0c-2 0-2.946 2.413-3.096 6.279l5.817-.382c-.038-2.757-.831-5.897-2.72-5.897Zm33.656 0c-2.003 0-2.947 2.413-3.097 6.279l5.817-.382c-.038-2.757-.831-5.897-2.72-5.897Zm-183.23-8.235c1.21 0 2.154.956 2.154 2.259 0 1.225-.944 2.185-2.153 2.185-1.285 0-2.23-.96-2.23-2.185 0-1.303.945-2.26 2.23-2.26Zm-6.76 0c1.247 0 2.228.956 2.228 2.259 0 1.225-.981 2.185-2.229 2.185-1.247 0-2.153-.96-2.153-2.185 0-1.303.906-2.26 2.153-2.26Z"
      fill="#000"
    />
    <path
      d="M17.779 24.889c3.208 0 6.002.792 8.152 1.917l.25-1.16h9.316v15.706H24.621l-.527-5.032c-1.42-.786-3.24-1.172-5.372-1.172-1.454 0-2.737.338-3.605.92-.871.59-1.35 1.36-1.357 2.434.019.98.43 1.49 1.376 2.032.943.515 2.379.9 4.05 1.342l6.663 1.836c3.527 1.003 6.392 2.596 8.388 4.823 1.994 2.217 3.085 5.072 3.082 8.455.009 5.442-2.245 9.435-5.636 11.984-3.392 2.558-7.871 3.715-12.397 3.715-3.655 0-6.98-.919-9.563-2.278l-.26 1.52H0V56.608h10.867l.523 4.346c1.803.71 3.881 1.096 6.075 1.096 1.323.003 2.75-.217 3.776-.716 1.036-.521 1.616-1.185 1.625-2.256-.013-1.051-.364-1.626-1.02-2.138-.66-.506-1.686-.863-2.895-1.175l-7.852-2.151c-3.118-.844-5.862-2.278-7.832-4.438C1.29 47.019.122 44.128.126 40.527c-.004-4.302 1.428-8.238 4.385-11.08 2.95-2.844 7.384-4.561 13.268-4.558Zm0 .423c-5.806 0-10.121 1.687-12.98 4.441C1.94 32.504.545 36.32.545 40.527c-.003 3.516 1.128 6.28 3.032 8.364 1.9 2.085 4.567 3.488 7.632 4.319l-.004-.003 7.856 2.154h.003c1.218.312 2.284.675 3.034 1.241.373.28.667.612.87 1.014.205.4.318.878.318 1.462 0 .632-.188 1.15-.514 1.585-.486.652-1.295 1.106-2.245 1.398-.95.29-2.037.413-3.062.413-2.332 0-4.544-.42-6.448-1.216v.075l-.012-.091-.508-4.213H.42v14.48h8.69l.294-1.713c.003-.023.003-.032.013-.035.006-.003.022.012.047.029.038.025.082.044.119.065 2.565 1.428 5.962 2.414 9.704 2.414 4.457 0 8.852-1.147 12.146-3.633 3.294-2.485 5.47-6.32 5.467-11.646.003-3.295-1.048-6.026-2.975-8.175-1.924-2.147-4.714-3.707-8.187-4.696h-.004l-6.657-1.836h-.003c-1.664-.442-3.119-.821-4.134-1.377-.511-.28-.91-.6-1.18-.985-.268-.39-.416-.844-.42-1.419.004-1.215.58-2.141 1.546-2.789.966-.644 2.32-.985 3.837-.985 2.231 0 4.16.408 5.676 1.279.022.013.041.022.06.035.01.003.022.003.025.012.012.02 0-.003.012.06l.502 4.815h10.08V26.07h-8.56l-.295 1.374c0 .004.001.006-.003.004l-.033-.022a1.541 1.541 0 0 0-.039-.023c-.08-.05-.166-.092-.25-.14-2.11-1.133-4.9-1.95-8.118-1.95Zm.003.295c3.425 0 6.353.945 8.465 2.196l.18.105.329-1.539h8.026V40.63h-9.519l-.498-4.75-.063-.038c-1.598-.97-3.639-1.415-5.98-1.415-1.56.003-2.968.354-3.999 1.036-1.031.689-1.677 1.722-1.677 3.038 0 .63.166 1.153.473 1.589.458.655 1.21 1.105 2.15 1.478.943.373 2.082.67 3.329 1.001l6.657 1.837c3.436.975 6.176 2.517 8.053 4.611 1.874 2.094 2.896 4.74 2.896 7.972 0 5.247-2.125 8.971-5.35 11.412-3.225 2.433-7.56 3.57-11.968 3.57-3.867 0-7.36-1.07-9.914-2.574l-.181-.108-.06.341-.27 1.58H.715V57.328h9.522l.496 4.134.081.032c1.966.83 4.247 1.276 6.652 1.276 1.397 0 2.908-.22 4.083-.786.59-.288 1.098-.66 1.458-1.141.364-.48.577-1.07.574-1.766 0-.62-.122-1.15-.348-1.598-.342-.673-.91-1.156-1.618-1.529-.604-.319-1.314-.562-2.087-.774l-.39-.103h.001l-7.855-2.155c-3.027-.815-5.642-2.2-7.49-4.23C1.94 46.659.84 43.976.84 40.53c0-4.147 1.37-7.87 4.163-10.56 2.793-2.693 7.024-4.358 12.779-4.362Zm36.975.043 15.155 22.276V36.083l-3.96-.568V25.65h19.54v9.865l-3.895.568v35.848H70.176L54.396 48.29v13.206l3.956.569v9.867H38.687v-9.867l4.022-.573V36.086l-4.022-.571V25.65h16.07Zm-.222.411-15.428.01v9.077l4.022.572v26.142l-4.022.567v9.08h18.828v-9.08l-3.959-.567V47.025l-.006-.148L70.4 71.508h10.78V35.716l3.893-.568V26.07h-18.7v9.078l3.956.572v13.55l-.16-.233L54.535 26.06Zm-.154.306 15.895 23.362h.348V35.461l-3.956-.572v-8.522h18.11v8.522l-3.892.572v35.75H70.554l-16.52-24.755h-.352v15.665l3.96.567v8.523h-18.24v-8.523l.028-.003 3.993-.564v-26.66l-4.022-.572v-8.522h14.98Z"
      fill="#D71A20"
    />
  </g>
</svg></div><div class="site-footer__staff"><ul class="site-footer__menu-list" role="list"><li class="site-footer__menu-item txt-ui txt-ui-2"><a href="/info/skovdenyheterse---ansvarig-utgivare"><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-link"><path fill-rule="evenodd" clip-rule="evenodd" d="M12.845 2.823a5.9 5.9 0 0 1 8.342 8.342l-.01.012-3 3a5.901 5.901 0 0 1-8.898-.638.9.9 0 1 1 1.441-1.078 4.099 4.099 0 0 0 6.183.443l2.995-2.995A4.1 4.1 0 0 0 14.1 4.113l-1.716 1.705a.9.9 0 1 1-1.269-1.276l1.73-1.72Z" fill="#191919"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M7.934 8.467a5.9 5.9 0 0 1 6.786 1.994.9.9 0 0 1-1.44 1.078 4.1 4.1 0 0 0-6.184-.443l-2.994 2.995a4.1 4.1 0 0 0 5.797 5.797l1.704-1.704a.9.9 0 1 1 1.273 1.272l-1.71 1.71-.011.011a5.9 5.9 0 0 1-8.343-8.342l.011-.011 3-3a5.9 5.9 0 0 1 2.11-1.357Z" fill="#191919"></path></svg>Kontakta ansvarig utgivare</a></li></ul></div><ul class="site-footer__social" role="list"><li class="site-footer__social-item"><a href="https://www.facebook.com/SkovdeNyheter"><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-facebook"><title>Facebook</title><path fill-rule="evenodd" clip-rule="evenodd" d="M14.143 5.81H17V2h-2.857c-2.364 0-4.286 2.243-4.286 5v1.923H7v3.822h2.857V22h3.572v-9.255H17V8.923h-3.571v-1.96c0-.66.377-1.153.714-1.153" fill="#191919"></path></svg></a></li><li class="site-footer__social-item"><a href="https://twitter.com/skovdenyheter"><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-twitter"><title>Twitter</title><path fill-rule="evenodd" clip-rule="evenodd" d="M23 5.13a8.98 8.98 0 0 1-2.592.716 4.553 4.553 0 0 0 1.984-2.514 8.996 8.996 0 0 1-2.866 1.103A4.494 4.494 0 0 0 16.232 3c-2.493 0-4.514 2.034-4.514 4.544 0 .356.04.703.117 1.036-3.751-.19-7.077-1.999-9.303-4.748a4.546 4.546 0 0 0-.612 2.284 4.55 4.55 0 0 0 2.008 3.782 4.473 4.473 0 0 1-2.044-.568v.057a4.54 4.54 0 0 0 3.62 4.456 4.497 4.497 0 0 1-2.038.078 4.522 4.522 0 0 0 4.216 3.156A9.017 9.017 0 0 1 1 18.958 12.713 12.713 0 0 0 7.919 21C16.22 21 20.76 14.076 20.76 8.071c0-.197-.005-.393-.013-.588A9.205 9.205 0 0 0 23 5.131" fill="#191919"></path></svg></a></li></ul></div><div class="site-footer__about txt-style-muted"><h2 class="txt-headline txt-headline-1">Om Skövde Nyheter</h2><p class="site-footer__about-text txt-ui txt-ui-2">Skövde Nyheter är Skövdes piggaste nyhetsförmedlare som levererar lokal journalistik på sajt och i app dygnet runt, sju dagar i veckan. Vi brinner för både personliga berättelser och snabba nyheter och ska vara först när det gäller och bäst på det du inte hittar någon annanstans.</p></div></div></div></div></footer>
</body></html>