<!DOCTYPE html><html lang="sv" id="root-element" class="no-js"><head>
<meta charset="utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="icon" type="image/x-icon" sizes="any" href="/assets/static/sn/favicon.ico" /> <link rel="icon" type="image/svg+xml" href="/assets/static/sn/favicon.svg"> <link rel="mask-icon" href="/assets/static/sn/mask.svg" color="#da2242"> <link rel="apple-touch-icon" href="/assets/static/sn/apple-icon-v2.png" /> <link rel="stylesheet" href="/assets/rev/themes/red-4242b99775.css" /> <script>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</script> <script type="text/javascript"> window.gdprAppliesGlobally = true; window.didomiConfig = { cookies: { storageSources: { localStorage: false } }, preferences: { content: { title: { sv: 'Inställningar' }, disagreeToAll: { sv: 'Neka alla' }, agreeToAll: { sv: 'Godkänn alla' }, save: { sv: 'Spara val' }, agree: { sv: 'Godkänn' }, disagree: { sv: 'Neka' } } }, notice: { denyOptions: { button: 'none' }, content: { learnMore: { sv: 'Fler inställningar' } } } }; (function () { function a(e) { if (!window.frames[e]) { if (document.body && document.body.firstChild) { var t = document.body; var n = document.createElement('iframe'); n.style.display = 'none'; n.name = e; n.title = e; t.insertBefore(n, t.firstChild); } else { setTimeout(function () { a(e); }, 5); } } } function e(n, r, o, c, s) { function e(e, t, n, a) { if (typeof n !== 'function') { return; } if (!window[r]) { window[r] = []; } var i = false; if (s) { i = s(e, t, n); } if (!i) { window[r].push({ command: e, parameter: t, callback: n, version: a }); } } e.stub = true; function t(a) { if (!window[n] || window[n].stub !== true) { return; } if (!a.data) { return; } var i = typeof a.data === 'string'; var e; try { e = i ? JSON.parse(a.data) : a.data; } catch (t) { return; } if (e[o]) { var r = e[o]; window[n]( r.command, r.parameter, function (e, t) { var n = {}; n[c] = { returnValue: e, success: t, callId: r.callId }; a.source.postMessage(i ? JSON.stringify(n) : n, '*'); }, r.version ); } } if (typeof window[n] !== 'function') { window[n] = e; if (window.addEventListener) { window.addEventListener('message', t, false); } else { window.attachEvent('onmessage', t); } } } e('__tcfapi', '__tcfapiBuffer', '__tcfapiCall', '__tcfapiReturn'); a('__tcfapiLocator'); (function(e, f) { var t = document.createElement('script'); t.id = 'spcloader'; t.type = 'text/javascript'; t.async = true; t.src = 'https://sdk.privacy-center.org/' + e + '/loader.js?target_type=notice&target=' + f; t.charset = 'utf-8'; var n = document.getElementsByTagName('script')[0]; n.parentNode.insertBefore(t, n); })('839e15c5-b3dc-4adf-9a82-6d97c8ca004d', 'fk9n2GTd'); })(); </script> <script> document.documentElement.className = document.documentElement.className.replace(/\bno-js\b/,'js'); ( ( (window.location.search.indexOf('legacyjs') === -1) && ('customElements' in window) && ('IntersectionObserver' in window) ) ? ["/assets/rev/runtime.2a437645cb7990a5ddf1.js","/assets/rev/vendors~main.9c5f7710c1459cdceda9.js","/assets/rev/main.3c4b9cef526cf0a568fd.js"] : ["/assets/rev/legacy.b5a7b4231e7c1e696715.js"] ).forEach(function (url) { var elem = document.createElement('script'), before = document.getElementsByTagName('script')[0]; elem.src = url; before.parentNode.insertBefore(elem, before); }); </script> <script> (function() { if ("connection" in navigator) { if (navigator.connection.saveData === true) { /* Do not load web fonts if user has expressed save-data preference. */ return; } } if ("fonts" in document) { var html = document.documentElement; var fontResult = [ "300 1em Tiempos", "400 1em Tiempos", "500 1em Tiempos", "800 1em Tiempos" ]; var variableInter = [ "400 1em InterVariable" ]; var nonVariableInter = [ "italic 400 1em Inter", "400 1em Inter", "700 1em Inter" ]; if ('CSS' in window && window.CSS.supports('(font-variation-settings: normal)')) { fontResult = fontResult.concat(variableInter); } else { fontResult = fontResult.concat(nonVariableInter); } Promise.all(fontResult.map(function (font) { document.fonts.load(font); })).then(function () { html.classList.add("fonts-loaded"); }).catch(function () { html.classList.add("fonts-failed"); }); } })(); </script><script type="didomi/javascript" data-vendor="iab:52" src="https://ads.rubiconproject.com/prebid/12954_Hall_media.js" async ></script><script async type="text/javascript" src="https://assets.bonad.io/bundles/bau-noprebid.js" ></script>
  <link rel="preload" href="/assets/static/fonts/inter/Inter.var.woff2" as="font" type="font/woff2" crossorigin />
  <link rel="preload" href="/assets/static/fonts/tiempos/tiempos-headline-web-semibold.woff2" as="font" type="font/woff2" crossorigin />
  <link rel="preload" href="/assets/static/fonts/tiempos/tiempos-fine-web-black.woff2" as="font" type="font/woff2" crossorigin />
  <link rel="preload" href="/assets/static/fonts/tiempos/tiempos-headline-web-light.woff2" as="font" type="font/woff2" crossorigin />
  <link rel="preload" href="/assets/static/fonts/tiempos/tiempos-text-web-regular.woff2" as="font" type="font/woff2" crossorigin />
<meta name="robots" content="noarchive" />
<meta name="twitter:site" content="@skovdenyheter" />
<meta property="fb:pages" content="111725182265588" />
<meta property="fb:pages" content="372041266487514" />
<title>Anna Ljungbergs revansch — flest kryss i valet: ”Jag är oerhört hedrad” – Skövde Nyheter</title>
<meta name="title" content="Anna Ljungbergs revansch — flest kryss i valet: ”Jag är oerhört hedrad”" />
<meta property="twitter:title" content="Anna Ljungbergs revansch — flest kryss i valet: ”Jag är oerhört hedrad”" />
<meta property="og:title" content="Anna Ljungbergs revansch — flest kryss i valet: ”Jag är oerhört hedrad”" />
<meta name="description" content="Under fredagen kom resultatet av personvalskryssen i Skövde. &lt;br&gt;&lt;br&gt;Anna Ljungberg i det nystartade Skövdepartiet ser…" />
<meta property="og:description" content="Tolkar varje kryss som en röst på skolan." />
<link rel="canonical" href="https://www.skovdenyheter.se/2022-09-23/anna-ljungbergs-revansch--flest-kryss-i-valet-jag-ar-oerhort-hedrad?utm_campaign=rss&utm_medium=rss&utm_source=site-feed" />
<meta property="og:canonical" content="https://www.skovdenyheter.se/2022-09-23/anna-ljungbergs-revansch--flest-kryss-i-valet-jag-ar-oerhort-hedrad?utm_campaign=rss&amp;utm_medium=rss&amp;utm_source=site-feed" />
<meta property="og:url" content="https://www.skovdenyheter.se/2022-09-23/anna-ljungbergs-revansch--flest-kryss-i-valet-jag-ar-oerhort-hedrad" />
<meta property="og:site_name" content="Skövde Nyheter" />
<link rel="alternate" type="application/rss+xml" href="https://www.skovdenyheter.se/feeds/feed.xml?via=rss-autodiscovery" title="SN RSS" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="sv_SE" />
<meta name="twitter:description" content="Tolkar varje kryss som en röst på skolan." />
<meta name="twitter:image" property="og:image" content="https://bildix.mmcloud.se/bildix/api/images/3ec0c6f6-e79f-4be4-b0ce-55389a7bfd76.jpeg?fit=crop&amp;w=1200&amp;h=630" />
<meta name="twitter:card" content="summary_large_image" />
<script>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</script>
</head><body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NM6TPS9" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<header class="site-header hidden-in-ios" data-product="sn"><div class="plate-02 top-bar"><a class="top-bar__link txt-ui txt-ui--strong txt-ui-3" href="https://kund.mittmedia.se/paket/sn "><span class="top-bar__text">Prenumerera på Skövde Nyheter</span><span class="top-bar__icon"><svg aria-hidden="true" class="icon icon-arrow-right " width="1024" height="1024" viewBox="0 0 1024 1024" focusable="false"><path class="path1" d="M1001 452c31 33 31 87 0 120L607 999a75 75 0 01-111 0 91 91 0 010-121l259-281H79c-44 0-79-38-79-85s35-85 79-85h676L496 146a89 89 0 01-23-61c0-22 7-43 23-60 30-33 80-33 111 0z" role="presentation"></path></svg></span></a></div><div class="site-header__wrapper"><h1 class="site-header__title"><a class="site-header__navigation-home" href="/"><svg
  aria-labelledby="logo-title"
  xmlns="http://www.w3.org/2000/svg"
  preserveAspectRatio="xMinYMid meet"
  width="480"
  height="96"
  viewBox="0 0 480 96"
>
  <title id="logo-title">Skövde Nyheter</title>
  <g fill="none" fill-rule="evenodd">
    <path
      d="M250.826 54.494v.73l-2.758.574 4.04 11.64 4.382-10.876-3.247-1.301v-.767h7.666v.73l-2.53.994-6.571 15.127L248.33 80h-4.078v-.651l4.871-6.396-7.476-17.348-1.627-.344v-.767h10.805Zm-150.672-5.052c3.096 0 5.629.687 7.1 1.452v5.976h-.944l-2.342-5.132c-1.094-.537-2.303-.882-3.588-.882-2.493 0-4.153 1.57-4.153 3.37 0 1.915 2.453 3.178 5.058 4.021 3.25 1.033 6.877 2.414 6.877 7.162 0 5.015-4.08 6.97-9.707 6.97-2.495 0-4.912-.575-7.328-1.531v-6.472h.981l2.266 5.44c1.549.8 3.135 1.145 4.344 1.145 2.154 0 4.041-1.453 4.041-3.408 0-1.668-2.033-2.663-4.34-3.583l-.498-.196-.755-.292-.502-.196a62.766 62.766 0 0 1-.25-.099c-2.645-1.032-5.136-2.681-5.136-6.586 0-4.75 3.852-7.16 8.876-7.16Zm39.47 4.67c5.516 0 9.256 2.375 9.256 9.343 0 6.358-4.608 8.924-9.557 8.924-5.137 0-9.216-1.646-9.216-8.731 0-6.549 4.721-9.536 9.517-9.536Zm187.498 0c5.175 0 8.234 3.37 8.234 9.036h-12.011c.15 4.444 3.135 6.09 5.742 6.09 1.585 0 3.36-.382 5.021-1.07l.38.458c-1.511 1.914-4.837 3.752-8.31 3.752-5.288 0-8.99-2.832-8.99-8.617 0-6.241 4.913-9.65 9.934-9.65Zm-33.656 0c5.175 0 8.238 3.37 8.238 9.036H289.69c.15 4.444 3.137 6.09 5.742 6.09 1.585 0 3.36-.382 5.025-1.07l.376.458c-1.511 1.914-4.837 3.752-8.31 3.752-5.288 0-8.99-2.832-8.99-8.617 0-6.241 4.912-9.65 9.933-9.65Zm-69.234-4.367 12.127 12.676V51.74l-4.683-1.229v-.765h9.591v.73l-3.284 1.033v20.87h-2.154L221.327 55.68v14.4l5.1 1.226v.764h-10.012v-.726l3.288-1.032V51.777l-3.288-1.267v-.765h7.817Zm-24.21 4.367c5.175 0 8.234 3.37 8.234 9.036h-12.011c.15 4.444 3.135 6.09 5.742 6.09 1.586 0 3.36-.382 5.022-1.07l.38.458c-1.512 1.914-4.838 3.752-8.31 3.752-5.289 0-8.99-2.832-8.99-8.617 0-6.241 4.909-9.65 9.933-9.65Zm-12.916-8.96v24.966l2.191 1.112v.84h-6.99l-.68-2.103c-1.283 1.453-3.097 2.41-5.514 2.41-4.382 0-7.177-3.409-7.177-8.614 0-5.86 4.532-9.653 9.556-9.653 1.022 0 1.965.192 2.871.574v-6.93h-2.833v-.843l6.118-1.759h2.458Zm123.285 5.206v4.71h5.667v1.88h-5.667v8.73c.038 2.412.642 4.403 3.51 4.403.795 0 1.66-.151 2.457-.345l.264 1.226c-1.587.806-3.21 1.415-5.817 1.415-3.324 0-6.195-1.07-6.195-6.124v-9.306h-2.494v-.957l2.645-.923 1.812-4.709h3.818Zm-150.937 4.137v.726l-2.718.576 3.927 11.26h.38l4.228-10.803-3.397-.994v-.765h7.666v.726l-2.416.731-6.915 16.121h-2.908l-7.063-16.469-1.585-.344v-.765h10.801Zm-42.113-9.347v25.7l2.19.459v.767h-10.427v-.73l2.495-.534V47.755h-2.833v-.844l6.118-1.763h2.457Zm11.444 9.348v.687l-3.476 1.072-3.702 4.29 6.196 9.46 1.775 1.302v.767h-7.063l-4.798-8.004v-.844l5.818-7.008-3.514-1.072v-.65h8.764Zm214.803-.385.758 2.032c1.623-1.074 3.59-2.032 4.908-2.032.606 0 1.135.038 1.74.193l-.605 5.742h-.83l-5.024-3.14v13.788l2.87.613v.764h-10.803v-.726l2.193-.42V56.712h-2.834v-.84l6.12-1.762h1.507Zm-74.896-8.961v11.643c2.15-1.8 4.266-2.682 6.646-2.682 2.908 0 5.25 1.84 5.25 6.587V70.85l2.228.457v.764h-10.425v-.726l2.42-.495v-9.08c0-3.295-1.51-4.441-3.702-4.441-.758 0-1.589.114-2.417.344v13.134l2.189.5v.763h-10.426v-.726l2.496-.495V47.756h-2.834v-.843l6.119-1.763h2.456ZM139.248 55.644c-2.492 0-2.947 3.677-2.947 7.198 0 4.328 1.057 8.005 3.285 8.005 2.342 0 3.063-3.64 3.063-6.931 0-3.6-.646-8.272-3.4-8.272Zm40.341.002c-2.19 0-4.495 2.526-4.495 6.968 0 3.638 2.039 6.74 4.57 6.74.53 0 1.132-.155 1.7-.42v-13.1a8.863 8.863 0 0 0-1.775-.188Zm19.753-.078c-2.003 0-2.947 2.413-3.097 6.279l5.817-.382c-.037-2.757-.83-5.897-2.72-5.897Zm93.444 0c-2 0-2.946 2.413-3.096 6.279l5.817-.382c-.038-2.757-.831-5.897-2.72-5.897Zm33.656 0c-2.003 0-2.947 2.413-3.097 6.279l5.817-.382c-.038-2.757-.831-5.897-2.72-5.897Zm-183.23-8.235c1.21 0 2.154.956 2.154 2.259 0 1.225-.944 2.185-2.153 2.185-1.285 0-2.23-.96-2.23-2.185 0-1.303.945-2.26 2.23-2.26Zm-6.76 0c1.247 0 2.228.956 2.228 2.259 0 1.225-.981 2.185-2.229 2.185-1.247 0-2.153-.96-2.153-2.185 0-1.303.906-2.26 2.153-2.26Z"
      fill="#000"
    />
    <path
      d="M17.779 24.889c3.208 0 6.002.792 8.152 1.917l.25-1.16h9.316v15.706H24.621l-.527-5.032c-1.42-.786-3.24-1.172-5.372-1.172-1.454 0-2.737.338-3.605.92-.871.59-1.35 1.36-1.357 2.434.019.98.43 1.49 1.376 2.032.943.515 2.379.9 4.05 1.342l6.663 1.836c3.527 1.003 6.392 2.596 8.388 4.823 1.994 2.217 3.085 5.072 3.082 8.455.009 5.442-2.245 9.435-5.636 11.984-3.392 2.558-7.871 3.715-12.397 3.715-3.655 0-6.98-.919-9.563-2.278l-.26 1.52H0V56.608h10.867l.523 4.346c1.803.71 3.881 1.096 6.075 1.096 1.323.003 2.75-.217 3.776-.716 1.036-.521 1.616-1.185 1.625-2.256-.013-1.051-.364-1.626-1.02-2.138-.66-.506-1.686-.863-2.895-1.175l-7.852-2.151c-3.118-.844-5.862-2.278-7.832-4.438C1.29 47.019.122 44.128.126 40.527c-.004-4.302 1.428-8.238 4.385-11.08 2.95-2.844 7.384-4.561 13.268-4.558Zm0 .423c-5.806 0-10.121 1.687-12.98 4.441C1.94 32.504.545 36.32.545 40.527c-.003 3.516 1.128 6.28 3.032 8.364 1.9 2.085 4.567 3.488 7.632 4.319l-.004-.003 7.856 2.154h.003c1.218.312 2.284.675 3.034 1.241.373.28.667.612.87 1.014.205.4.318.878.318 1.462 0 .632-.188 1.15-.514 1.585-.486.652-1.295 1.106-2.245 1.398-.95.29-2.037.413-3.062.413-2.332 0-4.544-.42-6.448-1.216v.075l-.012-.091-.508-4.213H.42v14.48h8.69l.294-1.713c.003-.023.003-.032.013-.035.006-.003.022.012.047.029.038.025.082.044.119.065 2.565 1.428 5.962 2.414 9.704 2.414 4.457 0 8.852-1.147 12.146-3.633 3.294-2.485 5.47-6.32 5.467-11.646.003-3.295-1.048-6.026-2.975-8.175-1.924-2.147-4.714-3.707-8.187-4.696h-.004l-6.657-1.836h-.003c-1.664-.442-3.119-.821-4.134-1.377-.511-.28-.91-.6-1.18-.985-.268-.39-.416-.844-.42-1.419.004-1.215.58-2.141 1.546-2.789.966-.644 2.32-.985 3.837-.985 2.231 0 4.16.408 5.676 1.279.022.013.041.022.06.035.01.003.022.003.025.012.012.02 0-.003.012.06l.502 4.815h10.08V26.07h-8.56l-.295 1.374c0 .004.001.006-.003.004l-.033-.022a1.541 1.541 0 0 0-.039-.023c-.08-.05-.166-.092-.25-.14-2.11-1.133-4.9-1.95-8.118-1.95Zm.003.295c3.425 0 6.353.945 8.465 2.196l.18.105.329-1.539h8.026V40.63h-9.519l-.498-4.75-.063-.038c-1.598-.97-3.639-1.415-5.98-1.415-1.56.003-2.968.354-3.999 1.036-1.031.689-1.677 1.722-1.677 3.038 0 .63.166 1.153.473 1.589.458.655 1.21 1.105 2.15 1.478.943.373 2.082.67 3.329 1.001l6.657 1.837c3.436.975 6.176 2.517 8.053 4.611 1.874 2.094 2.896 4.74 2.896 7.972 0 5.247-2.125 8.971-5.35 11.412-3.225 2.433-7.56 3.57-11.968 3.57-3.867 0-7.36-1.07-9.914-2.574l-.181-.108-.06.341-.27 1.58H.715V57.328h9.522l.496 4.134.081.032c1.966.83 4.247 1.276 6.652 1.276 1.397 0 2.908-.22 4.083-.786.59-.288 1.098-.66 1.458-1.141.364-.48.577-1.07.574-1.766 0-.62-.122-1.15-.348-1.598-.342-.673-.91-1.156-1.618-1.529-.604-.319-1.314-.562-2.087-.774l-.39-.103h.001l-7.855-2.155c-3.027-.815-5.642-2.2-7.49-4.23C1.94 46.659.84 43.976.84 40.53c0-4.147 1.37-7.87 4.163-10.56 2.793-2.693 7.024-4.358 12.779-4.362Zm36.975.043 15.155 22.276V36.083l-3.96-.568V25.65h19.54v9.865l-3.895.568v35.848H70.176L54.396 48.29v13.206l3.956.569v9.867H38.687v-9.867l4.022-.573V36.086l-4.022-.571V25.65h16.07Zm-.222.411-15.428.01v9.077l4.022.572v26.142l-4.022.567v9.08h18.828v-9.08l-3.959-.567V47.025l-.006-.148L70.4 71.508h10.78V35.716l3.893-.568V26.07h-18.7v9.078l3.956.572v13.55l-.16-.233L54.535 26.06Zm-.154.306 15.895 23.362h.348V35.461l-3.956-.572v-8.522h18.11v8.522l-3.892.572v35.75H70.554l-16.52-24.755h-.352v15.665l3.96.567v8.523h-18.24v-8.523l.028-.003 3.993-.564v-26.66l-4.022-.572v-8.522h14.98Z"
      fill="#D71A20"
    />
  </g>
</svg></a></h1><div class="site-header__links"><a class="txt-ui txt-ui--strong txt-ui-3" href="/logga-in?returnPath=%2F2022-09-23%2Fanna-ljungbergs-revansch--flest-kryss-i-valet-jag-ar-oerhort-hedrad%3Futm_campaign%3Drss%26utm_medium%3Drss%26utm_source%3Dsite-feed">Logga in</a> </div></div></header><nav class="site-nav"><div class="site-nav__inner"><ul class="site-nav__links hidden-in-ios" role="list"><li class="site-nav__links-item txt-ui txt-ui-2 txt-ui-3--large"><lcl-disclose element="site-nav-places" ispopup=""><lcl-disclosetoggle haspopup="site-nav-places"><a class="site-nav__links-btn" href="#">Orter<svg aria-hidden="true" class="icon icon-angle-down " width="658.2859878540039" height="1024" viewBox="0 0 658.2859878540039 1024" focusable="false"><path class="path1" d="M614.286 420.571q0 7.429-5.714 13.143l-266.286 266.286q-5.714 5.714-13.143 5.714t-13.143-5.714l-266.286-266.286q-5.714-5.714-5.714-13.143t5.714-13.143l28.571-28.571q5.714-5.714 13.143-5.714t13.143 5.714l224.571 224.571 224.571-224.571q5.714-5.714 13.143-5.714t13.143 5.714l28.571 28.571q5.714 5.714 5.714 13.143z" role="presentation"></path></svg><svg aria-hidden="true" class="icon icon-angle-up " width="658.2901077270508" height="1024" viewBox="0 0 658.2901077270508 1024" focusable="false"><path class="path1" d="M614.286 676.571q0 7.429-5.714 13.143l-28.571 28.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-224.571-224.571-224.571 224.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-28.571-28.571q-5.714-5.714-5.714-13.143t5.714-13.143l266.286-266.286q5.714-5.714 13.143-5.714t13.143 5.714l266.286 266.286q5.714 5.714 5.714 13.143z" role="presentation"></path></svg></a></lcl-disclosetoggle><div class="site-nav__sub-links" id="site-nav-places-links"><ul id="site-nav-places" class="nav-menu" role="list"><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/skovde">Skövde</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/skaraborg">Skaraborg</a></li></ul></div></lcl-disclose></li><li class="site-nav__links-item site-nav__links-item--constrained txt-ui txt-ui-2 txt-ui-3--large"><lcl-disclose element="site-nav-sections" ispopup=""><lcl-disclosetoggle haspopup="site-nav-sections"><a class="site-nav__links-btn" href="#">Avdelningar<svg aria-hidden="true" class="icon icon-angle-down " width="658.2859878540039" height="1024" viewBox="0 0 658.2859878540039 1024" focusable="false"><path class="path1" d="M614.286 420.571q0 7.429-5.714 13.143l-266.286 266.286q-5.714 5.714-13.143 5.714t-13.143-5.714l-266.286-266.286q-5.714-5.714-5.714-13.143t5.714-13.143l28.571-28.571q5.714-5.714 13.143-5.714t13.143 5.714l224.571 224.571 224.571-224.571q5.714-5.714 13.143-5.714t13.143 5.714l28.571 28.571q5.714 5.714 5.714 13.143z" role="presentation"></path></svg><svg aria-hidden="true" class="icon icon-angle-up " width="658.2901077270508" height="1024" viewBox="0 0 658.2901077270508 1024" focusable="false"><path class="path1" d="M614.286 676.571q0 7.429-5.714 13.143l-28.571 28.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-224.571-224.571-224.571 224.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-28.571-28.571q-5.714-5.714-5.714-13.143t5.714-13.143l266.286-266.286q5.714-5.714 13.143-5.714t13.143 5.714l266.286 266.286q5.714 5.714 5.714 13.143z" role="presentation"></path></svg></a></lcl-disclosetoggle><div class="site-nav__sub-links" id="site-nav-sections-links"><ul id="site-nav-sections" class="nav-menu" role="list"><li class="nav-menu__item txt-light txt-light-1
            "><lcl-disclose element="site-nav-sections-item-nav-0-wrapper"><div class="nav-menu__toggle"><a class="nav-menu__link" href="/sport">Sport</a><lcl-disclosetoggle><button aria-label="Mer"><svg aria-hidden="true" class="icon icon-angle-down " width="658.2859878540039" height="1024" viewBox="0 0 658.2859878540039 1024" focusable="false"><path class="path1" d="M614.286 420.571q0 7.429-5.714 13.143l-266.286 266.286q-5.714 5.714-13.143 5.714t-13.143-5.714l-266.286-266.286q-5.714-5.714-5.714-13.143t5.714-13.143l28.571-28.571q5.714-5.714 13.143-5.714t13.143 5.714l224.571 224.571 224.571-224.571q5.714-5.714 13.143-5.714t13.143 5.714l28.571 28.571q5.714 5.714 5.714 13.143z" role="presentation"></path></svg><svg aria-hidden="true" class="icon icon-angle-up " width="658.2901077270508" height="1024" viewBox="0 0 658.2901077270508 1024" focusable="false"><path class="path1" d="M614.286 676.571q0 7.429-5.714 13.143l-28.571 28.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-224.571-224.571-224.571 224.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-28.571-28.571q-5.714-5.714-5.714-13.143t5.714-13.143l266.286-266.286q5.714-5.714 13.143-5.714t13.143 5.714l266.286 266.286q5.714 5.714 5.714 13.143z" role="presentation"></path></svg></button></lcl-disclosetoggle></div><div id="site-nav-sections-item-nav-0-wrapper" class="nav-menu__sub-wrapper"><ul id="site-nav-sections-item-nav-0" class="nav-menu nav-menu--sub" role="list"><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/livesport">Livesport</a></li></ul></div></lcl-disclose></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/blaljus">Blåljus</a></li><li class="nav-menu__item txt-light txt-light-1
            "><lcl-disclose element="site-nav-sections-item-nav-2-wrapper"><div class="nav-menu__toggle"><a class="nav-menu__link" href="/naringsliv">Näringsliv</a><lcl-disclosetoggle><button aria-label="Mer"><svg aria-hidden="true" class="icon icon-angle-down " width="658.2859878540039" height="1024" viewBox="0 0 658.2859878540039 1024" focusable="false"><path class="path1" d="M614.286 420.571q0 7.429-5.714 13.143l-266.286 266.286q-5.714 5.714-13.143 5.714t-13.143-5.714l-266.286-266.286q-5.714-5.714-5.714-13.143t5.714-13.143l28.571-28.571q5.714-5.714 13.143-5.714t13.143 5.714l224.571 224.571 224.571-224.571q5.714-5.714 13.143-5.714t13.143 5.714l28.571 28.571q5.714 5.714 5.714 13.143z" role="presentation"></path></svg><svg aria-hidden="true" class="icon icon-angle-up " width="658.2901077270508" height="1024" viewBox="0 0 658.2901077270508 1024" focusable="false"><path class="path1" d="M614.286 676.571q0 7.429-5.714 13.143l-28.571 28.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-224.571-224.571-224.571 224.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-28.571-28.571q-5.714-5.714-5.714-13.143t5.714-13.143l266.286-266.286q5.714-5.714 13.143-5.714t13.143 5.714l266.286 266.286q5.714 5.714 5.714 13.143z" role="presentation"></path></svg></button></lcl-disclosetoggle></div><div id="site-nav-sections-item-nav-2-wrapper" class="nav-menu__sub-wrapper"><ul id="site-nav-sections-item-nav-2" class="nav-menu nav-menu--sub" role="list"><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/story/1af3d033-c33c-457f-adcc-8003ddf5a564">På stan i Skövde</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/story/64046c2c-4a3b-4e1a-bdc4-1a9f3e55d6b4">Hus och hem i Skövde</a></li></ul></div></lcl-disclose></li><li class="nav-menu__item txt-light txt-light-1
            "><lcl-disclose element="site-nav-sections-item-nav-3-wrapper"><div class="nav-menu__toggle"><a class="nav-menu__link" href="/opinion">Opinion</a><lcl-disclosetoggle><button aria-label="Mer"><svg aria-hidden="true" class="icon icon-angle-down " width="658.2859878540039" height="1024" viewBox="0 0 658.2859878540039 1024" focusable="false"><path class="path1" d="M614.286 420.571q0 7.429-5.714 13.143l-266.286 266.286q-5.714 5.714-13.143 5.714t-13.143-5.714l-266.286-266.286q-5.714-5.714-5.714-13.143t5.714-13.143l28.571-28.571q5.714-5.714 13.143-5.714t13.143 5.714l224.571 224.571 224.571-224.571q5.714-5.714 13.143-5.714t13.143 5.714l28.571 28.571q5.714 5.714 5.714 13.143z" role="presentation"></path></svg><svg aria-hidden="true" class="icon icon-angle-up " width="658.2901077270508" height="1024" viewBox="0 0 658.2901077270508 1024" focusable="false"><path class="path1" d="M614.286 676.571q0 7.429-5.714 13.143l-28.571 28.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-224.571-224.571-224.571 224.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-28.571-28.571q-5.714-5.714-5.714-13.143t5.714-13.143l266.286-266.286q5.714-5.714 13.143-5.714t13.143 5.714l266.286 266.286q5.714 5.714 5.714 13.143z" role="presentation"></path></svg></button></lcl-disclosetoggle></div><div id="site-nav-sections-item-nav-3-wrapper" class="nav-menu__sub-wrapper"><ul id="site-nav-sections-item-nav-3" class="nav-menu nav-menu--sub" role="list"><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/debatt">Debatt</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/insandare">Insändare</a></li></ul></div></lcl-disclose></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/kultur">Kultur &amp; Nöje</a></li><li class="nav-menu__item txt-light txt-light-1
            "><lcl-disclose element="site-nav-sections-item-nav-5-wrapper"><div class="nav-menu__toggle"><span class="nav-menu__link">Familj</span><lcl-disclosetoggle><button aria-label="Mer"><svg aria-hidden="true" class="icon icon-angle-down " width="658.2859878540039" height="1024" viewBox="0 0 658.2859878540039 1024" focusable="false"><path class="path1" d="M614.286 420.571q0 7.429-5.714 13.143l-266.286 266.286q-5.714 5.714-13.143 5.714t-13.143-5.714l-266.286-266.286q-5.714-5.714-5.714-13.143t5.714-13.143l28.571-28.571q5.714-5.714 13.143-5.714t13.143 5.714l224.571 224.571 224.571-224.571q5.714-5.714 13.143-5.714t13.143 5.714l28.571 28.571q5.714 5.714 5.714 13.143z" role="presentation"></path></svg><svg aria-hidden="true" class="icon icon-angle-up " width="658.2901077270508" height="1024" viewBox="0 0 658.2901077270508 1024" focusable="false"><path class="path1" d="M614.286 676.571q0 7.429-5.714 13.143l-28.571 28.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-224.571-224.571-224.571 224.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-28.571-28.571q-5.714-5.714-5.714-13.143t5.714-13.143l266.286-266.286q5.714-5.714 13.143-5.714t13.143 5.714l266.286 266.286q5.714 5.714 5.714 13.143z" role="presentation"></path></svg></button></lcl-disclosetoggle></div><div id="site-nav-sections-item-nav-5-wrapper" class="nav-menu__sub-wrapper"><ul id="site-nav-sections-item-nav-5" class="nav-menu nav-menu--sub" role="list"><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/dods-och-minnesannonser">Döds- och minnesannonser</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/fira-och-uppmarksamma">Fira och uppmärksamma</a></li></ul></div></lcl-disclose></li></ul></div></lcl-disclose></li><li class="site-nav__links-item site-nav__links-item--spacious txt-ui txt-ui-2 txt-ui-3--large"><a href="/sport" class="site-nav__links-btn">Sport</a></li><li class="site-nav__links-item site-nav__links-item--spacious txt-ui txt-ui-2 txt-ui-3--large"><a href="/naringsliv" class="site-nav__links-btn">Näringsliv</a></li><li class="site-nav__links-item site-nav__links-item--spacious txt-ui txt-ui-2 txt-ui-3--large"><a href="/opinion" class="site-nav__links-btn">Opinion</a></li><li class="site-nav__links-item site-nav__links-item--spacious txt-ui txt-ui-2 txt-ui-3--large"><a href="/kultur" class="site-nav__links-btn">Kultur &amp; Nöje</a></li></ul><div class="site-nav__more"><lcl-disclose element="site-nav-full-submenu" ispopup=""><lcl-disclosetoggle haspopup="site-nav-full-submenu"><a href="#site-nav-full" class="site-nav__more-btn hidden-in-ios"><span class="site-nav__more-btn-inner"><svg aria-hidden="true" class="icon icon-menu " width="1317" height="1024" viewBox="0 0 1317 1024" focusable="false"><path class="path1" d="M1231 848c48 0 86 40 86 88 0 46-34 83-78 88H86c-48 0-86-39-86-88 0-45 34-83 78-87l8-1zm0-424c48 0 86 40 86 88 0 46-34 83-78 87l-8 1H86c-48 0-86-40-86-88 0-46 34-83 78-87l8-1zm0-424c48 0 86 39 86 88 0 45-34 83-78 87l-8 1H86c-48 0-86-40-86-88C0 42 34 5 78 0h1153z" role="presentation"></path></svg><span class="site-nav__more-txt txt-ui txt-ui--strong txt-ui-2 txt-ui-3--large">Mer</span></span><span class="site-nav__more-btn-inner site-nav__more-btn-inner-close"><svg aria-hidden="true" class="icon icon-close " width="14" height="14" viewBox="0 0 14 14" focusable="false"><path class="path1" d="M4.88 7L.64 2.76A1.5 1.5 0 0 1 2.76.64L7 4.88 11.24.64a1.5 1.5 0 0 1 2.12 2.12L9.12 7l4.24 4.24a1.5 1.5 0 0 1-2.12 2.12L7 9.12l-4.24 4.24a1.5 1.5 0 0 1-2.12-2.12L4.88 7z" role="presentation"></path></svg><span class="site-nav__more-txt txt-ui txt-ui--strong txt-ui-2 txt-ui-3--large">Stäng</span></span></a></lcl-disclosetoggle><div class="site-nav__more-menu" id="site-nav-full-submenu"><div class="slab"><div id="site-nav-full" class="site-nav-full"><div class="site-nav-full__menus"><div class="site-nav-full__menu  only-visible-in-android"><h3 class="site-nav-full__menu-title txt-ui txt-ui--strong txt-ui-3">Inställningar</h3><ul id="site-nav-full-menu-nav-0" class="nav-menu" role="list"><li class="nav-menu__item txt-light txt-light-1
             only-visible-in-android"><a class="nav-menu__link" href="/installningar/notiser-android-app">Notisinställningar</a></li></ul></div><div class="site-nav-full__menu  "><h3 class="site-nav-full__menu-title txt-ui txt-ui--strong txt-ui-3">Just nu</h3><ul id="site-nav-full-menu-nav-1" class="nav-menu" role="list"><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/nyhetsdygnet">Nyhetsdygnet</a></li></ul></div><div class="site-nav-full__menu  "><h3 class="site-nav-full__menu-title txt-ui txt-ui--strong txt-ui-3">Orter och platser</h3><ul id="site-nav-full-menu-nav-2" class="nav-menu" role="list"><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/skovde">Skövde</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/skaraborg">Skaraborg</a></li></ul></div><div class="site-nav-full__menu  "><h3 class="site-nav-full__menu-title txt-ui txt-ui--strong txt-ui-3">Avdelningar</h3><ul id="site-nav-full-menu-nav-3" class="nav-menu" role="list"><li class="nav-menu__item txt-light txt-light-1
            "><lcl-disclose element="site-nav-full-menu-nav-3-item-nav-0-wrapper"><div class="nav-menu__toggle"><a class="nav-menu__link" href="/sport">Sport</a><lcl-disclosetoggle><button aria-label="Mer"><svg aria-hidden="true" class="icon icon-angle-down " width="658.2859878540039" height="1024" viewBox="0 0 658.2859878540039 1024" focusable="false"><path class="path1" d="M614.286 420.571q0 7.429-5.714 13.143l-266.286 266.286q-5.714 5.714-13.143 5.714t-13.143-5.714l-266.286-266.286q-5.714-5.714-5.714-13.143t5.714-13.143l28.571-28.571q5.714-5.714 13.143-5.714t13.143 5.714l224.571 224.571 224.571-224.571q5.714-5.714 13.143-5.714t13.143 5.714l28.571 28.571q5.714 5.714 5.714 13.143z" role="presentation"></path></svg><svg aria-hidden="true" class="icon icon-angle-up " width="658.2901077270508" height="1024" viewBox="0 0 658.2901077270508 1024" focusable="false"><path class="path1" d="M614.286 676.571q0 7.429-5.714 13.143l-28.571 28.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-224.571-224.571-224.571 224.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-28.571-28.571q-5.714-5.714-5.714-13.143t5.714-13.143l266.286-266.286q5.714-5.714 13.143-5.714t13.143 5.714l266.286 266.286q5.714 5.714 5.714 13.143z" role="presentation"></path></svg></button></lcl-disclosetoggle></div><div id="site-nav-full-menu-nav-3-item-nav-0-wrapper" class="nav-menu__sub-wrapper"><ul id="site-nav-full-menu-nav-3-item-nav-0" class="nav-menu nav-menu--sub" role="list"><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/livesport">Livesport</a></li></ul></div></lcl-disclose></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/blaljus">Blåljus</a></li><li class="nav-menu__item txt-light txt-light-1
            "><lcl-disclose element="site-nav-full-menu-nav-3-item-nav-2-wrapper"><div class="nav-menu__toggle"><a class="nav-menu__link" href="/naringsliv">Näringsliv</a><lcl-disclosetoggle><button aria-label="Mer"><svg aria-hidden="true" class="icon icon-angle-down " width="658.2859878540039" height="1024" viewBox="0 0 658.2859878540039 1024" focusable="false"><path class="path1" d="M614.286 420.571q0 7.429-5.714 13.143l-266.286 266.286q-5.714 5.714-13.143 5.714t-13.143-5.714l-266.286-266.286q-5.714-5.714-5.714-13.143t5.714-13.143l28.571-28.571q5.714-5.714 13.143-5.714t13.143 5.714l224.571 224.571 224.571-224.571q5.714-5.714 13.143-5.714t13.143 5.714l28.571 28.571q5.714 5.714 5.714 13.143z" role="presentation"></path></svg><svg aria-hidden="true" class="icon icon-angle-up " width="658.2901077270508" height="1024" viewBox="0 0 658.2901077270508 1024" focusable="false"><path class="path1" d="M614.286 676.571q0 7.429-5.714 13.143l-28.571 28.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-224.571-224.571-224.571 224.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-28.571-28.571q-5.714-5.714-5.714-13.143t5.714-13.143l266.286-266.286q5.714-5.714 13.143-5.714t13.143 5.714l266.286 266.286q5.714 5.714 5.714 13.143z" role="presentation"></path></svg></button></lcl-disclosetoggle></div><div id="site-nav-full-menu-nav-3-item-nav-2-wrapper" class="nav-menu__sub-wrapper"><ul id="site-nav-full-menu-nav-3-item-nav-2" class="nav-menu nav-menu--sub" role="list"><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/story/1af3d033-c33c-457f-adcc-8003ddf5a564">På stan i Skövde</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/story/64046c2c-4a3b-4e1a-bdc4-1a9f3e55d6b4">Hus och hem i Skövde</a></li></ul></div></lcl-disclose></li><li class="nav-menu__item txt-light txt-light-1
            "><lcl-disclose element="site-nav-full-menu-nav-3-item-nav-3-wrapper"><div class="nav-menu__toggle"><a class="nav-menu__link" href="/opinion">Opinion</a><lcl-disclosetoggle><button aria-label="Mer"><svg aria-hidden="true" class="icon icon-angle-down " width="658.2859878540039" height="1024" viewBox="0 0 658.2859878540039 1024" focusable="false"><path class="path1" d="M614.286 420.571q0 7.429-5.714 13.143l-266.286 266.286q-5.714 5.714-13.143 5.714t-13.143-5.714l-266.286-266.286q-5.714-5.714-5.714-13.143t5.714-13.143l28.571-28.571q5.714-5.714 13.143-5.714t13.143 5.714l224.571 224.571 224.571-224.571q5.714-5.714 13.143-5.714t13.143 5.714l28.571 28.571q5.714 5.714 5.714 13.143z" role="presentation"></path></svg><svg aria-hidden="true" class="icon icon-angle-up " width="658.2901077270508" height="1024" viewBox="0 0 658.2901077270508 1024" focusable="false"><path class="path1" d="M614.286 676.571q0 7.429-5.714 13.143l-28.571 28.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-224.571-224.571-224.571 224.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-28.571-28.571q-5.714-5.714-5.714-13.143t5.714-13.143l266.286-266.286q5.714-5.714 13.143-5.714t13.143 5.714l266.286 266.286q5.714 5.714 5.714 13.143z" role="presentation"></path></svg></button></lcl-disclosetoggle></div><div id="site-nav-full-menu-nav-3-item-nav-3-wrapper" class="nav-menu__sub-wrapper"><ul id="site-nav-full-menu-nav-3-item-nav-3" class="nav-menu nav-menu--sub" role="list"><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/debatt">Debatt</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/insandare">Insändare</a></li></ul></div></lcl-disclose></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/kultur">Kultur &amp; Nöje</a></li><li class="nav-menu__item txt-light txt-light-1
            "><lcl-disclose element="site-nav-full-menu-nav-3-item-nav-5-wrapper"><div class="nav-menu__toggle"><span class="nav-menu__link">Familj</span><lcl-disclosetoggle><button aria-label="Mer"><svg aria-hidden="true" class="icon icon-angle-down " width="658.2859878540039" height="1024" viewBox="0 0 658.2859878540039 1024" focusable="false"><path class="path1" d="M614.286 420.571q0 7.429-5.714 13.143l-266.286 266.286q-5.714 5.714-13.143 5.714t-13.143-5.714l-266.286-266.286q-5.714-5.714-5.714-13.143t5.714-13.143l28.571-28.571q5.714-5.714 13.143-5.714t13.143 5.714l224.571 224.571 224.571-224.571q5.714-5.714 13.143-5.714t13.143 5.714l28.571 28.571q5.714 5.714 5.714 13.143z" role="presentation"></path></svg><svg aria-hidden="true" class="icon icon-angle-up " width="658.2901077270508" height="1024" viewBox="0 0 658.2901077270508 1024" focusable="false"><path class="path1" d="M614.286 676.571q0 7.429-5.714 13.143l-28.571 28.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-224.571-224.571-224.571 224.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-28.571-28.571q-5.714-5.714-5.714-13.143t5.714-13.143l266.286-266.286q5.714-5.714 13.143-5.714t13.143 5.714l266.286 266.286q5.714 5.714 5.714 13.143z" role="presentation"></path></svg></button></lcl-disclosetoggle></div><div id="site-nav-full-menu-nav-3-item-nav-5-wrapper" class="nav-menu__sub-wrapper"><ul id="site-nav-full-menu-nav-3-item-nav-5" class="nav-menu nav-menu--sub" role="list"><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/dods-och-minnesannonser">Döds- och minnesannonser</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/fira-och-uppmarksamma">Fira och uppmärksamma</a></li></ul></div></lcl-disclose></li></ul></div><div class="site-nav-full__menu  "><h3 class="site-nav-full__menu-title txt-ui txt-ui--strong txt-ui-3">Mer</h3><ul id="site-nav-full-menu-nav-4" class="nav-menu" role="list"><li class="nav-menu__item txt-light txt-light-1 only-visible-in-ios
             only-visible-in-android"><a class="nav-menu__link" href="https://kundservice.bonniernewslocal.se/skovde-nyheter/?a=1">Kundservice</a></li><li class="nav-menu__item txt-light txt-light-1 hidden-in-ios hidden-in-android
            "><a class="nav-menu__link" href="https://etidning.skovdenyheter.se/">E-tidning</a></li><li class="nav-menu__item txt-light txt-light-1 hidden-in-ios hidden-in-android
            "><a class="nav-menu__link" href="https://kundservice.bonniernewslocal.se/skovde-nyheter">Kundservice</a></li><li class="nav-menu__item txt-light txt-light-1
            "><lcl-disclose element="site-nav-full-menu-nav-4-item-nav-3-wrapper"><div class="nav-menu__toggle"><a class="nav-menu__link" href="/tipsa">Tipsa oss</a><lcl-disclosetoggle><button aria-label="Mer"><svg aria-hidden="true" class="icon icon-angle-down " width="658.2859878540039" height="1024" viewBox="0 0 658.2859878540039 1024" focusable="false"><path class="path1" d="M614.286 420.571q0 7.429-5.714 13.143l-266.286 266.286q-5.714 5.714-13.143 5.714t-13.143-5.714l-266.286-266.286q-5.714-5.714-5.714-13.143t5.714-13.143l28.571-28.571q5.714-5.714 13.143-5.714t13.143 5.714l224.571 224.571 224.571-224.571q5.714-5.714 13.143-5.714t13.143 5.714l28.571 28.571q5.714 5.714 5.714 13.143z" role="presentation"></path></svg><svg aria-hidden="true" class="icon icon-angle-up " width="658.2901077270508" height="1024" viewBox="0 0 658.2901077270508 1024" focusable="false"><path class="path1" d="M614.286 676.571q0 7.429-5.714 13.143l-28.571 28.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-224.571-224.571-224.571 224.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-28.571-28.571q-5.714-5.714-5.714-13.143t5.714-13.143l266.286-266.286q5.714-5.714 13.143-5.714t13.143 5.714l266.286 266.286q5.714 5.714 5.714 13.143z" role="presentation"></path></svg></button></lcl-disclosetoggle></div><div id="site-nav-full-menu-nav-4-item-nav-3-wrapper" class="nav-menu__sub-wrapper"><ul id="site-nav-full-menu-nav-4-item-nav-3" class="nav-menu nav-menu--sub" role="list"><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/tipsa-oss">Skicka in tips</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/skicka-in-insandare-debatt">Skriv en insändare</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/skicka-in-familjetips">Skicka in familjetips</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/skicka-in-dodsnotis">Skicka in dödsnotis</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/skicka-in-minnesord">Skicka in minnesord</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/skicka-in-notis">Skicka in notis</a></li></ul></div></lcl-disclose></li><li class="nav-menu__item txt-light txt-light-1 hidden-in-ios hidden-in-android
            "><a class="nav-menu__link" href="https://www.lasarshoppen.se/">Läsarshoppen</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/kronikor">Krönikor</a></li><li class="nav-menu__item txt-light txt-light-1 hidden-in-ios hidden-in-android
            "><lcl-disclose element="site-nav-full-menu-nav-4-item-nav-6-wrapper"><div class="nav-menu__toggle"><span class="nav-menu__link">Annonser</span><lcl-disclosetoggle><button aria-label="Mer"><svg aria-hidden="true" class="icon icon-angle-down " width="658.2859878540039" height="1024" viewBox="0 0 658.2859878540039 1024" focusable="false"><path class="path1" d="M614.286 420.571q0 7.429-5.714 13.143l-266.286 266.286q-5.714 5.714-13.143 5.714t-13.143-5.714l-266.286-266.286q-5.714-5.714-5.714-13.143t5.714-13.143l28.571-28.571q5.714-5.714 13.143-5.714t13.143 5.714l224.571 224.571 224.571-224.571q5.714-5.714 13.143-5.714t13.143 5.714l28.571 28.571q5.714 5.714 5.714 13.143z" role="presentation"></path></svg><svg aria-hidden="true" class="icon icon-angle-up " width="658.2901077270508" height="1024" viewBox="0 0 658.2901077270508 1024" focusable="false"><path class="path1" d="M614.286 676.571q0 7.429-5.714 13.143l-28.571 28.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-224.571-224.571-224.571 224.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-28.571-28.571q-5.714-5.714-5.714-13.143t5.714-13.143l266.286-266.286q5.714-5.714 13.143-5.714t13.143 5.714l266.286 266.286q5.714 5.714 5.714 13.143z" role="presentation"></path></svg></button></lcl-disclosetoggle></div><div id="site-nav-full-menu-nav-4-item-nav-6-wrapper" class="nav-menu__sub-wrapper"><ul id="site-nav-full-menu-nav-4-item-nav-6" class="nav-menu nav-menu--sub" role="list"><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="https://skovdenyheter.lokus.se">Lokus Köp &amp; Sälj</a></li></ul></div></lcl-disclose></li><li class="nav-menu__item txt-light txt-light-1 hidden-in-ios hidden-in-android
            "><lcl-disclose element="site-nav-full-menu-nav-4-item-nav-7-wrapper"><div class="nav-menu__toggle"><span class="nav-menu__link">Annonsera</span><lcl-disclosetoggle><button aria-label="Mer"><svg aria-hidden="true" class="icon icon-angle-down " width="658.2859878540039" height="1024" viewBox="0 0 658.2859878540039 1024" focusable="false"><path class="path1" d="M614.286 420.571q0 7.429-5.714 13.143l-266.286 266.286q-5.714 5.714-13.143 5.714t-13.143-5.714l-266.286-266.286q-5.714-5.714-5.714-13.143t5.714-13.143l28.571-28.571q5.714-5.714 13.143-5.714t13.143 5.714l224.571 224.571 224.571-224.571q5.714-5.714 13.143-5.714t13.143 5.714l28.571 28.571q5.714 5.714 5.714 13.143z" role="presentation"></path></svg><svg aria-hidden="true" class="icon icon-angle-up " width="658.2901077270508" height="1024" viewBox="0 0 658.2901077270508 1024" focusable="false"><path class="path1" d="M614.286 676.571q0 7.429-5.714 13.143l-28.571 28.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-224.571-224.571-224.571 224.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-28.571-28.571q-5.714-5.714-5.714-13.143t5.714-13.143l266.286-266.286q5.714-5.714 13.143-5.714t13.143 5.714l266.286 266.286q5.714 5.714 5.714 13.143z" role="presentation"></path></svg></button></lcl-disclosetoggle></div><div id="site-nav-full-menu-nav-4-item-nav-7-wrapper" class="nav-menu__sub-wrapper"><ul id="site-nav-full-menu-nav-4-item-nav-7" class="nav-menu nav-menu--sub" role="list"><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="https://bonnier-news-mp.ocast.com/se/skovde-nyheter/contact">Företagsannonser</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="https://kundservice.bonniernewslocal.se/skovde-nyheter/annonsera-familj-fodda/">Skicka in nyfödda</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="https://kundservice.bonniernewslocal.se/skovde-nyheter/annonsera/">Familjeannonser</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="https://skovdenyheter.lokus.se/bokning/skapa/">Lokus Köp &amp; Sälj</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="https://kundservice.bonniernewslocal.se/skovde-nyheter/annonsera/">Radannonser</a></li></ul></div></lcl-disclose></li></ul></div></div></div></div></div></lcl-disclose></div><div class="site-nav__meta hidden-in-ios"><ul role="list"><li class="site-nav__meta-link txt-style-muted txt-ui txt-ui-2"><a href="https://etidning.skovdenyheter.se/">E-tidning</a></li><li class="site-nav__meta-link txt-style-muted txt-ui txt-ui-2"><a href="https://kundservice.bonniernewslocal.se/skovde-nyheter">Kundservice</a></li><li class="site-nav__meta-link txt-style-muted txt-ui txt-ui-2"><a href="/tipsa">Tipsa oss</a></li><li class="site-nav__meta-link txt-style-muted txt-ui txt-ui-2"><a href="https://www.lasarshoppen.se/">Läsarshoppen</a></li></ul></div></div></nav><lcl-ios-deprecated-notice class="ios-deprecated-notice"><template data-name="ios-deprecated-notice-template"><div class="ios-deprecated-notice__inner block"><h3 class="ios-deprecated-notice__title">Hej, Vi har en ny app!</h3><p>För att din app ska fortsätta fungera som det är tänkt behöver du uppdatera till nyaste versionen. Klicka på knappen för att uppdatera!</p><a class="cta cta--small txt-ui txt-ui--strong ios-deprecated-notice__button" href="https://apps.apple.com/se/app/sk%C3%B6vde-nyheter/id1146733617">Uppdatera nu!</a></div></template></lcl-ios-deprecated-notice><main id="main-content" data-ads-main="true"><article class="article" data-article-type="nyhetsartikel" data-author-uuids="f5cf6d8b-165c-42d6-b353-df244bdde489" data-authors="Kristina Claesson" data-character-count="-1" data-concept="" data-creative-content="image,text" data-feature-template="false" data-gender="" data-image-count="1" data-is-premium="true" data-life-span="normal" data-location-uuids="2717cb85-5fa5-3fee-a82b-2fde16c243db,2079d954-0e96-3331-b030-b66ee3770bd0" data-locations="Skövde,Västra Götalands län" data-lock-status="closed" data-modified="2022-09-23T10:02:34.181Z" data-native="false" data-news-value="3" data-noads="false" data-organisation-uuids="" data-organisations="" data-path="/2022-09-23/anna-ljungbergs-revansch--flest-kryss-i-valet-jag-ar-oerhort-hedrad" data-person-uuids="" data-persons="" data-published="2022-09-23T09:53:57.290Z" data-section-uuid="" data-section="" data-show-receipt="false" data-story-uuids="2928007c-96db-4fef-995e-7e4789c7aa9f" data-story="Valet 2022 i Skövde" data-tag-uuids="11aa4de4-8066-4222-af88-5af0e3b21c5a" data-tags="Politik/Val/Kommunalval" data-title="Anna Ljungbergs revansch — flest kryss i valet: ”Jag är oerhört hedrad”" data-type="nyhetsartikel" data-uuid="8d61c99e-07a4-4bca-99e0-c2714e9b9b57" data-word-count="-1" data-opened-from-push="false"><lcl-ad class="ad ad--mobile ad--mob plate-05"><p aria-disabled="true" class="ad__preamble ad-text txt-style-muted txt-ui txt-ui--strong txt-ui-2">Annons</p><div aria-hidden="true" data-slot-name="mob" class="ad__slot bam-ad-slot"></div></lcl-ad><div class="article__panorama"><lcl-ad class="ad ad--desktop ad--panorama plate-05"><p aria-disabled="true" class="ad__preamble ad-text txt-style-muted txt-ui txt-ui--strong txt-ui-2">Annons</p><div aria-hidden="true" data-slot-name="panorama" class="ad__slot bam-ad-slot"></div></lcl-ad></div><div class="article__outsider"><lcl-ad class="ad ad--desktop ad--outsider plate-05"><p aria-disabled="true" class="ad__preamble ad-text txt-style-muted txt-ui txt-ui--strong txt-ui-2">Annons</p><div aria-hidden="true" data-slot-name="outsider" class="ad__slot bam-ad-slot"></div></lcl-ad><lcl-ad class="ad ad--desktop ad--outsider ad--sticky plate-05"><p aria-disabled="true" class="ad__preamble ad-text txt-style-muted txt-ui txt-ui--strong txt-ui-2">Annons</p><div aria-hidden="true" data-slot-name="outsider" class="ad__slot bam-ad-slot"></div></lcl-ad></div><div class="article__inner"><header class="article__head"><p class="article__description"><span class="article__kicker txt-ui txt-ui--strong txt-ui-3 txt-ui-4--large"><a href="/story/2928007c-96db-4fef-995e-7e4789c7aa9f">Valet 2022 i Skövde<svg aria-hidden="true" class="icon icon-angle-up " width="658.2901077270508" height="1024" viewBox="0 0 658.2901077270508 1024" focusable="false"><path class="path1" d="M614.286 676.571q0 7.429-5.714 13.143l-28.571 28.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-224.571-224.571-224.571 224.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-28.571-28.571q-5.714-5.714-5.714-13.143t5.714-13.143l266.286-266.286q5.714-5.714 13.143-5.714t13.143 5.714l266.286 266.286q5.714 5.714 5.714 13.143z" role="presentation"></path></svg></a></span></p><h1 class="article__title txt-headline txt-headline-4 txt-headline-6--large"><span class="prose-title">Anna Ljungbergs revansch — flest kryss i valet: ”Jag är oerhört hedrad”</span></h1><div class="article__meta"><p class="article__pubdate txt-style-muted txt-ui txt-ui-2"><time dateTime="2022-09-23T09:53:57.290Z" class="article__pubdate">23 september 2022 11:53</time></p></div></header><div class="article__preamble-wrapper"><div class="article__preamble article__preamble--premium txt-ui txt-ui--strong txt-ui-4 txt-ui-5--large"><p>Under fredagen kom resultatet av personvalskryssen i Skövde. <br><br>Anna Ljungberg i det nystartade Skövdepartiet ser ut att bli den mest kryssade politikern i Skövde.</p></div><div class="article__preamble article__preamble--premium txt-ui txt-ui--strong txt-ui-4 txt-ui-5--large"><p>— Det är inte klokt, det är helt galet. Jag kan inte fatta det. Men jag är oerhört hedrad och tacksam, säger Anna Ljungberg.</p></div></div><div class="article__attribution"><div><p class="txt-ui txt-ui-2 txt-style-muted article__attribution-desc">Text: </p></div><div><p class="article__attribution-text txt-ui txt-ui-2 txt-style-muted"><a class="article__author-descr" href="/skribent/f5cf6d8b-165c-42d6-b353-df244bdde489"><span class="article__author-name">Kristina Claesson</span><svg aria-hidden="true" class="icon icon-arrow-right article__attribution-icon" width="1024" height="1024" viewBox="0 0 1024 1024" focusable="false"><path class="path1" d="M1001 452c31 33 31 87 0 120L607 999a75 75 0 01-111 0 91 91 0 010-121l259-281H79c-44 0-79-38-79-85s35-85 79-85h676L496 146a89 89 0 01-23-61c0-22 7-43 23-60 30-33 80-33 111 0z" role="presentation"></path></svg></a> </p></div></div><figure role="figure" class="article__figure article__figure--featured txt-ui txt-ui-2" aria-label="Anna Ljungberg för Skövdepartiet ser ut att få allra flest kryss av alla politiker i Skövde kommun när 27 av 33 valdistrikt är räknade. Bild: Sophia Magasanik"><div class="ratio-container ratio-container--16x9"><hds-lazypicture><img width="980" height="551" class="article-image article-image--featured" alt="" src="https://bildix.mmcloud.se/bildix/api/images/20996fb5-a267-4beb-8ec0-bcabc4bff1ee.jpeg?fit=crop&amp;w=980&amp;h=551" srcSet="https://bildix.mmcloud.se/bildix/api/images/20996fb5-a267-4beb-8ec0-bcabc4bff1ee.jpeg?fit=crop&amp;w=980&amp;h=551 980w, https://bildix.mmcloud.se/bildix/api/images/20996fb5-a267-4beb-8ec0-bcabc4bff1ee.jpeg?fit=crop&amp;w=320&amp;h=180 320w, https://bildix.mmcloud.se/bildix/api/images/20996fb5-a267-4beb-8ec0-bcabc4bff1ee.jpeg?fit=crop&amp;w=375&amp;h=211 375w, https://bildix.mmcloud.se/bildix/api/images/20996fb5-a267-4beb-8ec0-bcabc4bff1ee.jpeg?fit=crop&amp;w=414&amp;h=233 414w, https://bildix.mmcloud.se/bildix/api/images/20996fb5-a267-4beb-8ec0-bcabc4bff1ee.jpeg?fit=crop&amp;w=640&amp;h=360 640w, https://bildix.mmcloud.se/bildix/api/images/20996fb5-a267-4beb-8ec0-bcabc4bff1ee.jpeg?fit=crop&amp;w=740&amp;h=416 740w, https://bildix.mmcloud.se/bildix/api/images/20996fb5-a267-4beb-8ec0-bcabc4bff1ee.jpeg?fit=crop&amp;w=880&amp;h=495 880w, https://bildix.mmcloud.se/bildix/api/images/20996fb5-a267-4beb-8ec0-bcabc4bff1ee.jpeg?fit=crop&amp;w=1280&amp;h=720 1280w, https://bildix.mmcloud.se/bildix/api/images/20996fb5-a267-4beb-8ec0-bcabc4bff1ee.jpeg?fit=crop&amp;w=1620&amp;h=911 1620w" sizes="(min-width: 81em) 980px, (min-width: 62.5em) 880px, (min-width: 48em) 640px, 100vw"/></hds-lazypicture></div><figcaption class="article__figcaption"><p class="txt-style-muted">Anna Ljungberg för Skövdepartiet ser ut att få allra flest kryss av alla politiker i Skövde kommun när 27 av 33 valdistrikt är räknade.</p><p class="article__figcaption-attribution txt-style-muted">Bild: Sophia Magasanik</p></figcaption></figure><lcl-ad class="ad ad--mobile ad--mob plate-05"><p aria-disabled="true" class="ad__preamble ad-text txt-style-muted txt-ui txt-ui--strong txt-ui-2">Annons</p><div aria-hidden="true" data-slot-name="mob" class="ad__slot bam-ad-slot"></div></lcl-ad><div class="article__content"><div class="article__text-wrapper txt-body txt-body-2"><p>Hon är förvånad över att så många visat henne förtroende genom att kryssa henne på partiets valsedel.</p></div><lcl-paywall class="paywall"><div class="paywall__login hidden-in-ios hidden-in-android"><p class="txt-ui txt-ui-2">Redan prenumerant?</p><div class="paywall__login-actions"><a class="cta cta--small cta--full-width" id="track-paywall-login" href="/logga-in?returnPath=%2F2022-09-23%2Fanna-ljungbergs-revansch--flest-kryss-i-valet-jag-ar-oerhort-hedrad">Logga in</a></div></div><div class="paywall__offer" data-name="8 kr i veckan i 8 veckor" data-offer-code="sn_21_d_2_32_paywall"><div class="paywall-offer plate-02"><div class="paywall-offer__inner"><div class="paywall-offer__header"><h2 class="paywall-offer__title txt-black txt-black-3 txt-black-4--medium txt-black-2--upto-small">Läs vidare med Digital!</h2><div class="offer-blurb txt-black txt-black-4 txt-black-3--upto-small" aria-label="8 kr i veckan i 8 veckor"><span class="offer-blurb__offer">8 kr</span><span class="offer-blurb__details txt-ui txt-ui-2">i veckan i 8 veckor</span></div></div><div class="paywall-offer__details"><div class="paywall-offer__text"><p class="txt-ui txt-ui-3">Läs dina lokala nyheter för 8 kr/vecka i 8 veckor - du betalar 32 kr/månad. Därefter tillsvidare 129 kr/månad.</p><p class="txt-ui txt-ui-3">Ingen bindningstid. Säg upp när du vill.</p></div><div class="paywall-offer__benefits"><details class="paywall-offer__benefit-wrapper" id="benefits-list-8d61c99e-07a4-4bca-99e0-c2714e9b9b57"><summary class="paywall-offer__summary">Visa vad som ingår i Digital <svg aria-hidden="true" class="icon icon-angle-down " width="658.2859878540039" height="1024" viewBox="0 0 658.2859878540039 1024" focusable="false"><path class="path1" d="M614.286 420.571q0 7.429-5.714 13.143l-266.286 266.286q-5.714 5.714-13.143 5.714t-13.143-5.714l-266.286-266.286q-5.714-5.714-5.714-13.143t5.714-13.143l28.571-28.571q5.714-5.714 13.143-5.714t13.143 5.714l224.571 224.571 224.571-224.571q5.714-5.714 13.143-5.714t13.143 5.714l28.571 28.571q5.714 5.714 5.714 13.143z" role="presentation"></path></svg></summary><p class="paywall-offer__benefits-title txt-ui txt-ui--strong txt-ui-3">Det här ingår i Digitalpaketet</p><ul class="paywall-offer__benefit-list"><li class="txt-ui txt-ui-2"><strong>Alla lokala nyheter</strong>  på vår sajt och nyhetsapp.</li><li class="txt-ui txt-ui-2"><strong>Läsarshoppen</strong> med mängder av erbjudanden – spara tusenlappar!</li><li class="txt-ui txt-ui-2"><strong>Nyhetsbrev</strong> med de senaste nyheterna – direkt i mejlen varje dag.</li></ul></details></div><lcl-purchase data-klarna-button-key="d9c94421-3fca-4fa3-89f9-c94afc539be5" data-klarna-environment="production" data-product="{&quot;code&quot;:&quot;sn_21_d_2_32_paywall&quot;,&quot;periodType&quot;:&quot;recurring&quot;,&quot;pricePeriodId&quot;:&quot;6124af4b65501dfcb12032bf&quot;,&quot;unitPrice&quot;:32,&quot;vat&quot;:25}" data-return-path="/2022-09-23/anna-ljungbergs-revansch--flest-kryss-i-valet-jag-ar-oerhort-hedrad" data-tracking-article-id="8d61c99e-07a4-4bca-99e0-c2714e9b9b57"></lcl-purchase></div></div></div></div><template data-name="paywall-fallback-template"><div class="paywall-fallback"><div class="paywall-fallback__inner"><h2 class="paywall-fallback__heading txt-black txt-black-2--upto-small txt-black-3 txt-black-4--medium">Den här artikeln är bara för prenumeranter</h2><p class="txt-body txt-body-1">Om du redan är prenumerant: logga in!</p><div class="paywall-fallback__actions"><a href="/logga-in?returnPath=%2F2022-09-23%2Fanna-ljungbergs-revansch--flest-kryss-i-valet-jag-ar-oerhort-hedrad" class="cta cta--profile cta--full-width">Logga in</a></div></div></div></template></lcl-paywall></div><div class="article__footer"><ul class="taglist"><li class="taglist__tag plate-01 txt-style-muted"><a href="/story/2928007c-96db-4fef-995e-7e4789c7aa9f">Valet 2022 i Skövde<svg aria-hidden="true" class="icon icon-angle-up " width="658.2901077270508" height="1024" viewBox="0 0 658.2901077270508 1024" focusable="false"><path class="path1" d="M614.286 676.571q0 7.429-5.714 13.143l-28.571 28.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-224.571-224.571-224.571 224.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-28.571-28.571q-5.714-5.714-5.714-13.143t5.714-13.143l266.286-266.286q5.714-5.714 13.143-5.714t13.143 5.714l266.286 266.286q5.714 5.714 5.714 13.143z" role="presentation"></path></svg></a></li></ul><lcl-jsonly><template><lcl-share class="share" url="/2022-09-23/anna-ljungbergs-revansch--flest-kryss-i-valet-jag-ar-oerhort-hedrad" title="Anna Ljungbergs revansch — flest kryss i valet: ”Jag är oerhört hedrad”"><button type="button" data-share-button="true" class="share__button cta cta--profile cta--full-width"><svg aria-hidden="true" class="icon icon-share " width="8" height="8" viewBox="0 0 8 8" focusable="false"><path class="path1" d="M5 0v2c-4 0-5 2.05-5 5 .52-1.98 2-3 4-3h1v2l3-3.16-3-2.84z" role="presentation"></path></svg><svg aria-hidden="true" class="icon icon-share-apple " width="14" height="18" viewBox="0 0 14 18" focusable="false"><path class="path1" d="M7 11.7c.4 0 .8-.3.8-.8V2.1l.3.5 1 1c.2.3.4.3.5.3.4 0 .8-.3.8-.7 0-.2-.1-.3-.3-.5L7.6.3 7 0c-.2 0-.4 0-.6.3L4 2.7c-.2.2-.2.3-.2.5 0 .4.3.7.7.7.2 0 .4 0 .5-.2l1-1.1.4-.5v8.8c0 .5.3.8.7.8zM2.6 18h8.8c1.7 0 2.6-.9 2.6-2.6V7.8c0-1.7-.9-2.6-2.6-2.6h-2V7h2c.6 0 1 .3 1 1v7.3c0 .7-.4 1.1-1 1.1H2.6c-.7 0-1-.4-1-1V8c0-.8.3-1.1 1-1.1h2V5.2h-2C.9 5.2 0 6.1 0 7.8v7.6C0 17 .9 18 2.6 18z" role="presentation"></path></svg><svg aria-hidden="true" class="icon icon-share-android " width="24" height="24" viewBox="0 0 24 24" focusable="false"><path class="path1" d="M18 16.08c-.76 0-1.44.3-1.96.77L8.91 12.7c.05-.23.09-.46.09-.7s-.04-.47-.09-.7l7.05-4.11A2.99 2.99 0 0021 5a3 3 0 10-5.91.7L8.04 9.81A2.99 2.99 0 003 12a3 3 0 005.04 2.19l7.12 4.16A2.92 2.92 0 1018 16.08z" role="presentation"></path></svg>Dela artikeln</button></lcl-share></template></lcl-jsonly></div></div><lcl-ad class="ad ad--mobile ad--mob_widget plate-05"><p aria-disabled="true" class="ad__preamble ad-text txt-style-muted txt-ui txt-ui--strong txt-ui-2">Annons</p><div aria-hidden="true" data-slot-name="mob_widget" data-slot-name-number="1" class="ad__slot bam-ad-slot"></div></lcl-ad><div class="article__bottom-panorama"><lcl-ad class="ad ad--desktop ad--panorama_widget plate-05"><p aria-disabled="true" class="ad__preamble ad-text txt-style-muted txt-ui txt-ui--strong txt-ui-2">Annons</p><div aria-hidden="true" data-slot-name="panorama_widget" data-slot-name-number="1" class="ad__slot bam-ad-slot"></div></lcl-ad></div></article><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.skovdenyheter.se/2022-09-23/anna-ljungbergs-revansch--flest-kryss-i-valet-jag-ar-oerhort-hedrad"},"headline":"Anna Ljungbergs revansch — flest kryss i valet: ”Jag är oerhört hedrad”","image":["https://bildix.mmcloud.se/bildix/api/images/3ec0c6f6-e79f-4be4-b0ce-55389a7bfd76.jpeg?fit=crop&w=1200&h=630"],"datePublished":"2022-09-23T09:53:57.290Z","dateModified":"2022-09-23T10:02:34.181Z","publisher":{"@type":"Organisation","name":"SN"},"author":[{"@type":"Person","name":"Kristina Claesson","mainEntityOfPage":"https://www.skovdenyheter.se/skribent/f5cf6d8b-165c-42d6-b353-df244bdde489"}],"description":"Tolkar varje kryss som en röst på skolan.","isAccessibleForFree":"False","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":"[data-uuid=\"8d61c99e-07a4-4bca-99e0-c2714e9b9b57\"]"}}</script></main><lcl-scroll-to-top><a href="#top" class="scroll-to-top"><svg role="img" class="icon icon-angle-up " width="658.2901077270508" height="1024" viewBox="0 0 658.2901077270508 1024" focusable="false" aria-labelledby="svglabel-j7bu6yih9q"><title id="svglabel-j7bu6yih9q">Till toppen av sidan</title><path class="path1" d="M614.286 676.571q0 7.429-5.714 13.143l-28.571 28.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-224.571-224.571-224.571 224.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-28.571-28.571q-5.714-5.714-5.714-13.143t5.714-13.143l266.286-266.286q5.714-5.714 13.143-5.714t13.143 5.714l266.286 266.286q5.714 5.714 5.714 13.143z" role="presentation"></path></svg></a></lcl-scroll-to-top><footer class="site-footer plate-01"><div class="shelf site-footer__primary"><div class="block"><div class="site-footer__menus block__content"><div class="site-footer__menu txt-style-muted"><h2 class="txt-headline txt-headline-1">Tipsa oss</h2><ul class="site-footer__menu-list txt-body txt-body-1" role="list"><li class="site-footer__menu-item"><a href="tel:+46500784851"><svg aria-hidden="true" class="icon icon-phone " width="805" height="1024" viewBox="0 0 805 1024" focusable="false"><path class="path1" d="M804.571 708.571q0 15.429-5.714 40.286t-12 39.143q-12 28.571-69.714 60.571-53.714 29.143-106.286 29.143-15.429 0-30-2t-32.857-7.143-27.143-8.286-31.714-11.714-28-10.286q-56-20-100-47.429-73.143-45.143-151.143-123.143t-123.143-151.143q-27.429-44-47.429-100-1.714-5.143-10.286-28t-11.714-31.714-8.286-27.143-7.143-32.857-2-30q0-52.571 29.143-106.286 32-57.714 60.571-69.714 14.286-6.286 39.143-12t40.286-5.714q8 0 12 1.714 10.286 3.429 30.286 43.429 6.286 10.857 17.143 30.857t20 36.286 17.714 30.571q1.714 2.286 10 14.286t12.286 20.286 4 16.286q0 11.429-16.286 28.571t-35.429 31.429-35.429 30.286-16.286 26.286q0 5.143 2.857 12.857t4.857 11.714 8 13.714 6.571 10.857q43.429 78.286 99.429 134.286t134.286 99.429q1.143 0.571 10.857 6.571t13.714 8 11.714 4.857 12.857 2.857q10.286 0 26.286-16.286t30.286-35.429 31.429-35.429 28.571-16.286q8 0 16.286 4t20.286 12.286 14.286 10q14.286 8.571 30.571 17.714t36.286 20 30.857 17.143q40 20 43.429 30.286 1.714 4 1.714 12z" role="presentation"></path></svg><span>0500-78 48 51</span></a></li><li class="site-footer__menu-item"><a href="mailto:red.sn@vgt.se"><svg aria-hidden="true" class="icon icon-envelope " width="1024" height="1024" viewBox="0 0 1024 1024" focusable="false"><path class="path1" d="M1024 405.714v453.714q0 37.714-26.857 64.571t-64.571 26.857h-841.143q-37.714 0-64.571-26.857t-26.857-64.571v-453.714q25.143 28 57.714 49.714 206.857 140.571 284 197.143 32.571 24 52.857 37.429t54 27.429 62.857 14h1.143q29.143 0 62.857-14t54-27.429 52.857-37.429q97.143-70.286 284.571-197.143 32.571-22.286 57.143-49.714zM1024 237.714q0 45.143-28 86.286t-69.714 70.286q-214.857 149.143-267.429 185.714-5.714 4-24.286 17.429t-30.857 21.714-29.714 18.571-32.857 15.429-28.571 5.143h-1.143q-13.143 0-28.571-5.143t-32.857-15.429-29.714-18.571-30.857-21.714-24.286-17.429q-52-36.571-149.714-104.286t-117.143-81.429q-35.429-24-66.857-66t-31.429-78q0-44.571 23.714-74.286t67.714-29.714h841.143q37.143 0 64.286 26.857t27.143 64.571z" role="presentation"></path></svg><span>red.sn@vgt.se</span></a></li><li class="site-footer__menu-item"><a href="/tipsa"><svg aria-hidden="true" class="icon icon-link " width="1024" height="1024" viewBox="0 0 1024 1024" focusable="false"><path class="path1" d="M440.236 635.766c-13.31 0-26.616-5.076-36.77-15.23-95.134-95.136-95.134-249.934 0-345.070l192-192c46.088-46.086 107.36-71.466 172.534-71.466s126.448 25.38 172.536 71.464c95.132 95.136 95.132 249.934 0 345.070l-87.766 87.766c-20.308 20.308-53.23 20.308-73.54 0-20.306-20.306-20.306-53.232 0-73.54l87.766-87.766c54.584-54.586 54.584-143.404 0-197.99-26.442-26.442-61.6-41.004-98.996-41.004s-72.552 14.562-98.996 41.006l-192 191.998c-54.586 54.586-54.586 143.406 0 197.992 20.308 20.306 20.306 53.232 0 73.54-10.15 10.152-23.462 15.23-36.768 15.23z" role="presentation"></path><path class="path2" d="M256 1012c-65.176 0-126.45-25.38-172.534-71.464-95.134-95.136-95.134-249.934 0-345.070l87.764-87.764c20.308-20.306 53.234-20.306 73.54 0 20.308 20.306 20.308 53.232 0 73.54l-87.764 87.764c-54.586 54.586-54.586 143.406 0 197.992 26.44 26.44 61.598 41.002 98.994 41.002s72.552-14.562 98.998-41.006l192-191.998c54.584-54.586 54.584-143.406 0-197.992-20.308-20.308-20.306-53.232 0-73.54 20.306-20.306 53.232-20.306 73.54 0.002 95.132 95.134 95.132 249.932 0.002 345.068l-192.002 192c-46.090 46.088-107.364 71.466-172.538 71.466z" role="presentation"></path></svg><span>Till vår tipsatjänst</span></a></li></ul></div><div class="site-footer__menu txt-style-muted"><h2 class="txt-headline txt-headline-1">Kontakta oss</h2><ul class="site-footer__menu-list txt-body txt-body-1" role="list"><li class="site-footer__menu-item"><a href="tel:+4636304040"><svg aria-hidden="true" class="icon icon-phone " width="805" height="1024" viewBox="0 0 805 1024" focusable="false"><path class="path1" d="M804.571 708.571q0 15.429-5.714 40.286t-12 39.143q-12 28.571-69.714 60.571-53.714 29.143-106.286 29.143-15.429 0-30-2t-32.857-7.143-27.143-8.286-31.714-11.714-28-10.286q-56-20-100-47.429-73.143-45.143-151.143-123.143t-123.143-151.143q-27.429-44-47.429-100-1.714-5.143-10.286-28t-11.714-31.714-8.286-27.143-7.143-32.857-2-30q0-52.571 29.143-106.286 32-57.714 60.571-69.714 14.286-6.286 39.143-12t40.286-5.714q8 0 12 1.714 10.286 3.429 30.286 43.429 6.286 10.857 17.143 30.857t20 36.286 17.714 30.571q1.714 2.286 10 14.286t12.286 20.286 4 16.286q0 11.429-16.286 28.571t-35.429 31.429-35.429 30.286-16.286 26.286q0 5.143 2.857 12.857t4.857 11.714 8 13.714 6.571 10.857q43.429 78.286 99.429 134.286t134.286 99.429q1.143 0.571 10.857 6.571t13.714 8 11.714 4.857 12.857 2.857q10.286 0 26.286-16.286t30.286-35.429 31.429-35.429 28.571-16.286q8 0 16.286 4t20.286 12.286 14.286 10q14.286 8.571 30.571 17.714t36.286 20 30.857 17.143q40 20 43.429 30.286 1.714 4 1.714 12z" role="presentation"></path></svg><span>036-30 40 40<br>(Kundtjänst)</span></a></li><li class="site-footer__menu-item"><a href="tel:+4636304050"><svg aria-hidden="true" class="icon icon-phone " width="805" height="1024" viewBox="0 0 805 1024" focusable="false"><path class="path1" d="M804.571 708.571q0 15.429-5.714 40.286t-12 39.143q-12 28.571-69.714 60.571-53.714 29.143-106.286 29.143-15.429 0-30-2t-32.857-7.143-27.143-8.286-31.714-11.714-28-10.286q-56-20-100-47.429-73.143-45.143-151.143-123.143t-123.143-151.143q-27.429-44-47.429-100-1.714-5.143-10.286-28t-11.714-31.714-8.286-27.143-7.143-32.857-2-30q0-52.571 29.143-106.286 32-57.714 60.571-69.714 14.286-6.286 39.143-12t40.286-5.714q8 0 12 1.714 10.286 3.429 30.286 43.429 6.286 10.857 17.143 30.857t20 36.286 17.714 30.571q1.714 2.286 10 14.286t12.286 20.286 4 16.286q0 11.429-16.286 28.571t-35.429 31.429-35.429 30.286-16.286 26.286q0 5.143 2.857 12.857t4.857 11.714 8 13.714 6.571 10.857q43.429 78.286 99.429 134.286t134.286 99.429q1.143 0.571 10.857 6.571t13.714 8 11.714 4.857 12.857 2.857q10.286 0 26.286-16.286t30.286-35.429 31.429-35.429 28.571-16.286q8 0 16.286 4t20.286 12.286 14.286 10q14.286 8.571 30.571 17.714t36.286 20 30.857 17.143q40 20 43.429 30.286 1.714 4 1.714 12z" role="presentation"></path></svg><span>036-30 40 50<br>(Växel)</span></a></li></ul></div><div class="site-footer__menu txt-style-muted"><h2 class="txt-headline txt-headline-1">Information</h2><ul class="site-footer__menu-list txt-body txt-body-1" role="list"><li class="site-footer__menu-item"><a href="/info/om-skovdenyheterse"><span>Om Skövde Nyheter</span></a></li><li class="site-footer__menu-item"><a href="https://privacy.bonniernews.se/personuppgiftspolicy"><span>Personuppgiftspolicy</span></a></li><li class="site-footer__menu-item"><a href="https://privacy.bonniernews.se/cookiepolicy"><span>Cookiepolicy</span></a></li><li class="site-footer__menu-item"><a href="https://iabsverige.se/om-iab/nyhet/bonnier-news-certifierade-enligt-iab-sveriges-gold-standard/"><span>IAB Sweden Gold Standard</span></a></li><li class="site-footer__menu-item"><span><button class="cta-unbuttoned" data-didomi-preftoggle>Anpassa cookies</button></span></li></ul></div><div class="site-footer__menu txt-style-muted hidden-in-ios hidden-in-android"><h2 class="txt-headline txt-headline-1">Annonsera</h2><ul class="site-footer__menu-list txt-body txt-body-1" role="list"><li class="site-footer__menu-item"><a href="https://bonnier-news-mp.ocast.com/se/skovde-nyheter/contact"><span>Företagsannonser</span></a></li></ul></div></div></div></div><div class="shelf site-footer__secondary"><div class="block"><div class="site-footer__extra block__content"><div class="site-footer__meta txt-style-muted"><div class="site-footer__logo"><svg
  aria-labelledby="logo-title-footer"
  xmlns="http://www.w3.org/2000/svg"
  preserveAspectRatio="xMinYMid meet"
  width="480"
  height="96"
  viewBox="0 0 480 96"
>
  <title id="logo-title-footer">Skövde Nyheter</title>
  <g fill="none" fill-rule="evenodd">
    <path
      d="M250.826 54.494v.73l-2.758.574 4.04 11.64 4.382-10.876-3.247-1.301v-.767h7.666v.73l-2.53.994-6.571 15.127L248.33 80h-4.078v-.651l4.871-6.396-7.476-17.348-1.627-.344v-.767h10.805Zm-150.672-5.052c3.096 0 5.629.687 7.1 1.452v5.976h-.944l-2.342-5.132c-1.094-.537-2.303-.882-3.588-.882-2.493 0-4.153 1.57-4.153 3.37 0 1.915 2.453 3.178 5.058 4.021 3.25 1.033 6.877 2.414 6.877 7.162 0 5.015-4.08 6.97-9.707 6.97-2.495 0-4.912-.575-7.328-1.531v-6.472h.981l2.266 5.44c1.549.8 3.135 1.145 4.344 1.145 2.154 0 4.041-1.453 4.041-3.408 0-1.668-2.033-2.663-4.34-3.583l-.498-.196-.755-.292-.502-.196a62.766 62.766 0 0 1-.25-.099c-2.645-1.032-5.136-2.681-5.136-6.586 0-4.75 3.852-7.16 8.876-7.16Zm39.47 4.67c5.516 0 9.256 2.375 9.256 9.343 0 6.358-4.608 8.924-9.557 8.924-5.137 0-9.216-1.646-9.216-8.731 0-6.549 4.721-9.536 9.517-9.536Zm187.498 0c5.175 0 8.234 3.37 8.234 9.036h-12.011c.15 4.444 3.135 6.09 5.742 6.09 1.585 0 3.36-.382 5.021-1.07l.38.458c-1.511 1.914-4.837 3.752-8.31 3.752-5.288 0-8.99-2.832-8.99-8.617 0-6.241 4.913-9.65 9.934-9.65Zm-33.656 0c5.175 0 8.238 3.37 8.238 9.036H289.69c.15 4.444 3.137 6.09 5.742 6.09 1.585 0 3.36-.382 5.025-1.07l.376.458c-1.511 1.914-4.837 3.752-8.31 3.752-5.288 0-8.99-2.832-8.99-8.617 0-6.241 4.912-9.65 9.933-9.65Zm-69.234-4.367 12.127 12.676V51.74l-4.683-1.229v-.765h9.591v.73l-3.284 1.033v20.87h-2.154L221.327 55.68v14.4l5.1 1.226v.764h-10.012v-.726l3.288-1.032V51.777l-3.288-1.267v-.765h7.817Zm-24.21 4.367c5.175 0 8.234 3.37 8.234 9.036h-12.011c.15 4.444 3.135 6.09 5.742 6.09 1.586 0 3.36-.382 5.022-1.07l.38.458c-1.512 1.914-4.838 3.752-8.31 3.752-5.289 0-8.99-2.832-8.99-8.617 0-6.241 4.909-9.65 9.933-9.65Zm-12.916-8.96v24.966l2.191 1.112v.84h-6.99l-.68-2.103c-1.283 1.453-3.097 2.41-5.514 2.41-4.382 0-7.177-3.409-7.177-8.614 0-5.86 4.532-9.653 9.556-9.653 1.022 0 1.965.192 2.871.574v-6.93h-2.833v-.843l6.118-1.759h2.458Zm123.285 5.206v4.71h5.667v1.88h-5.667v8.73c.038 2.412.642 4.403 3.51 4.403.795 0 1.66-.151 2.457-.345l.264 1.226c-1.587.806-3.21 1.415-5.817 1.415-3.324 0-6.195-1.07-6.195-6.124v-9.306h-2.494v-.957l2.645-.923 1.812-4.709h3.818Zm-150.937 4.137v.726l-2.718.576 3.927 11.26h.38l4.228-10.803-3.397-.994v-.765h7.666v.726l-2.416.731-6.915 16.121h-2.908l-7.063-16.469-1.585-.344v-.765h10.801Zm-42.113-9.347v25.7l2.19.459v.767h-10.427v-.73l2.495-.534V47.755h-2.833v-.844l6.118-1.763h2.457Zm11.444 9.348v.687l-3.476 1.072-3.702 4.29 6.196 9.46 1.775 1.302v.767h-7.063l-4.798-8.004v-.844l5.818-7.008-3.514-1.072v-.65h8.764Zm214.803-.385.758 2.032c1.623-1.074 3.59-2.032 4.908-2.032.606 0 1.135.038 1.74.193l-.605 5.742h-.83l-5.024-3.14v13.788l2.87.613v.764h-10.803v-.726l2.193-.42V56.712h-2.834v-.84l6.12-1.762h1.507Zm-74.896-8.961v11.643c2.15-1.8 4.266-2.682 6.646-2.682 2.908 0 5.25 1.84 5.25 6.587V70.85l2.228.457v.764h-10.425v-.726l2.42-.495v-9.08c0-3.295-1.51-4.441-3.702-4.441-.758 0-1.589.114-2.417.344v13.134l2.189.5v.763h-10.426v-.726l2.496-.495V47.756h-2.834v-.843l6.119-1.763h2.456ZM139.248 55.644c-2.492 0-2.947 3.677-2.947 7.198 0 4.328 1.057 8.005 3.285 8.005 2.342 0 3.063-3.64 3.063-6.931 0-3.6-.646-8.272-3.4-8.272Zm40.341.002c-2.19 0-4.495 2.526-4.495 6.968 0 3.638 2.039 6.74 4.57 6.74.53 0 1.132-.155 1.7-.42v-13.1a8.863 8.863 0 0 0-1.775-.188Zm19.753-.078c-2.003 0-2.947 2.413-3.097 6.279l5.817-.382c-.037-2.757-.83-5.897-2.72-5.897Zm93.444 0c-2 0-2.946 2.413-3.096 6.279l5.817-.382c-.038-2.757-.831-5.897-2.72-5.897Zm33.656 0c-2.003 0-2.947 2.413-3.097 6.279l5.817-.382c-.038-2.757-.831-5.897-2.72-5.897Zm-183.23-8.235c1.21 0 2.154.956 2.154 2.259 0 1.225-.944 2.185-2.153 2.185-1.285 0-2.23-.96-2.23-2.185 0-1.303.945-2.26 2.23-2.26Zm-6.76 0c1.247 0 2.228.956 2.228 2.259 0 1.225-.981 2.185-2.229 2.185-1.247 0-2.153-.96-2.153-2.185 0-1.303.906-2.26 2.153-2.26Z"
      fill="#000"
    />
    <path
      d="M17.779 24.889c3.208 0 6.002.792 8.152 1.917l.25-1.16h9.316v15.706H24.621l-.527-5.032c-1.42-.786-3.24-1.172-5.372-1.172-1.454 0-2.737.338-3.605.92-.871.59-1.35 1.36-1.357 2.434.019.98.43 1.49 1.376 2.032.943.515 2.379.9 4.05 1.342l6.663 1.836c3.527 1.003 6.392 2.596 8.388 4.823 1.994 2.217 3.085 5.072 3.082 8.455.009 5.442-2.245 9.435-5.636 11.984-3.392 2.558-7.871 3.715-12.397 3.715-3.655 0-6.98-.919-9.563-2.278l-.26 1.52H0V56.608h10.867l.523 4.346c1.803.71 3.881 1.096 6.075 1.096 1.323.003 2.75-.217 3.776-.716 1.036-.521 1.616-1.185 1.625-2.256-.013-1.051-.364-1.626-1.02-2.138-.66-.506-1.686-.863-2.895-1.175l-7.852-2.151c-3.118-.844-5.862-2.278-7.832-4.438C1.29 47.019.122 44.128.126 40.527c-.004-4.302 1.428-8.238 4.385-11.08 2.95-2.844 7.384-4.561 13.268-4.558Zm0 .423c-5.806 0-10.121 1.687-12.98 4.441C1.94 32.504.545 36.32.545 40.527c-.003 3.516 1.128 6.28 3.032 8.364 1.9 2.085 4.567 3.488 7.632 4.319l-.004-.003 7.856 2.154h.003c1.218.312 2.284.675 3.034 1.241.373.28.667.612.87 1.014.205.4.318.878.318 1.462 0 .632-.188 1.15-.514 1.585-.486.652-1.295 1.106-2.245 1.398-.95.29-2.037.413-3.062.413-2.332 0-4.544-.42-6.448-1.216v.075l-.012-.091-.508-4.213H.42v14.48h8.69l.294-1.713c.003-.023.003-.032.013-.035.006-.003.022.012.047.029.038.025.082.044.119.065 2.565 1.428 5.962 2.414 9.704 2.414 4.457 0 8.852-1.147 12.146-3.633 3.294-2.485 5.47-6.32 5.467-11.646.003-3.295-1.048-6.026-2.975-8.175-1.924-2.147-4.714-3.707-8.187-4.696h-.004l-6.657-1.836h-.003c-1.664-.442-3.119-.821-4.134-1.377-.511-.28-.91-.6-1.18-.985-.268-.39-.416-.844-.42-1.419.004-1.215.58-2.141 1.546-2.789.966-.644 2.32-.985 3.837-.985 2.231 0 4.16.408 5.676 1.279.022.013.041.022.06.035.01.003.022.003.025.012.012.02 0-.003.012.06l.502 4.815h10.08V26.07h-8.56l-.295 1.374c0 .004.001.006-.003.004l-.033-.022a1.541 1.541 0 0 0-.039-.023c-.08-.05-.166-.092-.25-.14-2.11-1.133-4.9-1.95-8.118-1.95Zm.003.295c3.425 0 6.353.945 8.465 2.196l.18.105.329-1.539h8.026V40.63h-9.519l-.498-4.75-.063-.038c-1.598-.97-3.639-1.415-5.98-1.415-1.56.003-2.968.354-3.999 1.036-1.031.689-1.677 1.722-1.677 3.038 0 .63.166 1.153.473 1.589.458.655 1.21 1.105 2.15 1.478.943.373 2.082.67 3.329 1.001l6.657 1.837c3.436.975 6.176 2.517 8.053 4.611 1.874 2.094 2.896 4.74 2.896 7.972 0 5.247-2.125 8.971-5.35 11.412-3.225 2.433-7.56 3.57-11.968 3.57-3.867 0-7.36-1.07-9.914-2.574l-.181-.108-.06.341-.27 1.58H.715V57.328h9.522l.496 4.134.081.032c1.966.83 4.247 1.276 6.652 1.276 1.397 0 2.908-.22 4.083-.786.59-.288 1.098-.66 1.458-1.141.364-.48.577-1.07.574-1.766 0-.62-.122-1.15-.348-1.598-.342-.673-.91-1.156-1.618-1.529-.604-.319-1.314-.562-2.087-.774l-.39-.103h.001l-7.855-2.155c-3.027-.815-5.642-2.2-7.49-4.23C1.94 46.659.84 43.976.84 40.53c0-4.147 1.37-7.87 4.163-10.56 2.793-2.693 7.024-4.358 12.779-4.362Zm36.975.043 15.155 22.276V36.083l-3.96-.568V25.65h19.54v9.865l-3.895.568v35.848H70.176L54.396 48.29v13.206l3.956.569v9.867H38.687v-9.867l4.022-.573V36.086l-4.022-.571V25.65h16.07Zm-.222.411-15.428.01v9.077l4.022.572v26.142l-4.022.567v9.08h18.828v-9.08l-3.959-.567V47.025l-.006-.148L70.4 71.508h10.78V35.716l3.893-.568V26.07h-18.7v9.078l3.956.572v13.55l-.16-.233L54.535 26.06Zm-.154.306 15.895 23.362h.348V35.461l-3.956-.572v-8.522h18.11v8.522l-3.892.572v35.75H70.554l-16.52-24.755h-.352v15.665l3.96.567v8.523h-18.24v-8.523l.028-.003 3.993-.564v-26.66l-4.022-.572v-8.522h14.98Z"
      fill="#D71A20"
    />
  </g>
</svg></div><div class="site-footer__staff"><ul class="site-footer__menu-list" role="list"><li class="site-footer__menu-item txt-ui txt-ui-2"><a href="/info/skovdenyheterse---ansvarig-utgivare"><svg aria-hidden="true" class="icon icon-link " width="1024" height="1024" viewBox="0 0 1024 1024" focusable="false"><path class="path1" d="M440.236 635.766c-13.31 0-26.616-5.076-36.77-15.23-95.134-95.136-95.134-249.934 0-345.070l192-192c46.088-46.086 107.36-71.466 172.534-71.466s126.448 25.38 172.536 71.464c95.132 95.136 95.132 249.934 0 345.070l-87.766 87.766c-20.308 20.308-53.23 20.308-73.54 0-20.306-20.306-20.306-53.232 0-73.54l87.766-87.766c54.584-54.586 54.584-143.404 0-197.99-26.442-26.442-61.6-41.004-98.996-41.004s-72.552 14.562-98.996 41.006l-192 191.998c-54.586 54.586-54.586 143.406 0 197.992 20.308 20.306 20.306 53.232 0 73.54-10.15 10.152-23.462 15.23-36.768 15.23z" role="presentation"></path><path class="path2" d="M256 1012c-65.176 0-126.45-25.38-172.534-71.464-95.134-95.136-95.134-249.934 0-345.070l87.764-87.764c20.308-20.306 53.234-20.306 73.54 0 20.308 20.306 20.308 53.232 0 73.54l-87.764 87.764c-54.586 54.586-54.586 143.406 0 197.992 26.44 26.44 61.598 41.002 98.994 41.002s72.552-14.562 98.998-41.006l192-191.998c54.584-54.586 54.584-143.406 0-197.992-20.308-20.308-20.306-53.232 0-73.54 20.306-20.306 53.232-20.306 73.54 0.002 95.132 95.134 95.132 249.932 0.002 345.068l-192.002 192c-46.090 46.088-107.364 71.466-172.538 71.466z" role="presentation"></path></svg>Kontakta ansvarig utgivare</a></li></ul></div><ul class="site-footer__social" role="list"><li class="site-footer__social-item"><a href="https://www.facebook.com/SkovdeNyheter"><svg role="img" class="icon icon-facebook " width="1024" height="1024" viewBox="0 0 1024 1024" focusable="false" aria-labelledby="svglabel-csnznk83zx"><title id="svglabel-csnznk83zx">Facebook</title><path class="path1" d="M608 192h160v-192h-160c-123.514 0-224 100.486-224 224v96h-128v192h128v512h192v-512h160l32-192h-192v-96c0-17.346 14.654-32 32-32z" role="presentation"></path></svg></a></li><li class="site-footer__social-item"><a href="https://twitter.com/skovdenyheter"><svg role="img" class="icon icon-twitter " width="1024" height="1024" viewBox="0 0 1024 1024" focusable="false" aria-labelledby="svglabel-r7i8zkeycc"><title id="svglabel-r7i8zkeycc">Twitter</title><path class="path1" d="M1024 226.4c-37.6 16.8-78.2 28-120.6 33 43.4-26 76.6-67.2 92.4-116.2-40.6 24-85.6 41.6-133.4 51-38.4-40.8-93-66.2-153.4-66.2-116 0-210 94-210 210 0 16.4 1.8 32.4 5.4 47.8-174.6-8.8-329.4-92.4-433-219.6-18 31-28.4 67.2-28.4 105.6 0 72.8 37 137.2 93.4 174.8-34.4-1-66.8-10.6-95.2-26.2 0 0.8 0 1.8 0 2.6 0 101.8 72.4 186.8 168.6 206-17.6 4.8-36.2 7.4-55.4 7.4-13.6 0-26.6-1.4-39.6-3.8 26.8 83.4 104.4 144.2 196.2 146-72 56.4-162.4 90-261 90-17 0-33.6-1-50.2-3 93.2 59.8 203.6 94.4 322.2 94.4 386.4 0 597.8-320.2 597.8-597.8 0-9.2-0.2-18.2-0.6-27.2 41-29.4 76.6-66.4 104.8-108.6z" role="presentation"></path></svg></a></li></ul></div><div class="site-footer__about txt-style-muted"><h2 class="txt-headline txt-headline-1">Om Skövde Nyheter</h2><p class="site-footer__about-text txt-ui txt-ui-2">Skövde Nyheter är Skövdes piggaste nyhetsförmedlare som levererar lokal journalistik på sajt och i app dygnet runt, sju dagar i veckan. Vi brinner för både personliga berättelser och snabba nyheter och ska vara först när det gäller och bäst på det du inte hittar någon annanstans.</p></div></div></div></div></footer>
</body></html>